<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->


<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="sailthru.image.full" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg?itok=KKI0aNp1" />
<meta property="sailthru.date" content="2019-10-15 09:25:29" />
<meta property="objectName" content="autozeitung.de" />
<meta property="sailthru.author" content="admin" />
<meta property="sailthru.description" content="Limousinen der 60er im Vergleich: Ford, Opel, Volvo und Glas sind sehr unterschiedlich. Welcher der vier macht heute noch ein gute Figur?" />
<meta property="sailthru.title" content="20 M TS/Rekord 1900 S/144 S/Glas 1700 TS: Vergleich" />
<meta property="sailthru.tags" content="gallery,classic-cars,ford,opel,opel-rekord,volvo,volvo-144" />
<meta property="article:section" content="Classic Cars" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg" />
<meta property="twitter:title" content="20 M TS/Rekord 1900 S/144 S/Glas 1700 TS: Vergleich | autozeitung.de" />
<meta property="twitter:description" content="Limousinen der 60er im Vergleich: Ford, Opel, Volvo und Glas sind sehr unterschiedlich. Welcher der vier macht heute noch ein gute Figur?" />
<meta property="og:image" content="https://www.autozeitung.de/assets/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg" />
<meta property="og:site_name" content="autozeitung.de" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:description" content="Limousinen der 60er im Vergleich: Ford, Opel, Volvo und Glas sind sehr unterschiedlich. Welcher der vier macht heute noch ein gute Figur?" />
<meta property="og:title" content="20 M TS/Rekord 1900 S/144 S/Glas 1700 TS: Vergleich | autozeitung.de" />
<meta name="description" content="Limousinen der 60er im Vergleich: Ford, Opel, Volvo und Glas sind sehr unterschiedlich. Welcher der vier macht heute noch ein gute Figur?" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.autozeitung.de/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html" />
<title>20 M TS/Rekord 1900 S/144 S/Glas 1700 TS: Vergleich | autozeitung.de</title>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html"},"headline":"Starke Limousinen der 60er","datePublished":"2019-10-15T09:25:29+02:00","dateModified":"2019-10-15T09:25:29+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2014\/07\/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg","width":2560,"height":1920},"author":{"@type":"Person","name":"von Thorsten Elbrigmann"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"Limousinen der 60er im Vergleich: Ford, Opel, Volvo und Glas sind sehr unterschiedlich. Welcher der vier macht heute noch ein gute Figur?"}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"50 Jahre","url":"https:\/\/www.autozeitung.de\/50-jahre-auto-zeitung"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<link rel="shortlink" href="/node/80569" />
<meta property="sailthru.image.thumb" content="https://www.autozeitung.de/assets/styles/300x150/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg?itok=IDiZio1A" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_FRpZk_3mktof19i93m9ed-ZfWyz0n10q37oVF1tALBc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_JV1rTanWGJaOqUUqGhgEQBgBOmR-gzFoX_DXx2dL72Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_sN6LzMGFzv8WN2i4hyhk07cxfDot-px1cYUxjuLIVO0.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_hgXlK_tIK8KN9eb7Dy7Eu3rLLfnUviG146-lh-Rm_OE.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_BOafvsQmYBvuX5ZbwRWyKOGSrM6D6tDulideD6GiNr0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-2', 'autozeitung.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'Classic Cars');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'von_thorsten_elbrigmann');ga('set', 'dimension37', 'ford|opel|rekord|volvo|144');ga('set', 'dimension32', 'autozeitung|classic_cars');ga('set', 'dimension34', 'classic_cars');ga('set', 'dimension4', 'Starke Limousinen der 60er');ga('set', 'dimension8', 'gallery-2');ga('set', 'dimension10', 'admin');ga('set', 'dimension12', '2019-10-15 09:25:29');ga('set', 'dimension13', '2019-10-15 09:25:29');ga('set', 'dimension14', '80569');ga('set', 'dimension42', '');ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"autozeitung","theme_token":"7zkjkDTH4cnGAwv_XybiVSWvZgFqymvx7yUOnziJvnA","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/themes\/autozeitung\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/autozeitung\/js\/script.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/search.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/teaser_ads.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/ads_colorHeader.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"2":1,"public:\/\/languages\/de_1BFtkHqUclCxLuu46o6P-HN-7Z8Ru_GIwhk0nL47Szs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-autozeitung\/metaTag.min.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/views_pager_load_all.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"3":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_admin_theme\/xcel_admin_theme.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/page_settings\/css\/page_settings.css":1,"sites\/all\/modules\/custom\/wysiwyg_settings\/css\/wysiwyg.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1}},"inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Amazon Teaser (Content)\u0022,\u0022teaser_amaz_content\u0022],[\u0022Carousel (Content)\u0022,\u0022t_crsl_content\u0022],[\u0022HTML Teaser (Content)\u0022,\u0022teaser_html_content\u0022],[\u0022Inline Teaser (Content)\u0022,\u0022teaser_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022teaser_igal_content\u0022]]","default_view_mode":"teaser_amaz_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"},"urlIsAjaxTrusted":{"\/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html":true},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"responsive_ads_adtag":"classic_cars","dikr_responsive_ads_custom_params":{"kvmake":"ford:opel:volvo","kvmodel":"rekord:144","kvpagetype":"gallery_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","bdu_sailthru":{"customer_id":"954fa5293fa2924e64b0ec9812561e26"}});
//--><!]]>
</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-80569 node-type-gallery ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_CC",
"sv":"mo",
"sc":"yes" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_CC",
"sv":"in",
"sc":"yes" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de"/>
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png">
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term">
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='http://www.bauer-plus.de/abo/autozeitung-metanavi'>Abo</a></li><li><a href='/impressum'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon-facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon-instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="/whatsapp-121421.html" icon_class="icon-whatsapp"><span class="icon icon-whatsapp"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="https://www.autozeitung.de/50-jahre-auto-zeitung"><span>50 Jahre</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/50-jahre-design"><span>Design</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-revolutionaere-fahrzeugkonzepte"><span>Fahrzeugkonzepte</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-image"><span>Image</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-motorsport"><span>Motorsport</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-sicherheit"><span>Sicherheit</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-sportwagen"><span>Sportwagen</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-technik"><span>Technik</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-testkompetenz"><span>Testkompetenz</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-testkompetenz-196163.html" title="Die Test-Highlights aus 50 Jahren">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/maybach-57s-drift.jpg?itok=BLtFbRZV" width="300" height="180" alt="AUTO ZEITUNG: 50 Jahre Testkompetenz" title="AUTO ZEITUNG: 50 Jahre Testkompetenz" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Test-Highlights aus 50 Jahren</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-designer-196362.html" title="Die Herren der Schöpfung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-auto-zeitung-design.jpg?itok=R6-Hy724" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Design" title="50 Jahre AUTO ZEITUNG: Design" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Herren der Schöpfung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-technik-highlights-196419.html" title="Sicher gestern und heute">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-sicherheit.jpg?itok=oJQ4HxqD" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Sicherheit" title="50 Jahre AUTO ZEITUNG: Sicherheit" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Sicher gestern und heute</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-porsche-technik-197015.html" title="Die Porsche-Technik im Wandel">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-auto-zeitung-technik.jpg?itok=W9c_jCGo" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Technik" title="50 Jahre AUTO ZEITUNG: Technik" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Porsche-Technik im Wandel</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_1.png?itok=w-FJZ26O" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_4.png?itok=EEau13aM" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw.png?itok=EFfXiE6W" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/renault">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/renault_0.png?itok=Qljuyakv" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Renault</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo-auto-markenseiten-2011_0.png?itok=gkbXZl-H" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/fiat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/fiat.png?itok=mFprp2Ln" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Fiat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia.png?itok=sHl4d51A" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="/messen"><span>Messe</span></a></li><li><a href="https://kia.autozeitung.de/"><span>► Faszination Kia</span></a></li><li><a href="https://www.autozeitung.de/tokyo-motor-show"><span>► Tokyo Motor Show</span></a></li><li><a href="https://www.autozeitung.de/wohnmobile"><span>► Wohnmobil</span></a></li><li><a href="/sema-show-las-vegas"><span>► SEMA Las Vegas</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li><li><a href="/elektroautos"><span>► Elektroautos</span></a></li><li><a href="/tuning"><span>Tuning</span></a></li><li><a href="/hybrid"><span>► Hybridautos</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/auto-zeitung-22-2019.jpg?itok=9SKFz3t3" width="300" height="180" alt="AUTO ZEITUNG 22/2019" title="AUTO ZEITUNG 22/2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel!</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neue Rubrik</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-teaser-1.png?itok=Hg8tgj7v" width="300" height="180" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/test"><span>Test</span></a></li><li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/batterietest-16347.html" title="Die richtige Autobatterie kaufen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Autobatterie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/batterietest-pruefstand.jpg?itok=rwqBjLPD" width="300" height="180" alt="Test: Batterien auf dem Prüfstand" title="Test: Batterien auf dem Prüfstand" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die richtige Autobatterie kaufen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2017-adac-stiftung-warentest-186518.html" title="Insgesamt 53 Kindersitze im großen Test">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2017.jpg?itok=1IJhP__E" width="300" height="180" alt="Kindersitz-Test 2017" title="Kindersitz-Test 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Insgesamt 53 Kindersitze im großen Test</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li><li><a href="https://www.gebrauchtwagen.de/" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/gebrauchtwagen-autokauf.jpg?itok=o5lKzs69" width="78" height="35" alt="" /><span> Kfz-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.gebrauchtwagen.de/" title="Fahrzeuge suchen und finden" rel="nofollow">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrzeugmarkt</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gebrauchtwagen-flyout.jpg?itok=Izh1VNuF" width="300" height="180" alt="gebrauchtwagen.de" title="gebrauchtwagen.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Fahrzeuge suchen und finden</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/ratgeber-autofinanzierung-72332.html" title="Tipps zur Autofinanzierung">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/07/autofinanzierung-2.jpg?itok=yqjTVWPb" width="300" height="180" alt="Autofinanzierung: Kredite für Neuwagen" title="Autofinanzierung: Kredite für Neuwagen - Neben dem klassischen Ratenkredit für einen Neuwagen können Kunden auch spezielle Formen wie die Ballon- oder die Drei-Wege-Finanzierung abschließen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zur Autofinanzierung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/guenstige-leasing-ruecklaeufer-fuer-privatkunden-41680.html" title="Leasingrückläufer kaufen!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2012/02/10-Ford-S-Max-Service-2012.jpg?itok=HGpsTCdW" width="300" height="180" alt="Ford S-Max 2.0 TDCi - Gebrauchtwagen Leasing-Rückläufer" title="Ford S-Max 2.0 TDCi für 18.950 Euro - Motor/Leistung: 4-Zylinder, Diesel, 140 PS, Neupreis: 37.000 Euro, Erstzulassung: 08/2008, Laufleistung: 48.600 km, Anbieter:
Autoda.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Leasingrückläufer kaufen!</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="https://www.gebrauchtwagen.de/autos/oldtimer/k" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/oldtimer.jpg?itok=EAP-InBg" width="70" height="35" alt="" /><span>Oldtimer-Markt</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeigen-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der neuen Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Informationen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/cc-11-2019-cover-01.jpg?itok=Nd4SKbCM" width="300" height="180" alt="Classic Cars 11/2019" title="Classic Cars 11/2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der neuen Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-2017.jpg?itok=odfTfjro" width="300" height="180" alt="Oldtimer-Treffen 2017" title="Oldtimer-Treffen 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/bussgeldkatalog-179788.html" title="Punkte, Bußgeld und Fahrverbot ab wann?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Bußgeldkatalog</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/8-punkte-flensburg-fuehrerschein-te.jpg?itok=h_j-cld9" width="300" height="180" alt="Punktetacho Flensburg" title="Punktetacho Flensburg" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Punkte, Bußgeld und Fahrverbot ab wann?</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/tuev-hu-haeufigste-maengel-115047.html" title="Diese Kosten lauern bei der HU">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Reparatur & Wartung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2015/11/tuev-hu-haeufigste-maengel-15.jpg?itok=7XaNMr6b" width="300" height="180" alt="haeufigste Maengel bei der HU und AU Bremsen" title="Ratgeber: Die häufigsten Mängel bei der Hautpuntersuchung (HU) - Alle zwei Jahre werden Autos zur Hauptuntersuchung vorstellig. Häufig verwehren die Prüfer wegen kleiner Mängel das Prüfsiegel. Mit unserer Checkliste verhindern Sie die grobe Fehlerquellen." />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Diese Kosten lauern bei der HU</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon icon-facebook icon--big icon--navbar"><span class="icon icon icon-facebook icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon icon-instagram icon--big icon--navbar"><span class="icon icon icon-instagram icon--big icon--navbar"></span></a></li>
<li><a href="/whatsapp-121421.html" icon_class="icon icon-whatsapp icon--big icon--navbar"><span class="icon icon icon-whatsapp icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
  <header class="article-header article-header--t-grid clear">

    <time datetime="2019-10-15T09:25+02:00"></time>

    <div class="article-header__top js-article-header clear">
      
      
      
      <h1 class="article-header__headline typo--headline-big">
                  <span class="article-header__roofline typo--roofline">20 M TS/Rekord 1900 S/144 S/Glas 1700 TS: Vergleich</span>
        
        Starke Limousinen der 60er      </h1>
    </div>

    <div class="js-slider-toggle article-header__bottom clear ">
              <div class="js-slider-toggle article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/az-logo-autoren_0.png?itok=fk3e6jw4">
    <a href="/thorsten-elbrigmann"><span>von Thorsten Elbrigmann</span></a>
       <span>15.10.2019</span>
  </div>
      
      <script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Fford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Gallery+Type+2%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Fford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Fford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html"  data-shared-url="https://www.autozeitung.de/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg?itok=KKI0aNp1" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=Starke%20Limousinen%20der%2060er%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
     </div>
  </header>

  
  <section class="article__section">

        
      <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page"
           data-opps-current="0"
           data-opps-quantity="27"
           data-opps-arrow-height="60"
           data-opps-pager-selector=".js-pager-oops"
           data-opps-pager-link-selector=".js-dots">

        
            <figure class="active">

                                <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img alt="Ford 20 M TS Opel Rekord 1900 S Volvo 144 S Glas 1700 TS Vergleich Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Ford 20 M TS gegen Opel Rekord 1900 S, Volvo 144 S und Glas 1700 TS" data-lazyenabled="1" src="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-01.jpg?itok=KKI0aNp1" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er</span>
                                                              <p>Ford 20 M TS gegen Opel Rekord 1900 S, Volvo 144 S und Glas 1700 TS. <a href="/classic-cars" rel="follow" target="_self"><strong>&gt;&gt; Mehr zum Thema Classic Cars</strong></a></p>                                                          </figcaption>
              
                                <button class="btnArrow btnArrow--next slick-arrow"></button>
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Vergleich Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Ford 20 M TS - Ein Kurvenräuber ist der Ford 20 M TS nicht. Vorn hat er bereits McPherson-Federbeine, hinten noch einfache Blattfedern – ein Ford an der Schwelle zur Moderne" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Vergleich-Bild-01.jpg?itok=OwPFkFJ9" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Ford 20 M TS</span>
                                                              <p>Ein Kurvenräuber ist der Ford 20 M TS nicht. Vorn hat er bereits McPherson-Federbeine, hinten noch einfache Blattfedern – ein Ford an der Schwelle zur Moderne</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Vergleich Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Ford 20 M TS - Nur wenige 20 M TS haben überlebt. Dieses Top-Fahrzeug gehört Thomas Glitsch, der seinen Ford nicht nur pflegt, sondern auch oft und gern fährt" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Vergleich-Bild-02.jpg?itok=6CGQ4cQw" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Ford 20 M TS</span>
                                                              <p>Nur wenige 20 M TS haben überlebt. Dieses Top-Fahrzeug gehört Thomas Glitsch, der seinen Ford nicht nur pflegt, sondern auch oft und gern fährt</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Vergleich Bilder technische Daten Cockpit " title="Vergleich: Starke Limousinen der 60er - Ford 20 M TS - Alles Ton in Ton und in perfektem Zustand. Das Ablagefach rechts ist ein originales Ford-Zubehör und äußerst rar" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Vergleich-Bild-03.jpg?itok=Y2vnzCgz" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Ford 20 M TS</span>
                                                              <p>Alles Ton in Ton und in perfektem Zustand. Das Ablagefach rechts ist ein originales Ford-Zubehör und äußerst rar</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Vergleich Bilder technische Daten Motor" title="Vergleich: Starke Limousinen der 60er - Ford 20 M TS - Der 2,0-Liter-V6 mit 90 PS, zu erkennen an den roten Ventildeckeln, wurde zum Dauerbrenner im Ford-Programm. Sein großer Vorteil: Laufruhe. Ein Motor zum Dahingleiten – dann bleibt auch der Verbrauch " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Vergleich-Bild-04.jpg?itok=uzyi3j8-" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Ford 20 M TS</span>
                                                              <p>Der 2,0-Liter-V6 mit 90 PS, zu erkennen an den roten Ventildeckeln, wurde zum Dauerbrenner im Ford-Programm. Sein großer Vorteil: Laufruhe. Ein Motor zum Dahingleiten – dann bleibt auch der Verbrauch im Rahmen</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Vergleich Bilder technische Daten Fond " title="Vergleich: Starke Limousinen der 60er - Ford 20 M TS - Vorn wie hinten bietet der Ford viel Platz und lädt ein zu langen bequemen Reisen" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Vergleich-Bild-05.jpg?itok=PFXG3ijj" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Ford 20 M TS</span>
                                                              <p>Vorn wie hinten bietet der Ford viel Platz und lädt ein zu langen bequemen Reisen</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Glas 1700 TS Vergleich Bilder technische Daten " title="Vergleich: Starke Limousinen der 60er - Glas 1700 TS - Der kann was: Mit dem Glas 1700 TS sind erstaunliche Kurvengeschwindigkeiten möglich. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Glas-1700-TS-Vergleich-Bild-01.jpg?itok=UUqTM07D" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Glas 1700 TS</span>
                                                              <p>Der kann was: Mit dem Glas 1700 TS sind erstaunliche Kurvengeschwindigkeiten möglich. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Glas 1700 TS Vergleich Bilder technische Daten Heck" title="Vergleich: Starke Limousinen der 60er - Glas 1700 TS - Der von Frua gezeichnete Glas 1700 wirkt von hinten sachlich. Besitzer Lothar Kasper will ihn demnächst restaurieren" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Glas-1700-TS-Vergleich-Bild-02.jpg?itok=WsWt2bST" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Glas 1700 TS</span>
                                                              <p>Der von Frua gezeichnete Glas 1700 wirkt von hinten sachlich. Besitzer Lothar Kasper will ihn demnächst restaurieren</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Glas 1700 TS Vergleich Bilder technische Daten Cockpit " title="Vergleich: Starke Limousinen der 60er - Glas 1700 TS - Holzimitat und Mittelkonsole: Der Glas 1700 GT wirkt etwas hausbacken, hat aber ein praktisches Cockpit" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Glas-1700-TS-Vergleich-Bild-03.jpg?itok=70fiRN5s" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Glas 1700 TS</span>
                                                              <p>Holzimitat und Mittelkonsole: Der Glas 1700 GT wirkt etwas hausbacken, hat aber ein praktisches Cockpit</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Glas 1700 TS Vergleich Bilder technische Daten Motor" title="Vergleich: Starke Limousinen der 60er - Glas 1700 TS - Bei demontierter Abdeckung gut zu sehen: der Zahnriemen. Er muss alle 10.000 Kilometer gewechselt werden. Der Vierzylinder dreht willig hoch" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Glas-1700-TS-Vergleich-Bild-04.jpg?itok=4MfqKmP3" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Glas 1700 TS</span>
                                                              <p>Bei demontierter Abdeckung gut zu sehen: der Zahnriemen. Er muss alle 10.000 Kilometer gewechselt werden. Der Vierzylinder dreht willig hoch</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Glas 1700 TS Vergleich Bilder technische Daten Sitze " title="Vergleich: Starke Limousinen der 60er - Glas 1700 TS - Der Seitenhalt der Sitze ist begrenzt" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Glas-1700-TS-Vergleich-Bild-05.jpg?itok=8B_rQmlo" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Glas 1700 TS</span>
                                                              <p>Der Seitenhalt der Sitze ist begrenzt</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Glas 1700 TS Vergleich Bilder technische Daten Fond" title="Vergleich: Starke Limousinen der 60er - Glas 1700 TS - Hinten ist er von allen Wagen am knappsten geschnitten, aber immer noch groß" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Glas-1700-TS-Vergleich-Bild-06.jpg?itok=hIadgQpB" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Glas 1700 TS</span>
                                                              <p>Hinten ist er von allen Wagen am knappsten geschnitten, aber immer noch groß</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Opel Rekord C Vergleich Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Opel Rekord C - Dieser extrem gut erhaltene Automatik-Wagen gehört derSammlung von Opel Classic" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Opel-Rekord-1900-Vergleich-Bild-01.jpg?itok=7w2uhSwl" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Opel Rekord C</span>
                                                              <p>Dieser extrem gut erhaltene Automatik-Wagen gehört derSammlung von Opel Classic</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Opel Rekord C Vergleich Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Opel Rekord C - Der Rekord C legt sich gutmütig in die Kurve" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Opel-Rekord-1900-Vergleich-Bild-02.jpg?itok=CR-vd-il" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Opel Rekord C</span>
                                                              <p>Der Rekord C legt sich gutmütig in die Kurve</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Opel Rekord C Vergleich Bilder technische Daten Cockpit " title="Vergleich: Starke Limousinen der 60er - Opel Rekord C - Der Innenraum – unendliche Weiten. Der nüchtern gestaltete Rekord 1900 S ist ein Praktiker. Die Handbremse zielt allerdings voll aufs rechte Knie" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Opel-Rekord-1900-Vergleich-Bild-03.jpg?itok=pmE_FjLf" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Opel Rekord C</span>
                                                              <p>Der Innenraum – unendliche Weiten. Der nüchtern gestaltete Rekord 1900 S ist ein Praktiker. Die Handbremse zielt allerdings voll aufs rechte Knie</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Opel Rekord C Vergleich Bilder technische Daten Motor" title="Vergleich: Starke Limousinen der 60er - Opel Rekord C - Der Vierzylinder geht es vom Klang her angenehm ruhig an. Die Automatik schluckt enorm Leistung. Als Schalter kennen wir den 1,9-Liter spritziger" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Opel-Rekord-1900-Vergleich-Bild-04.jpg?itok=XRzCnAVB" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Opel Rekord C</span>
                                                              <p>Der Vierzylinder geht es vom Klang her angenehm ruhig an. Die Automatik schluckt enorm Leistung. Als Schalter kennen wir den 1,9-Liter spritziger</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Opel Rekord C Vergleich Bilder technische Daten Sitze " title="Vergleich: Starke Limousinen der 60er - Opel Rekord C - Der Bezugsstoff wirkt etwas billig, doch er hat den Jahren erfolgreich getrotzt. Vorn ist der Seitenhalt gleich Null. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Opel-Rekord-1900-Vergleich-Bild-05.jpg?itok=deq2LImx" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Opel Rekord C</span>
                                                              <p>Der Bezugsstoff wirkt etwas billig, doch er hat den Jahren erfolgreich getrotzt. Vorn ist der Seitenhalt gleich Null. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Opel Rekord C Vergleich Bilder technische Daten Fond " title="Vergleich: Starke Limousinen der 60er - Opel Rekord C - Hinten hat man ein unfassbar gemütliches Sofa-Gefühl. Nach Rimini? Ja, bitte! Sofort!" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Opel-Rekord-1900-Vergleich-Bild-06.jpg?itok=m_VB4ykk" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Opel Rekord C</span>
                                                              <p>Hinten hat man ein unfassbar gemütliches Sofa-Gefühl. Nach Rimini? Ja, bitte! Sofort!</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 144 S Vergleich Bilder technische Daten " title="Vergleich: Starke Limousinen der 60er - Volvo 144 S  - Dieser unrestaurierte Volvo legte sich etwas schwankend in die Kurve" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Volvo-144-S-Vergleich-Bild-01.jpg?itok=HK--qZ4D" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Volvo 144 S </span>
                                                              <p>Dieser unrestaurierte Volvo legte sich etwas schwankend in die Kurve</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 144 S Vergleich Bilder technische Daten Heck" title="Vergleich: Starke Limousinen der 60er - Volvo 144 S " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Volvo-144-S-Vergleich-Bild-02.jpg?itok=dM64jCNr" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Volvo 144 S </span>
                                                                              </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 144 S Vergleich Bilder technische Daten Cockpit " title="Vergleich: Starke Limousinen der 60er - Volvo 144 S  - Deutlich gekennzeichnete Bedienelemente, sechsstelliger Kilometerzähler, ellenlanger Schaltknüppel" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Volvo-144-S-Vergleich-Bild-03.jpg?itok=dn8oFyv0" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Volvo 144 S </span>
                                                              <p>Deutlich gekennzeichnete Bedienelemente, sechsstelliger Kilometerzähler, ellenlanger Schaltknüppel</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 144 S Vergleich Bilder technische Daten Motor" title="Vergleich: Starke Limousinen der 60er - Volvo 144 S  - Der Vierzylinder läuft rau und präsentiert sich wenig elastisch. Die Ansauggeräusche der SU-Vergaser sind kernig. 100 PS bei fast 1,2 Tonnen Leergewicht gehen in Ordnung" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Volvo-144-S-Vergleich-Bild-04.jpg?itok=QZuChK5g" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Volvo 144 S </span>
                                                              <p>Der Vierzylinder läuft rau und präsentiert sich wenig elastisch. Die Ansauggeräusche der SU-Vergaser sind kernig. 100 PS bei fast 1,2 Tonnen Leergewicht gehen in Ordnung</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 144 S Vergleich Bilder technische Daten Sitze " title="Vergleich: Starke Limousinen der 60er - Volvo 144 S  - Die gut konturierten Vordersitze geben Halt" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Volvo-144-S-Vergleich-Bild-05.jpg?itok=VyuuJY_Z" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Volvo 144 S </span>
                                                              <p>Die gut konturierten Vordersitze geben Halt</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 144 S Vergleich Bilder technische Daten Fond " title="Vergleich: Starke Limousinen der 60er - Volvo 144 S  - Hinten thront man bequem und hat trotz hoher Gürtellinie eine gute Sicht" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Volvo-144-S-Vergleich-Bild-06.jpg?itok=EOisxEEV" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er - Volvo 144 S </span>
                                                              <p>Hinten thront man bequem und hat trotz hoher Gürtellinie eine gute Sicht</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Opel Rekord 1900 S Volvo 144 S Glas 1700 TS Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Die Details der vier Limousinen" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-02.jpg?itok=qpBfaPXN" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er</span>
                                                              <p>Die Details der vier Limousinen</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Opel Rekord 1900 S Volvo 144 S Glas 1700 TS Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Weitere starke Limousinen" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-04.jpg?itok=-V2pOxba" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er</span>
                                                              <p>Weitere starke Limousinen</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Ford 20 M TS Opel Rekord 1900 S Volvo 144 S Glas 1700 TS Bilder technische Daten" title="Vergleich: Starke Limousinen der 60er - Punktewertung " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/07/Ford-20-M-TS-Opel-Rekord-1900-S-Volvo-144-S-Vergleich-Bild-03.jpg?itok=39v8j24_" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Vergleich: Starke Limousinen der 60er</span>
                                                              <p>Punktewertung </p>                                                          </figcaption>
              
              
            </figure>

        
      </div>

      <div class="pager typo--pager js-pager-oops">
          <div class="pager__left">
              <span class="btnPager btnPager--prev"></span>
          </div>

          <div class="pager__middle js-dots"></div>

          <div class="pager__right">
              <span class="btnPager btnPager--next"></span>
          </div>
      </div>

  </section>

      <section>
      <span class="headline typo--headline">Inhalt</span>
      <ol class="list--directory typo--list-directory"><li class="first"><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#ford_20_m_ts_im_vergleich_der_limos_der_60er">Ford 20 M TS im Vergleich der Limos der 60er</a></li>
<li><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#glas_1700_ts:_sportlichkeit_made_in_bayern">Glas 1700 TS: Sportlichkeit made in Bayern</a></li>
<li><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#opel_rekord_1900_s_schwingt_die_h_uuml_ften">Opel Rekord 1900 S schwingt die Hüften</a></li>
<li><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#volvo_144_s_mit_guter_sicherheitsausstattung">Volvo 144 S mit guter Sicherheitsausstattung</a></li>
<li><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#ford_20_nbsp_m_nbsp_ts_p5_bj_:_1964-67_:_technische_daten_und_fakten">FORD 20 M TS (P5)(Bj.: 1964-67): Technische Daten und Fakten</a></li>
<li><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#glas_1700_ts_bj_:_1965-67_:_technische_daten_und_fakten">GLAS 1700 TS (Bj.: 1965-67): Technische Daten und Fakten</a></li>
<li><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#opel_nbsp_rekord_nbsp_c_1900_s_bj_:_1966-71_:_technische_daten_und_fakten">OPEL REKORD C 1900 S (Bj.: 1966-71): Technische Daten und Fakten</a></li>
<li class="last"><a href="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html#volvo_144_s_bj_:_1966-1974_:_technische_daten_und_fakten">VOLVO 144 S (Bj.: 1966-1974): Technische Daten und Fakten</a></li>
</ol>    </section>
  
  <section class="typo--editor">
    
          <p><p><strong>1964 deb&uuml;tierte der <strong>Ford P5</strong>. Als 20 M TS Limousine vereinte er Sportlichkeit und Nutzwert. Mit Opel Rekord 1900 S, Volvo 144 S und Glas 1700 TS treten drei seiner Konkurrenten von damals gegen ihn an.</strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Irgendwie haben es uns die 60er-Jahre-Limousinen mit etwas st&auml;rkeren Motoren angetan. Auf fast jeder Redaktionskonferenz spielen solche Autos eine Rolle. Aber das ist ja auch kein Wunder: Bis weit in die 70er-Jahre hinein bestimmten gerade die <strong>Opel Rekord C</strong> und die Ford- Modelle P5 und P7 das Stra&szlig;enbild mit. Grund genug wieder einmal eine illustre Runde zu einem <strong>Vergleich </strong>zu versammeln. Wie immer gilt: Fahreindr&uuml;cke sammeln &ndash; ja. Auf letzter Rille fahren &ndash; nein. Denn wir haben Respekt vor dem alten Blech und glauben, dass die Jagd um Zehntelsekunden und Meter bei Oldtimern keine Rolle spielt; viel wichtiger sind ein guter Zustand der Reifen, des Fahrwerks, der Lenkung und der Bremsen. Vor uns in der Sonne gl&auml;nzen neben dem Ford Taunus 20 M TS ein Volvo 144 S, ein Opel Rekord C 1900 S in L-Ausstattung und ein super seltener Glas 1700 TS. Damals, so um das Jahr 1966, standen sie als Konkurrenten bei den jeweiligen Vertragsh&auml;ndlern. Die Zeiten, in der die Firmen den PS J&uuml;ngern im Wirtschaftswunder-Deutschland die Fahrzeuge mehr oder weniger zuteilten, waren vorbei.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/alfa-romeo-porsche-simca-lancia-vergleich-125255.html" title="Vier Traum-Coupés im Check">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimer</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/gallery_images/2016/03/euro-coupes-classic_1_.jpg?itok=PDSSuTCJ" width="225" height="135" alt="Alfa Romeo/Porsche/Simca/Lancia: Vergleich" title="Sportcoupés im Vergleich: Alfa Romeo/Porsche/Simca/Lancia - Alfra Romeo GT 1300, Porsche 912, Simca 1200 S und Lancia Fulvia 1.3 S Coupé vereinen geringes Gewicht, spielerisches Handling und tolle Vierzylinder-Triebwerke. Damit werden diese vier sportlich" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Alfa Romeo/Porsche/Simca/Lancia: Classic Cars</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Vier Traum-Coupés im Check</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="ford_20_m_ts_im_vergleich_der_limos_der_60er">&nbsp;</span><h2>Ford 20 M TS im Vergleich der Limos der 60er</h2><p>Die Kundenw&uuml;nsche wurden komplexer, die Anspr&uuml;che stiegen. Unter diesen Vorzeichen startete 1964 der Ford P5. Der direkte Vorg&auml;nger, der P3, von den Fans liebevoll &bdquo;Badewanne&ldquo; getauft, reichte nicht mehr: zu klein, zu schwach motorisiert. Zudem konnte sich die breite Masse mit dem ausgefallenen Design, mit der &bdquo;Linie der Vernunft&ldquo;, nicht recht anfreunden. Der P5 nahm zwar die Karosserielinie des P3 auf, wuchs aber in allen Dimensionen. Mit ihm f&uuml;hrte Ford unter anderem neue starke V6-Motoren ein. Die Kurzhuber waren laufruhig (viel kultivierter als die neuen V4-Motoren) und ziemlich anspruchslos. Allerdings bem&auml;ngelten Tester ihren Durst. Heute ist das eine relative Gr&ouml;&szlig;e, da Oldtimer mit ruhigerem Gasfu&szlig; gefahren werden. Damals wollten die Tester halt wissen, was geht. Und da zeigte sich, dass der Spitzenmotor, also der V6 mit 90 PS, nicht zwingend die beste Wahl war. F&uuml;nf km/h mehr und etwas bessere Beschleunigung als beim 85-PS-V6 standen einem (wenn auch geringen) Mehrpreis und einem Mehrverbrauch gegen&uuml;ber. Das Fahrverhalten des P5 ist gutm&uuml;tig bis &uuml;bersteuernd. Die Kurvenneigung ist beachtlich. Hinzu kommt eine etwas schwammige Lenkung mit ordentlich Spiel, die eine direkte R&uuml;ckmeldung des Fahrzeugs zur gemachten Lenkbewegung verhindert. Die Vorderachse spricht recht sensibel an, die blattgefederte Hinterachse kommt aber vor allen Dingen auf Querfugen an ihre Grenzen und poltert und stampft dann unwillig. Die sofa&auml;hnlichen Einzelsitze vorn und die weiche R&uuml;ckbank versprechen Komfort. Das Platzangebot ist gro&szlig;z&uuml;gig. In Summe ist der Ford ein Traum. Das kommt auch daher, dass der amerikanisch gepr&auml;gte Innenraum so farbenfroh wirkt und dass dieser laufruhige sanfte Reisegleiter das hat, was man sich bei einem Oldie w&uuml;nscht: diesen gewissen Zeitreisefaktor, dieses stimmige Gef&uuml;hl, dass der Moment, in dem man diesen Wagen f&auml;hrt, genau der richtige ist.</p><span class="article__shifted-jump-label" id="glas_1700_ts:_sportlichkeit_made_in_bayern">&nbsp;</span><h2>Glas 1700 TS: Sportlichkeit made in Bayern</h2><p>Sanfter Reisebegleiter: Das trifft auf den Glas 1700 TS nicht uneingeschr&auml;nkt zu. Von den vier Autos im Vergleich bietet der Italiener aus Bayern den geringsten Fahrkomfort. Zudem ist er innen am engsten geschnitten &ndash; wobei wir hier auf hohem Niveau jammern! Denn der Glas bietet auch hinten guten Sitzkomfort mit hoher R&uuml;ckenlehne und prima Rundumblick. Als die Glas-Werke den 1700 im Jahr 1963 auf der IAA pr&auml;sentierten, da war die Fachwelt angetan vom Styling des Italieners Pietro Frua. Urspr&uuml;nglich hatte er die luftig-leichte Limousine f&uuml;r Borgward ersonnen und den nicht mehr realisierten Entwurf (Borgward ging ja 1961 unter) nur noch einmal &uuml;berarbeitet. Wartete die Fachwelt aber auf dieses Auto? Einen sportlichen Bayern gab es schon bei BMW. Doch Hans Glas lie&szlig; sich nicht beirren. Er wollte weg vom Goggomobil und nach den doch recht gl&uuml;cklosen Modellen 1004 und 1204 in der Mittelklasse angreifen. Und das mit so zunkunftsweisenden Finessen wie obenliegender Nockenwelle und Zahnriemenantrieb. Letztlich mutete sich Glas zu viel zu. Der 1700 und erst recht das Glas V8 Coup&eacute; waren Renommierst&uuml;cke, doch zu teuer in der Fertigung. Schade &ndash; 1967 gingen in Dingolfing die Lichter aus. BMW knipste sie zwar wieder an, doch lebten die Glas-Modelle nur noch kurz unter der &Auml;gide der M&uuml;nchener weiter. Was bleibt, sind die &Uuml;berlebenden dieser exotischen Wagen. Nur 13.789 St&uuml;ck wurden gebaut, von denen sind im Glas-Club noch 78 Exemplare vom 1700er und nur 14 vom 1700 TS bekannt sind! Und einer dieser 1700 TS verlangt uns jetzt Respekt ab. Der Vierzylinder dreht wie am Schn&uuml;rchen hoch, nimmt spontan Gas an, wirft sich mit Verve in jede sich bietende Kurve und begeistert durch seine Technik. Die damals dokumentierten und von Testern best&auml;tigten Fahrleistungen w&uuml;rde auch dieser Wagen noch locker in den Asphalt dr&uuml;cken. Das Cockpit wirkt zwar ein wenig n&uuml;chtern, doch daf&uuml;r ist der Wagen durchaus funktionell. Auch wollen Front- und Heckstyling nicht recht zusammen passen, doch wen st&ouml;rt das schon? Dieser Oldtimer zieht die Blicke auf sich: &bdquo;Was ist denn das?&ldquo; Gestatten: <strong>Glas 1700 TS</strong>! Einer der letzten, ein Star aus der Nische.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/alfa-romeo-porsche-simca-lancia-vergleich-125255.html" title="Vier Traum-Coupés im Check">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimer</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/gallery_images/2016/03/euro-coupes-classic_1_.jpg?itok=PDSSuTCJ" width="225" height="135" alt="Alfa Romeo/Porsche/Simca/Lancia: Vergleich" title="Sportcoupés im Vergleich: Alfa Romeo/Porsche/Simca/Lancia - Alfra Romeo GT 1300, Porsche 912, Simca 1200 S und Lancia Fulvia 1.3 S Coupé vereinen geringes Gewicht, spielerisches Handling und tolle Vierzylinder-Triebwerke. Damit werden diese vier sportlich" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Alfa Romeo/Porsche/Simca/Lancia: Classic Cars</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Vier Traum-Coupés im Check</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="opel_rekord_1900_s_schwingt_die_h_uuml_ften">&nbsp;</span><h2>Opel Rekord 1900 S schwingt die H&uuml;ften</h2><p>Mit Nischen haben sie sich in R&uuml;sselsheim damals nicht abgegeben. Opel &ndash; das waren zuverl&auml;ssige Wagen, in jeder Klasse schiere Gr&ouml;&szlig;e f&uuml;r wenig Geld. Und mit dem Rekord C hatte Opel eine neue Formensprache gefunden, die so elegant daherkam, dass die Autofans regelrecht ins Schw&auml;rmen gerieten. Mit diesem Modell gelang den Hessen der ganz gro&szlig;e Wurf. Ein H&uuml;ftschwung f&uuml;r die Ewigkeit, ein Opel f&uuml;r die automobile Hall of Fame. Unterm Blech: neue CiH-Motoren mit Hubr&auml;umen ab 1,5 Litern. Diese lange bei Opel gebauten Motoren mit im Zylinderkopf liegender Nockenwelle erwiesen sich als nicht so drehfreudig wie &bdquo;echte&ldquo; OHC-Motoren, was sich in nicht ganz so temperamentvollen Fahrleistungen niederschlug. Unser Testwagen zeigte sich besonders beh&auml;big, doch das kreiden wir eher dem Automatik-Getriebe an. Ein Rekord C 1900 S mit Schaltgetriebe f&auml;hrt sich um Einiges spritziger. Unschlagbar ist der Opel beim Platzangebot. Vorn wie hinten geht es geradezu verschwenderisch zu. Hinzu kommt ein &uuml;ppiger Kofferraum. Die Rundumsicht ist ganz hervorragend. Das Fahrverhalten allerdings gleicht dem einer schweren S&auml;nfte. Der Opel neigt sich stark in Kurven. Trotz stabilisierendem Panhardstab f&uuml;hrt die Hinterachse ein reges Eigenleben, vor allen Dingen, wenn die Stra&szlig;e mal ein wenig schlechter ist. Es hat den Rekord mit einem &bdquo;Sportpaket&ldquo; gegeben: Panhardstab und h&auml;rtere Federn. Sollten auch die in diesem Rekord vorhanden sein, waren sie jedenfalls nicht zu sp&uuml;ren. Von allen vier Autos erweist sich der Rekord als am weichsten gefedert &ndash; zu weich, um in Kurven sicher zu wirken. Allerdings versetzt auch der Opel ebenso wie der Ford seinen Fahrer sofort zur&uuml;ck in die 60er. Auf jedem Meter ist Zeitgeist zu sp&uuml;ren. Allein dieses Gef&uuml;hl, gepaart mit den immer noch recht geringen Anschaffungskosten im Vergleich, macht den <strong>Opel Rekord C</strong> zu einem attraktiven Oldtimer, zu einem Hobby-Einsteiger im besten Sinne.</p><span class="article__shifted-jump-label" id="volvo_144_s_mit_guter_sicherheitsausstattung">&nbsp;</span><h2>Volvo 144 S mit guter Sicherheitsausstattung</h2><p>Unser letzter starker Mittelkl&auml;ssler kommt aus Schweden. Mit ihm kann man ebenfalls prima in das rostigste Hobby der Welt einsteigen, denn auch hier ist die Ersatzteillage gut; nur die Einstands-preise sind h&ouml;her. Bei Opel haben sie sich bei der Konzeption des C-Rekord schon viele Gedanken um Knautschzonen und Crash-Verhalten gemacht. Bei Volvo war man da noch viel weiter: T&uuml;rverst&auml;rkungen, drei &Uuml;berrollb&uuml;gel im Dach, harte S&auml;ulen, dickes Blech, Sicherheitsgurte, Kopfst&uuml;tzen, geteilte Lenks&auml;ule &ndash; den Spitznamen Schwedenpanzer tr&auml;gt die 140er Reihe nicht zu unrecht. Das kantige Design wirkt modern, zu modern f&uuml;r manchen Oldie-Fan, doch wenn man mal eingestiegen ist und sieht, wie viel Aufwand Volvo etwa in eine klare Gliederung aller Bedienelemente gesteckt hat, wie sauber alles beschriftet, wie gut jedes Detail gel&ouml;st ist, dann wird man anerkennend nicken m&uuml;ssen. Der Volvo ist der schwerste Wagen im Test. Das hat Auswirkungen. Trotz seiner 100 PS kann der Volvo zum Beispiel mit dem Glas nicht mithalten. Der B18-Motor war noch aktuell, als die anderen Vergleichsteilnehmer gebaut wurden. Dieser <strong>Volvo 144 S</strong> von 1971 hat schon den B20-Motor mit zwei Litern Hubraum. Doch es ist dasselbe Bild: Die Fahrleistungen gehen in Ordnung &ndash; B&auml;ume ausrei&szlig;en sieht allerdings anders aus. Das Fahrverhalten ist etwas beh&auml;big, und beim Komfort muss man sagen: Ford und Opel konnten&rsquo;s besser. Der Verbrauch f&auml;llt ebenfalls ein wenig h&ouml;her aus. Insofern darf sich der Musterknabe aus Schweden ein bisschen weiter hinten einordnen. Als Verlierer muss er sich deshalb nicht f&uuml;hlen. Weit &ouml;ffnende T&uuml;ren, Sitze mit wirklich gutem Seitenhalt (wobei die Sitze von 1971 gegen&uuml;ber denen von 1967 im Vorteil sind) und jede Menge Platz auch im Kofferraum: Mit diesem Wagen ist auch gut reisen. Und noch etwas spricht f&uuml;r den Volvo: seine Bremsen. Zweikreis und Servo &ndash; das schafft Sicherheit. Die Stopper sind kr&auml;ftig und gut zu dosieren. Das macht der Volvo besser als die anderen. Und in welchen Wagen will man nun bevorzugt einsteigen? Von allen Vieren ist der Jubilar das rundeste Angebot. Der Sieg geht also diesmal an den Ford &ndash; auch dank seines V6. Gl&uuml;ckwunsch!<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" title="Bärenstarke Youngtimer-Kombis">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--blue">Classic Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg?itok=iPQL8NUm" width="225" height="135" alt="audi 200 avant bmw 530i touring mercedes 320 te volvo 850 t5-r citroen xm v6" title="Fünf Sportkombis im Vergleichstest - Manchen Autos sieht man nicht an, was in ihnen steckt. So sind in diesem Artikel 30 Zylinder mit über 1000 PS und jeder Menge Platz vereint. Senior der Runde ist – zumindest, was das Grundmodell angeht – der Audi. Im S" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Audi/BMW/Volvo/ Mercedes/Citroën: Classic Cars</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Bärenstarke Youngtimer-Kombis</span>
          </div>
  </a>
</section>
</p><table><tbody><tr></tr><tr><td><span class="article__shifted-jump-label" id="ford_20_nbsp_m_nbsp_ts_p5_bj_:_1964-67_:_technische_daten_und_fakten">&nbsp;</span><h2>FORD 20&nbsp;M&nbsp;TS (P5)(Bj.: 1964-67): Technische Daten und Fakten</h2></td></tr><tr><td><b>Antrieb</b><br>V6-Zylinder; vorn l&auml;ngs eingebaut; 2-Ventiler; zentrale Nockenwelle, Stirnradantrieb; Gemischbildung: Register-Fallstrom-Vergaser Solex 32/32 DDIST; Bohrung x Hub: 84,0 x 60,14 mm; Hubraum: 1998 cm<sup>3</sup>; Verdichtung: 9,0:1; Leistung: 66 kW/90 PS bei 5000/min; maximales Drehmoment: 155 Nm bei 3000/min; Viergang-Getriebe<sup>1</sup>; Lenkradschaltung<sup>2</sup>; Hinterradantrieb</td></tr><tr><td><b>Aufbau und Fahrwerk</b><br>Selbsttragende Ganzstahlkarosserie mit vier T&uuml;ren<sup>3</sup>; Radaufh&auml;ngung vorn: McPherson-Federbeine, Stabilisator; hinten: Starrachse, Blattfedern; v./h. Teleskopsto&szlig;d&auml;mpfer; Lenkung: Kugelumlauf; Bremsen: v./h. Scheiben/Trommeln, Servounterst&uuml;tzung (Serie TS); Reifen: 6.40&ndash;13; Stahlr&auml;der: 4,5 x 13</td></tr><tr><td><b>Eckdaten</b><br>L/B/H: 4635/1715/1480 mm; Radstand: 2705 mm; Spurweite v./h.: 1430/1400 mm; Leer-/Gesamtgewicht: 1050/1460 kg; Tankinhalt: 45 l; Bauzeit: 1964 bis 1967; St&uuml;ckzahl (Limousine): 594.981; Preis (1966): 9510 Mark</td></tr><tr><td><b>Fahrleistungen</b><sup><b>4</b></sup><br>Beschleun.: 0 auf 100 km/h in 14 s; H&ouml;chstgeschwindigkeit: 165 km/h; Verbrauch: 12 l/100 km</td></tr></tbody></table><p><sup>1</sup>Serie TS; Automatik: 950 Mark, <sup>2</sup>Mittelschaltung optional, <sup>3</sup>Aufpreis: 410 Mark, <sup>4</sup>Werksangaben</p><p><b>MARKTLAGE</b></p><p>Zustand 2:&nbsp; 7600 Euro<br>Zustand 3:&nbsp; 4700 Euro<br>Zustand 4:&nbsp; 1500 Euro<br>Wertentwicklung: leicht steigend<br><a href="/classic-data-zustand-nach-noten-fuer-klassische-fahrzeuge-definition-69189.html" target="_blank" title="Definition der Zustandsnoten"><i>Definition der Zustandsnoten</i></a></p><table><tbody><tr></tr><tr><td><span class="article__shifted-jump-label" id="glas_1700_ts_bj_:_1965-67_:_technische_daten_und_fakten">&nbsp;</span><h2><strong>GLAS 1700 TS (Bj.: 1965-67)</strong><b>: </b><strong>Technische Daten</strong> und Fakten</h2></td></tr><tr><td><b>Antrieb</b><br>R4-Zylinder; vorn l&auml;ngs eingebaut; 2-Ventiler; eine obenliegende Nockenwelle, Zahnriemenantrieb; Gemischbildung: zwei Flachstrom-Vergaser Solex 40 RH; Bohrung x Hub: 78,0 x 88,0 mm; Hubraum: 1682 cm<sup>3</sup>; Verdichtung: 9,7:1; Leistung: 74 kW/100 PS bei 5500/min; maximales Drehmoment: 147 Nm bei 3000/min; Viergang-Getriebe; Mittelschaltung; Hinterradantrieb</td></tr><tr><td><b>Aufbau und Fahrwerk</b><br>Selbsttragende Ganzstahlkarosserie mit vier T&uuml;ren; Radaufh&auml;ngung vorn: Doppelquerlenker, Schraubenfedern,<br>Stabilisator; hinten: Starrachse, Blattfedern, Panhardstab; v./h. Teleskopsto&szlig;d&auml;mpfer; Lenkung: Schnecke/Rolle; Bremsen: v./h. Scheiben/Trommeln; Reifen: 6.00&ndash;14; Stahlr&auml;der: 4,5 x 14</td></tr><tr><td><b>Eckdaten</b><br>L/B/H: 4415/1610/1390 mm; Radstand: 2500 mm; Spurweite v./h.: 1320/1320 mm; Leer-/Gesamtgewicht: 1040/1450 kg; Tankinhalt: 60 l; Bauzeit: 1964 (TS: 1965) bis 1967; St&uuml;ckzahl (alle 1700): 13.789; Preis (1966): 9750 Mark</td></tr><tr><td><b>Fahrleistungen</b><sup><b>1</b></sup><br>Beschleun.: 0 auf 100 km/h in 13 s; H&ouml;chstgeschwindigkeit: 165 km/h; Verbrauch: 13 l/100 km</td></tr></tbody></table><p><sup>1 </sup>Werksangaben</p><h3><b>MARKTLAGE</b></h3><p>Zustand 2:&nbsp; 12.000 Euro<br>Zustand 3:&nbsp;&nbsp;&nbsp;&nbsp; 7600 Euro<br>Zustand 4:&nbsp;&nbsp;&nbsp;&nbsp; 3400 Euro<br>Wertentwicklung: leicht steigend<br><a href="/classic-data-zustand-nach-noten-fuer-klassische-fahrzeuge-definition-69189.html" target="_blank" title="Definition der Zustandsnoten"><i>Definition der Zustandsnoten</i></a></p><table><tbody><tr></tr><tr><td><span class="article__shifted-jump-label" id="opel_nbsp_rekord_nbsp_c_1900_s_bj_:_1966-71_:_technische_daten_und_fakten">&nbsp;</span><h2><strong>OPEL&nbsp;REKORD&nbsp;C 1900 S (Bj.: 1966-71)</strong><b>: </b><strong>Technische Daten</strong> und Fakten</h2></td></tr><tr><td><b>Antrieb</b><br>R4-Zylinder; vorn l&auml;ngs eingeb.; 2-Ventiler; eine im Zylinderkopf liegende Nockenwelle (CiH), Kettenantr.; Gemischb.: ein Register-Fallstromverg. Solex 32/35 DIDTA-4; Bohrung x Hub: 93,0 x 69,8 mm; Hubraum: 1897 cm<sup>3</sup>; Verdichtung: 9,0:1; Leistung: 66 kW/90 PS bei 5100/min; maximales Drehmoment: 146 Nm bei 2800/min; Viergang-Getr.<sup>1</sup>; Lenkradschaltung<sup>2</sup>; Hinterradantrieb</td></tr><tr><td><b>Aufbau und Fahrwerk</b><br>Selbsttragende Ganzstahlkarosserie mit vier T&uuml;ren<sup>3</sup>; Radaufh&auml;ngung vorn: Doppel-Querlenker, Stabilisator; hinten: Starrachse, L&auml;ngslenker, Panhardstab; v./h. Schraubenfedern Teleskopsto&szlig;d&auml;mpfer; Lenkung: Kugelumlauf; Bremsen:v./h. Scheiben/Trommeln; Reifen:6.40&ndash;13; Stahlr&auml;der: 5 x 13</td></tr><tr><td><b>Eckdaten</b><br>L/B/H: 4574/1758/1457 mm; Radstand: 2668 mm; Spurweite v./h.: 1412/1410 mm; Leer-/Gesamtgewicht: 1080/1480 kg; Tankinhalt:55 l; Bauzeit: 1966 bis 1971; St&uuml;ckzahl (alle Rekord C): 1.253.161; Preis (1967): 9093 Mark</td></tr><tr><td><b>Fahrleistungen</b><sup><b>4</b></sup><br>Beschleun.: 0 auf 100 km/h in 15 s; H&ouml;chstgeschwindigkeit: 158 km/h; Verbrauch: 13 l/100 km</td></tr></tbody></table><p><sup>1</sup>Aufpreis: 95 Mark, Autom.: 950 Mark, <sup>2</sup>Mittelschaltung opt., <sup>3</sup>Aufpreis: 405 Mark, <sup>4</sup>Werksang. 4-Gang-Schalter</p><p><b>MARKTLAGE</b></p><p>Zustand 2:&nbsp; 7500 Euro<br>Zustand 3:&nbsp; 5100 Euro<br>Zustand 4:&nbsp; 1600 Euro<br>Wertentwicklung: stagnierend<br><a href="/classic-data-zustand-nach-noten-fuer-klassische-fahrzeuge-definition-69189.html" target="_blank" title="Definition der Zustandsnoten"><i>Definition der Zustandsnoten</i></a></p><table><tbody><tr></tr><tr><td><span class="article__shifted-jump-label" id="volvo_144_s_bj_:_1966-1974_:_technische_daten_und_fakten">&nbsp;</span><h2><strong>VOLVO 144 S (Bj.: 1966-1974)</strong><b>: </b><strong>Technische Daten</strong> und Fakten</h2></td></tr><tr><td><b>Antrieb</b><br>R4-Zylinder (B18); vorn<br>l&auml;ngs eingebaut; 2-Ventiler; eine<br>seitl. liegende Nockenwelle, Stirnradantrieb;<br>Gemischbildung: zwei<br>Flachstromvergaser SU HS 6; Bohrung<br>x Hub: 84,14 x 80,0 mm; Hubraum:<br>1780 cm3; Verdichtung: 10,0:1;<br>Leistung: 74 kW/100 PS bei 5600/<br>min; maximales Drehmoment: 145<br>Nm bei 3500/min; Viergang-Getriebe;<br>Mittelschaltung; Hinterradantrieb</td></tr><tr><td><b>Aufbau und Fahrwerk</b><br>Selbsttragende Ganzstahlkarosserie mit vier T&uuml;ren<sup>1</sup>; Radaufh&auml;ngung vorn: Doppel-Querlenker; hinten: Starrachse, L&auml;ngsstr&auml;ger, L&auml;ngsschubstreben; v./h. Schraubenfedern Teleskopsto&szlig;d&auml;mpfer; Lenkung: Schnecke/Rolle; Bremsen: v./h. Scheiben; Reifen: 165 SR 15; Stahlr&auml;der: 4,5 x 15</td></tr><tr><td><b>Eckdaten</b><br>L/B/H: 4640/1735/1455 mm; Radstand: 2600 mm; Spurweite v./h.: 1410/1405 mm; Leer-/Gesamtgewicht: 1170/1650 kg; Tankinhalt: 58 l; Bauzeit: 1966 bis 1974; St&uuml;ckzahl (Volvo 144): 523.808; Preis (1967): 12.250 Mark</td></tr><tr><td><b>Fahrleistungen</b><sup><b>2</b></sup><br>0 auf 100 km/h in 14 s; H&ouml;chstgeschwindigkeit: 160 km/h; Verbrauch: 14 l/100 km</td></tr></tbody></table><p><sup>1</sup> Preisunterschied zw. Volvo 142 (zwei T&uuml;ren) und 144 (vier T&uuml;ren) 1967: 200 Mark, <sup>2</sup>Werksangaben B18-Motor</p><h3><b>MARKTLAGE</b></h3><p>Zustand 2:&nbsp; 7700 Euro<br>Zustand 3:&nbsp; 4300 Euro<br>Zustand 4:&nbsp; 1700 Euro<br>Wertentwicklung: leicht steigend<br><a href="/classic-data-zustand-nach-noten-fuer-klassische-fahrzeuge-definition-69189.html" target="_blank" title="Definition der Zustandsnoten"><i>Definition der Zustandsnoten</i></a></p></p>
    
          <div class="conclusion">
        <div class="conclusion__author">
            <img class="conclusion__author-image" src="https://www.autozeitung.de/assets/styles/75x75/public/field/image/az-logo-autoren_0.png?itok=AkLMFGLv" alt="von Thorsten Elbrigmann">
            <span class="conclusion__author-name typo--conclusion__author-name">von Thorsten Elbrigmann</span>
        </div>
    <span class="conclusion__title typo--conclusion__title">Unser Fazit</span>
    <div class="conclusion__content typo--conclusion__content"><p>Diese vier starken Limousinen sind eindeutig als Kinder der 60er-Jahre zu erkennen &ndash; und doch trotz ähnlicher Motorleistungen sehr unterschiedlich. Der Glas 1700 TS war schon immer ein Exot, der nur wenige Enthusiasten in der Nische begeistert hat. Schade, denn sein knackiges Fahrwerk und der spritzige Motor überzeugen. Der Opel Rekord C 1900 S war und ist ein Auto für die Massen. Immer wieder schön und dabei groß, bequem und gut zu erhalten, da es noch viele Teile gibt. Der Volvo 144 S ist ein rauer Bursche mit Charme. Zwar wird er wohl sein Lehrerauto-Image nie so ganz los werden, doch wer einen grundehrlichen Klassiker für die heimische Garage sucht, der wird von dem 140er nicht enttäuscht. Aber was ist nun mit dem Geburtstagskind? Der Ford 20 M TS ist ein herrlicher Amerikaner aus Köln mit viel Zeitgeist. Nicht so spritzig wie der Glas, nicht so einfach bei der Ersatzteilversorgung wie der Opel, nicht so solide wie der Volvo &ndash; aber ein Allrounder mit sehr kultiviertem V6.</p></div>
</div>      </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-2"><a href="/classic-cars">Classic Cars</a></li>
              <li class="tagcol-2"><a href="/ford">Ford</a></li>
              <li class="tagcol-3"><a href="/opel">Opel</a></li>
              <li class="tagcol-1"><a href="/opel/rekord">Opel Rekord</a></li>
              <li class="tagcol-1"><a href="/volvo">Volvo</a></li>
              <li class="tagcol-3"><a href="/volvo/144">Volvo 144</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
      <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

    <div class="newsletterPopup" data-popup-newsletter-tag="default" data-found-tag-ids="1255,2548,2646,3378,3379"></div>  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <div class="newsletterSubscription">
  <span class="newsletterSubscription-container-opacity">
    <div class="newsletterSubscription__title typo--newsletterSubscription-title">NEWSLETTER</div>
    <div class="newsletterSubscription__subtitle typo--newsletterSubscription-subtitle">Melden Sie sich hier an!</div>
    <form action="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html" method="post" id="bdu-sailthru-form--2" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><div class="form-item form-type-emailfield form-item-zw1hawwxnq==">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="Ihre E-Mail-Adresse" id="edit-zw1hawwxnq--2" name="zw1hawwxnq==" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit--2" name="op" value="jetzt anmelden">jetzt anmelden</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-Sm62XOSvTLmq1PBWcz6phViOQK3BLqjYSpA5YLn20sY" />
<input type="hidden" name="form_id" value="bdu_sailthru_form" />
</div></form>  </span>
</div>
  <section class="box teaser-container">
      <div class="teaser-container__box-headline">
        <span class="teaser-container__opacity">
          <div class="teaser-container__headline typo--container-headline">Beliebte Marken</div>
        </span>
    </div>
  
  <div class="teaser-container__box">

    <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/vw" title="VW">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/vw_1.png?itok=keMdDs2r" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">VW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mercedes" title="Mercedes">
    <figure class="teaser__image">
      <img alt="" title="Mercedes" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/mercedes-benz.png?itok=uiE-n_iQ" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mercedes</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/audi" title="Audi">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/audi_4.png?itok=HzMfQ9N8" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Audi</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/bmw" title="BMW">
    <figure class="teaser__image">
      <img alt="BMW Originallogo" title="BMW Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/bmw.png?itok=of-CXTmS" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">BMW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/ford" title="Ford">
    <figure class="teaser__image">
      <img alt="" title="Ford" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/ford.png?itok=l7jtM7Tu" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Ford</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/opel" title="Opel">
    <figure class="teaser__image">
      <img alt="Opel" title="Opel" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/opellogo_0.jpg?itok=cdRaqTV-" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Opel</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/skoda" title="Skoda">
    <figure class="teaser__image">
      <img alt="Skoda Logo" title="Skoda Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/skoda-logo-neu.png?itok=ew-0IWh4" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Skoda</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/renault" title="Renault">
    <figure class="teaser__image">
      <img alt="Renault Originallogo" title="Renault Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/renault.png?itok=ldExvXGz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Renault</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/seat" title="Seat">
    <figure class="teaser__image">
      <img alt="Seat Logo" title="Seat Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/seat_0.png?itok=BcUpjpU9" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Seat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/hyundai" title="Hyundai">
    <figure class="teaser__image">
      <img alt="Hyundai Originallogo" title="Hyundai Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/hyundai.png?itok=KmRU-8Xv" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Hyundai</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/fiat" title="Fiat">
    <figure class="teaser__image">
      <img alt="Fiat Originallogo" title="Fiat Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/fiat.png?itok=EDbzniVz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Fiat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/kia" title="Kia">
    <figure class="teaser__image">
      <img alt="Kia Originallogo" title="Kia Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/kia.png?itok=GxPmgKiF" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Kia</div>
    </div>
  </a>
</section>

          <a href="https://www.autozeitung.de/automarken" class="teaser-container__link typo--container-link">
        <span class="icon icon-headline-arrow_link"></span>
        Alle Marken</a>
      </div>
</section>
<section class="teaser_html">
  <div class="insert_html_wrapper"><div style="width:300px; overflow:hidden; text-align:right"><iframe frameborder="0" height="230" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/" width="100%"></iframe><a href="https://www.whatsbroadcast.com/de/" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" target="_blank" title="WhatsApp Newsletter Marketing">&copy; by WhatsBroadcast</a></div></div></section>
<section class="teaser_html">
  <p><a href="http://gewinnspiel.autozeitung.de" target="&quot;_blank&quot;"><img src="https://www.autozeitung.de/assets/gewinnspiel_az2x.jpg" style="width:300Px;"></a></p></section>
<section class="teaser_html">
  <figure class="article__image typo-article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22173962%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Jetzt%20Classic%20Cars%20abonnieren!%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Jetzt%20Classic%20Cars%20abonnieren!%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D"><a href="http://www.bauer-plus.de/abo/azcc-banner"><div class="media media-element-container media-default"><img alt="Jetzt Classic Cars abonnieren!" title="Jetzt Classic Cars abonnieren!" class="media-element file-default" src="https://www.autozeitung.de/assets/classic_car_abo_0.jpg" width="300" height="250" /></div></a></figure></section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
  <div class="scrollup">
    <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
  </div>
  <div class="outerWrapper">

    <div class="printFooter">
        <span>Copyright 2019 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/cover-auto_zeitung_22-19.jpg">
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">22/2019</span>
                    <a href="https://www.bauer-plus.de/abo/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="/ford-20-m-ts-p5-opel-rekord-1900-s-volvo-144-s-vergleich-bilder-technische-daten-80569.html" method="post" id="bdu-sailthru-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-zw1hawwxnq==">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="E-Mail-Adresse eingeben" id="edit-zw1hawwxnq--3" name="zw1hawwxnq==" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button-footer bdu form-submit" type="submit" id="edit-submit--3" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-xPCdTtW0s1rOO5qWXTNgHQwE7mz2hB-uF04McSIuqnM" />
<input type="hidden" name="form_id" value="bdu_sailthru_footer_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/impressum'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li><li><a href='/cookies'>Cookies</a></li><li><a href='https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html'>Nutzungsbasierte Onlinewerbung</a></li><li><a href='https://www.gebrauchtwagen.de/'>Fahrzeugmarkt auf gebrauchtwagen.de</a></li>        </ul>

    </footer>
  </div>
</div>

<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_ohuoMRwFxMFR7pdqnqqpwjg9HoAzxsKsM_kXlmKH98c.js"></script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1571161884"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1571161884"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1571161884"></script>
<!-- <![endif]-->

</html>
