<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->


<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="sailthru.image.full" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg?itok=Qo8ffaPJ" />
<meta property="sailthru.date" content="2019-11-18 17:18:35" />
<meta property="objectName" content="autozeitung.de" />
<meta property="sailthru.author" content="admin" />
<meta property="sailthru.description" content="Diese Sportkombis sind heute noch Lieblinge von Familienvätern: Audi 200 Avant, BMW 530i Touring, Volvo 850 T5-R, Mercedes 320 TE &amp; Citroën XM V6." />
<meta property="sailthru.title" content="Audi/BMW/Volvo/ Mercedes/Citroën: Classic Cars" />
<meta property="sailthru.tags" content="gallery,classic-cars,kombi,youngtimer,audi,audi-200,bmw,bmw-5er,bmw-5er-e34,citroën,citroën-xm,mercedes,mercedes-e-klasse-(w124)" />
<meta property="article:section" content="Classic Cars" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg" />
<meta property="twitter:title" content="Audi/BMW/Volvo/ Mercedes/Citroën: Classic Cars | autozeitung.de" />
<meta property="twitter:description" content="Diese Sportkombis sind heute noch Lieblinge von Familienvätern: Audi 200 Avant, BMW 530i Touring, Volvo 850 T5-R, Mercedes 320 TE &amp; Citroën XM V6." />
<meta property="og:image" content="https://www.autozeitung.de/assets/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg" />
<meta property="og:site_name" content="autozeitung.de" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:description" content="Diese Sportkombis sind heute noch Lieblinge von Familienvätern: Audi 200 Avant, BMW 530i Touring, Volvo 850 T5-R, Mercedes 320 TE &amp; Citroën XM V6." />
<meta property="og:title" content="Audi/BMW/Volvo/ Mercedes/Citroën: Classic Cars | autozeitung.de" />
<meta name="description" content="Diese Sportkombis sind heute noch Lieblinge von Familienvätern: Audi 200 Avant, BMW 530i Touring, Volvo 850 T5-R, Mercedes 320 TE &amp; Citroën XM V6." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.autozeitung.de/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" />
<title>Audi/BMW/Volvo/ Mercedes/Citroën: Classic Cars | autozeitung.de</title>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html"},"headline":"B\u00e4renstarke Youngtimer-Kombis","datePublished":"2019-11-18T17:18:35+01:00","dateModified":"2019-11-18T17:18:35+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/01\/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg","width":1280,"height":960},"author":{"@type":"Person","name":"von AUTO ZEITUNG"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"Diese Sportkombis sind heute noch Lieblinge von Familienv\u00e4tern: Audi 200 Avant, BMW 530i Touring, Volvo 850 T5-R, Mercedes 320 TE & Citro\u00ebn XM V6."}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"50 Jahre","url":"https:\/\/www.autozeitung.de\/50-jahre-auto-zeitung"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<link rel="shortlink" href="/node/120269" />
<meta property="sailthru.image.thumb" content="https://www.autozeitung.de/assets/styles/300x150/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg?itok=SDnuN36B" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_FRpZk_3mktof19i93m9ed-ZfWyz0n10q37oVF1tALBc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_JV1rTanWGJaOqUUqGhgEQBgBOmR-gzFoX_DXx2dL72Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_0_vGG4mbGHl6cF2TTREshirab_TgOQxmugwMCcxiodA.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_hgXlK_tIK8KN9eb7Dy7Eu3rLLfnUviG146-lh-Rm_OE.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_BOafvsQmYBvuX5ZbwRWyKOGSrM6D6tDulideD6GiNr0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-2', 'autozeitung.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'Classic Cars');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'von_auto_zeitung');ga('set', 'dimension37', 'audi|200|bmw|5er|e34|citroën|xm|mercedes|e-klasse_(w124)');ga('set', 'dimension32', 'autozeitung|classic_cars');ga('set', 'dimension34', 'classic_cars|kombi|youngtimer');ga('set', 'dimension4', 'Bärenstarke Youngtimer-Kombis');ga('set', 'dimension8', 'gallery-2');ga('set', 'dimension10', 'admin');ga('set', 'dimension12', '2019-11-18 17:18:35');ga('set', 'dimension13', '2019-11-18 17:18:35');ga('set', 'dimension14', '120269');ga('set', 'dimension42', '');ga('set', 'dimension57', '0');ga('set', 'dimension58', '0');ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"autozeitung","theme_token":"QWxaB0R4KmuWXALd8Vbua0Vw-sJZgSOqKtW_ssOpVqI","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/themes\/autozeitung\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/autozeitung\/js\/script.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/search.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/teaser_ads.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/ads_colorHeader.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"2":1,"public:\/\/languages\/de_gcmPLrirwxvgR9zsw7TV7uSj1YHTh1qurR8GcODZ9rI.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-autozeitung\/metaTag.min.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/views_pager_load_all.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"3":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_admin_theme\/xcel_admin_theme.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/page_settings\/css\/page_settings.css":1,"sites\/all\/modules\/custom\/wysiwyg_settings\/css\/wysiwyg.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"}},"inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Amazon Teaser (Content)\u0022,\u0022teaser_amaz_content\u0022],[\u0022Carousel (Content)\u0022,\u0022t_crsl_content\u0022],[\u0022HTML Teaser (Content)\u0022,\u0022teaser_html_content\u0022],[\u0022Inline Teaser (Content)\u0022,\u0022teaser_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022teaser_igal_content\u0022]]","default_view_mode":"teaser_amaz_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"},"urlIsAjaxTrusted":{"\/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html":true},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"responsive_ads_adtag":"classic_cars","dikr_responsive_ads_custom_params":{"kvmake":"audi:bmw:citroen:mercedes","kvmodel":"200:5er:xm:e-klasse (w124)","kvpagetype":"gallery_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","bdu_sailthru":{"customer_id":"954fa5293fa2924e64b0ec9812561e26"}});
//--><!]]>
</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-120269 node-type-gallery ">

<!-- Clever Push -->
  <script src="https://static.cleverpush.com/channel/loader/G3FW3dro7FoeH3oNx.js" async></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_CC",
"sv":"mo",
"sc":"yes" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_CC",
"sv":"in",
"sc":"yes" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de"/>
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png">
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term">
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='http://www.bauer-plus.de/abo/autozeitung-metanavi'>Abo</a></li><li><a href='/impressum'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon-facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon-instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon "></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="https://www.autozeitung.de/50-jahre-auto-zeitung"><span>50 Jahre</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/50-jahre-design"><span>Design</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-revolutionaere-fahrzeugkonzepte"><span>Meilensteine</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-motorsport"><span>Motorsport</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-sicherheit"><span>Sicherheit</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-sportwagen"><span>Sportwagen</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-technik"><span>Technik</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-testkompetenz"><span>Testkompetenz</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-testkompetenz-196163.html" title="Die Test-Highlights aus 50 Jahren">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/maybach-57s-drift.jpg?itok=BLtFbRZV" width="300" height="180" alt="AUTO ZEITUNG: 50 Jahre Testkompetenz" title="AUTO ZEITUNG: 50 Jahre Testkompetenz" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Test-Highlights aus 50 Jahren</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-designer-196362.html" title="Die Herren der Schöpfung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-auto-zeitung-design.jpg?itok=R6-Hy724" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Design" title="50 Jahre AUTO ZEITUNG: Design" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Herren der Schöpfung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-technik-highlights-196419.html" title="Sicher gestern und heute">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-sicherheit.jpg?itok=oJQ4HxqD" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Sicherheit" title="50 Jahre AUTO ZEITUNG: Sicherheit" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Sicher gestern und heute</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-porsche-technik-197015.html" title="Die Porsche-Technik im Wandel">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-auto-zeitung-technik.jpg?itok=W9c_jCGo" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Technik" title="50 Jahre AUTO ZEITUNG: Technik" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Porsche-Technik im Wandel</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_1.png?itok=w-FJZ26O" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_4.png?itok=EEau13aM" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw.png?itok=EFfXiE6W" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/renault">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/renault_0.png?itok=Qljuyakv" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Renault</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo-auto-markenseiten-2011_0.png?itok=gkbXZl-H" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/fiat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/fiat.png?itok=mFprp2Ln" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Fiat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia.png?itok=sHl4d51A" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="/messen"><span>Messe</span></a></li><li><a href="https://kia.autozeitung.de/"><span>► Faszination Kia</span></a></li><li><a href="/la-auto-show"><span>► LA Auto Show</span></a></li><li><a href="https://www.autozeitung.de/wohnmobile"><span>► Wohnmobil</span></a></li><li><a href="/sema-show-las-vegas"><span>► SEMA Las Vegas</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li><li><a href="/elektroautos"><span>► Elektroautos</span></a></li><li><a href="/tuning"><span>Tuning</span></a></li><li><a href="/hybrid"><span>► Hybridautos</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/heftvorschau-25-2019-teaser.jpg?itok=ZspoAow-" width="300" height="180" alt="AUTO ZEITUNG 25/2019" title="AUTO ZEITUNG 25/2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel!</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neue Rubrik</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-teaser-1.png?itok=Hg8tgj7v" width="300" height="180" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/test"><span>Test</span></a></li><li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/batterietest-16347.html" title="Die richtige Autobatterie kaufen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Autobatterie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/batterietest-pruefstand.jpg?itok=rwqBjLPD" width="300" height="180" alt="Test: Batterien auf dem Prüfstand" title="Test: Batterien auf dem Prüfstand" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die richtige Autobatterie kaufen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2017-adac-stiftung-warentest-186518.html" title="Insgesamt 53 Kindersitze im großen Test">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2017.jpg?itok=1IJhP__E" width="300" height="180" alt="Kindersitz-Test 2017" title="Kindersitz-Test 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Insgesamt 53 Kindersitze im großen Test</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li><li><a href="https://www.gebrauchtwagen.de/" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/gebrauchtwagen-autokauf.jpg?itok=o5lKzs69" width="78" height="35" alt="" /><span> Kfz-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.gebrauchtwagen.de/" title="Fahrzeuge suchen und finden" rel="nofollow">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrzeugmarkt</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gebrauchtwagen-flyout.jpg?itok=Izh1VNuF" width="300" height="180" alt="gebrauchtwagen.de" title="gebrauchtwagen.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Fahrzeuge suchen und finden</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/ratgeber-autofinanzierung-72332.html" title="Tipps zur Autofinanzierung">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/07/autofinanzierung-2.jpg?itok=yqjTVWPb" width="300" height="180" alt="Autofinanzierung: Kredite für Neuwagen" title="Autofinanzierung: Kredite für Neuwagen - Neben dem klassischen Ratenkredit für einen Neuwagen können Kunden auch spezielle Formen wie die Ballon- oder die Drei-Wege-Finanzierung abschließen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zur Autofinanzierung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/guenstige-leasing-ruecklaeufer-fuer-privatkunden-41680.html" title="Leasingrückläufer kaufen!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2012/02/10-Ford-S-Max-Service-2012.jpg?itok=HGpsTCdW" width="300" height="180" alt="Ford S-Max 2.0 TDCi - Gebrauchtwagen Leasing-Rückläufer" title="Ford S-Max 2.0 TDCi für 18.950 Euro - Motor/Leistung: 4-Zylinder, Diesel, 140 PS, Neupreis: 37.000 Euro, Erstzulassung: 08/2008, Laufleistung: 48.600 km, Anbieter:
Autoda.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Leasingrückläufer kaufen!</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="https://www.gebrauchtwagen.de/autos/oldtimer/k" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/oldtimer.jpg?itok=EAP-InBg" width="70" height="35" alt="" /><span>Oldtimer-Markt</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeigen-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der neuen Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Informationen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/cc-1210-01.jpg?itok=WK6ScS7t" width="300" height="180" alt="Classic Cars 12/2019" title="Classic Cars 12/2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der neuen Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-2017.jpg?itok=odfTfjro" width="300" height="180" alt="Oldtimer-Treffen 2017" title="Oldtimer-Treffen 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/bussgeldkatalog-179788.html" title="Punkte, Bußgeld und Fahrverbot ab wann?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Bußgeldkatalog</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/8-punkte-flensburg-fuehrerschein-te.jpg?itok=h_j-cld9" width="300" height="180" alt="Punktetacho Flensburg" title="Punktetacho Flensburg" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Punkte, Bußgeld und Fahrverbot ab wann?</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/tuev-hu-haeufigste-maengel-115047.html" title="Diese Kosten lauern bei der HU">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Reparatur & Wartung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2015/11/tuev-hu-haeufigste-maengel-15.jpg?itok=7XaNMr6b" width="300" height="180" alt="haeufigste Maengel bei der HU und AU Bremsen" title="Ratgeber: Die häufigsten Mängel bei der Hautpuntersuchung (HU) - Alle zwei Jahre werden Autos zur Hauptuntersuchung vorstellig. Häufig verwehren die Prüfer wegen kleiner Mängel das Prüfsiegel. Mit unserer Checkliste verhindern Sie die grobe Fehlerquellen." />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Diese Kosten lauern bei der HU</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon icon-facebook icon--big icon--navbar"><span class="icon icon icon-facebook icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon icon-instagram icon--big icon--navbar"><span class="icon icon icon-instagram icon--big icon--navbar"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon "></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
  <header class="article-header article-header--t-grid clear">

    <time datetime="2019-11-18T17:18+01:00"></time>

    <div class="article-header__top js-article-header clear">
      
      
      
      <h1 class="article-header__headline typo--headline-big">
                  <span class="article-header__roofline typo--roofline">Audi/BMW/Volvo/ Mercedes/Citroën: Classic Cars</span>
        
        Bärenstarke Youngtimer-Kombis      </h1>
    </div>

    <div class="js-slider-toggle article-header__bottom clear ">
              <div class="js-slider-toggle article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/auto-zeitung.jpg?itok=J5CReBS3">
    <a href="/autozeitung"><span>von AUTO ZEITUNG</span></a>
       <span>18.11.2019</span>
  </div>
      
      <script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Faudi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Gallery+Type+2%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Faudi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Faudi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html"  data-shared-url="https://www.autozeitung.de/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg?itok=Qo8ffaPJ" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=B%C3%A4renstarke%20Youngtimer-Kombis%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
     </div>
  </header>

  
  <section class="article__section">

        
      <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page"
           data-opps-current="0"
           data-opps-quantity="24"
           data-opps-arrow-height="60"
           data-opps-pager-selector=".js-pager-oops"
           data-opps-pager-link-selector=".js-dots">

        
            <figure class="active">

                                <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img alt="audi 200 avant bmw 530i touring mercedes 320 te volvo 850 t5-r citroen xm v6" title="Fünf Sportkombis im Vergleichstest - Manchen Autos sieht man nicht an, was in ihnen steckt. So sind in diesem Artikel 30 Zylinder mit über 1000 PS und jeder Menge Platz vereint. Senior der Runde ist – zumindest, was das Grundmodell angeht – der Audi. Im S" data-lazyenabled="1" src="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-2.jpg?itok=Qo8ffaPJ" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Fünf Sportkombis im Vergleichstest</span>
                                                              <p>Manchen Autos sieht man nicht an, was in ihnen steckt. So sind in diesem Artikel 30 Zylinder mit über 1000 PS und jeder Menge Platz vereint. Senior der Runde ist &ndash; zumindest, was das Grundmodell angeht &ndash; der Audi. Im September 1983 präsentiert, basierte der neue 200 wie sein Vorgänger auf dem damals aktuellen 100. <a href="/classic-cars" rel="follow" target="_self"><strong>&gt;&gt; Mehr zum Thema Classic Cars</strong></a></p>                                                          </figcaption>
              
                                <button class="btnArrow btnArrow--next slick-arrow"></button>
              
            </figure>

        
            <figure >

                                <img alt="audi 200 avant bmw 530i touring mercedes 320 te volvo 850 t5-r citroen xm v6" title="Fünf Sportkombis im Vergleichstest - Es muss nicht immer eine sportliche Limousine oder ein echter Sportwagen sein: Wenn 200 PS auf 1,5 Tonnen und einen großen Kofferraum stoßen, hat die ganze Familie Spaß. Der günstige Einstiegspreis macht unsere fünf Ka" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-4.jpg?itok=QWkOjbRs" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Fünf Sportkombis im Vergleichstest</span>
                                                              <p>Es muss nicht immer eine sportliche Limousine oder ein echter Sportwagen sein: Wenn 200 PS auf 1,5 Tonnen und einen großen Kofferraum stoßen, hat die ganze Familie Spaß. Der günstige Einstiegspreis macht unsere fünf Kandidaten auch für diejenigen spannend, die vielleicht schon einen SL, E24 oder P1800 in der Garage stehen haben. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Audi 200 Avant Quattro 20V Turbo" title="Audi 200 Avant Quattro 20V Turbo - Das absolute Topmodell der Baureihe erschien 1989, um dem Audi 200 noch einmal einen Schub zu verleihen: Limousine und Avant waren nun auch mit dem 20V-Turbomotor zu haben, der auf dem Triebwerk des legendären Audi Quatt" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-200-avant-quattro-4.jpg?itok=Xek5CZGZ" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Audi 200 Avant Quattro 20V Turbo</span>
                                                              <p>Das absolute Topmodell der Baureihe erschien 1989, um dem Audi 200 noch einmal einen Schub zu verleihen: Limousine und Avant waren nun auch mit dem 20V-Turbomotor zu haben, der auf dem Triebwerk des legendären Audi Quattro basierte. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Audi 200 Avant Quattro 20V Turbo" title="Audi 200 Avant Quattro 20V Turbo - So brachten die Ingolstädter echtes Rallye-Flair in die Garagen vorstädtischer Einfamilienhäuser. Wer so viel Technik wollte, musste allerdings mindestens 75.000 Mark auf den Tresen seines Händlers legen." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-200-avant-quattro-3.jpg?itok=5Pn9gPzB" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Audi 200 Avant Quattro 20V Turbo</span>
                                                              <p>So brachten die Ingolstädter echtes Rallye-Flair in die Garagen vorstädtischer Einfamilienhäuser. Wer so viel Technik wollte, musste allerdings mindestens 75.000 Mark auf den Tresen seines Händlers legen.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Audi 200 Avant Quattro 20V Turbo" title="Audi 200 Avant Quattro 20V Turbo - Leder und Holz bilden die gute Stube des Audi 200. Sämtliche Schalter und Anzeigen liegen angenehm in Reichweite. Wer im Luxus schwelgen will, ist im Ingolstädter bestens aufgehoben. Reichen Turbo und Allrad nicht mehr a" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-200-avant-quattro-2.jpg?itok=aG-zTq4l" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Audi 200 Avant Quattro 20V Turbo</span>
                                                              <p>Leder und Holz bilden die gute Stube des Audi 200. Sämtliche Schalter und Anzeigen liegen angenehm in Reichweite. Wer im Luxus schwelgen will, ist im Ingolstädter bestens aufgehoben. Reichen Turbo und Allrad nicht mehr aus, greift die Differentialsperre ein.
</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Audi 200 Avant Quattro 20V Turbo" title="Audi 200 Avant Quattro 20V Turbo - Heute kratzt ein gut erhaltenes Exemplar des Turbo-Kombis gerade mal an der 10.000-Euro-Marke. Auch wenn die Autos extrem selten geworden sind: Die Suche lohnt! Das Design der frühen 80er-Jahre mag gerade beim Avant eine" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-200-avant-quattro-1.jpg?itok=mtfZp4F9" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Audi 200 Avant Quattro 20V Turbo</span>
                                                              <p>Heute kratzt ein gut erhaltenes Exemplar des Turbo-Kombis gerade mal an der 10.000-Euro-Marke. Auch wenn die Autos extrem selten geworden sind: Die Suche lohnt! Das Design der frühen 80er-Jahre mag gerade beim Avant eine Frage des persönlichen Geschmacks sein, aber der Audi bietet noch heute dieses Luxus-Gefühl, mit dem die Ingolstädter damals die Oberklasse erobern 
wollten.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Mercedes 320 TE" title="Mercedes 320 TE - Äußerlich sah man dem T-Modell (in diesem Fall eine Japan-Version) seine Leistung nicht gleich an. Entgegen späterer Lifestyle-Kombis sah das T-Modell nicht nur schick aus, sondern bot tatsächlich ein üppiges Ladevolumen. Zu unserem Verg" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Mercedes-320-TE-2.jpg?itok=nz83PgxT" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Mercedes 320 TE</span>
                                                              <p>Äußerlich sah man dem T-Modell (in diesem Fall eine Japan-Version) seine Leistung nicht gleich an. Entgegen späterer Lifestyle-Kombis sah das T-Modell nicht nur schick aus, sondern bot tatsächlich ein üppiges Ladevolumen. Zu unserem Vergleich ist der 320 TE mit Vierventil-Technik und 220 PS angetreten.

</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Mercedes 320 TE" title="Mercedes 320 TE - Er holt die gleiche Kraft wie der Audi aus einem Saugmotor mit einem Liter mehr Hubraum und gibt sie an die Hinterachse weiter. Die vom Erstbesitzer gewählte Automatik gehörte zu den beliebten Extras, harmonierte sie doch perfekt insbeso" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Mercedes-320-TE-1.jpg?itok=Tl8MC2AC" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Mercedes 320 TE</span>
                                                              <p>Er holt die gleiche Kraft wie der Audi aus einem Saugmotor mit einem Liter mehr Hubraum und gibt sie an die Hinterachse weiter. Die vom Erstbesitzer gewählte Automatik gehörte zu den beliebten Extras, harmonierte sie doch perfekt insbesondere mit den größeren Motoren. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Mercedes 320 TE" title="Mercedes 320 TE - Die Bedienungselemente sind übersichtlich im S124-Cockpit verteilt, die optionale Automatik wurde gerne bestellt. Die komfortable Innenausstattung setzte sich bis in den Kofferraum des S124 fort, wo auf Wunsch eine dritte Sitzreihe zwei " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Mercedes-320-TE-3.jpg?itok=dgpRyPAW" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Mercedes 320 TE</span>
                                                              <p>Die Bedienungselemente sind übersichtlich im S124-Cockpit verteilt, die optionale Automatik wurde gerne bestellt. Die komfortable Innenausstattung setzte sich bis in den Kofferraum des S124 fort, wo auf Wunsch eine dritte Sitzreihe zwei weitere Passagiere aufnahm.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Mercedes 320 TE" title="Mercedes 320 TE - Wer sich ein T-Modell als praktischen Youngtimer gönnen will, muss achtsam sein: Mit fallenden (Gebrauchtwagen-)Kursen wurde der robuste S124 zum Beispiel gerne von (Hobby-)Handwerkern genutzt und verschlissen." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Mercedes-320-TE-4.jpg?itok=U0318TsS" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Mercedes 320 TE</span>
                                                              <p>Wer sich ein T-Modell als praktischen Youngtimer gönnen will, muss achtsam sein: Mit fallenden (Gebrauchtwagen-)Kursen wurde der robuste S124 zum Beispiel gerne von (Hobby-)Handwerkern genutzt und verschlissen.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="BMW 530i Touring " title="BMW 530i Touring  - Mit dem E34 war BMW der Aufstieg in die obere Mittelklasse gelungen. Dazu trugen Modelle wie der 530i Touring bei." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/BMW-530-Touring-3.jpg?itok=8Wm1lgnI" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">BMW 530i Touring </span>
                                                              <p>Mit dem E34 war BMW der Aufstieg in die obere Mittelklasse gelungen. Dazu trugen Modelle wie der 530i Touring bei.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="BMW 530i Touring " title="BMW 530i Touring  - Auch wenn BMW-Freunde traditionell auf &quot;ihre&quot; Sechszylinder schwören, wusste doch auch der V8 mit seinen Fahrleistungen und den daran gemessen respektablen Verbrauchswerten zu begeistern." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/BMW-530-Touring-2.jpg?itok=InT2sIrC" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">BMW 530i Touring </span>
                                                              <p>Auch wenn BMW-Freunde traditionell auf "ihre" Sechszylinder schwören, wusste doch auch der V8 mit seinen Fahrleistungen und den daran gemessen respektablen Verbrauchswerten zu begeistern.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="BMW 530i Touring " title="BMW 530i Touring  - Das Fahrerorientierte Cockpit ist BMW-typisch. Alle Bedienelemente liegen gut zur Hand, alle Instrumente sind prima ablesbar. Die Innenausstattung des Touring ist sportlich und komfortabel zugleich. Das doppelte Schiebedach kommt vor a" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/BMW-530-Touring-4.jpg?itok=oHIm7OIq" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">BMW 530i Touring </span>
                                                              <p>Das Fahrerorientierte Cockpit ist BMW-typisch. Alle Bedienelemente liegen gut zur Hand, alle Instrumente sind prima ablesbar. Die Innenausstattung des Touring ist sportlich und komfortabel zugleich. Das doppelte Schiebedach kommt vor allem den Fond-Passagieren zugute.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="BMW 530i Touring " title="BMW 530i Touring  - Topmodell war bereits zur damaligen Zeit der BMW M5, oder aber der 286 PS starke 540i. Auf dessen Triebwerk, dem M60-Motor, basierte auch der 3,0-Liter-V8, der den bisherigen Sechszylinder im 530i ersetzte. 
" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/BMW-530-Touring-1.jpg?itok=28Wy8Sob" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">BMW 530i Touring </span>
                                                              <p>Topmodell war bereits zur damaligen Zeit der BMW M5, oder aber der 286 PS starke 540i. Auf dessen Triebwerk, dem M60-Motor, basierte auch der 3,0-Liter-V8, der den bisherigen Sechszylinder im 530i ersetzte. 
</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="audi 200 avant bmw 530i touring mercedes 320 te volvo 850 t5-r citroen xm v6" title="Fünf Sportkombis im Vergleichstest - Die Kombis eignen sich als standesgemäße Transporter für die Fahrt zum Teilehändler, sie bieten aber auch eine Menge Fahrspaß. Die Frage nach Fünf-, Sechs- oder Achtzylinder hängt natürlich ebenso von der eigenen Philo" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-3.jpg?itok=hAfWH7-H" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Fünf Sportkombis im Vergleichstest</span>
                                                              <p>Die Kombis eignen sich als standesgemäße Transporter für die Fahrt zum Teilehändler, sie bieten aber auch eine Menge Fahrspaß. Die Frage nach Fünf-, Sechs- oder Achtzylinder hängt natürlich ebenso von der eigenen Philosophie ab wie der Antrieb. Vorder-, Hinter- oder Allradantrieb stehen zur Wahl. Bleibt die Geschmacksfrage: Soll es der solide S124 sein oder lieber der innovative XM?</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 850 T5-R" title="Volvo 850 T5-R - Noch recht häuﬁg ist – zumindest gefühlsmäßig – der Volvo 850 unterwegs. Das liegt zum einen daran, dass die Schweden als unverwüstliche Kilometerfresser bekannt sind und zum anderen, dass die Autos lange in recht ähnlicher Form gebaut wu" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/volvo-850-t5-r-1.jpg?itok=RlJTAPRI" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Volvo 850 T5-R</span>
                                                              <p>Noch recht häuﬁg ist – zumindest gefühlsmäßig – der Volvo 850 unterwegs. Das liegt zum einen daran, dass die Schweden als unverwüstliche Kilometerfresser bekannt sind und zum anderen, dass die Autos lange in recht ähnlicher Form gebaut wurden. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 850 T5-R" title="Volvo 850 T5-R - Dank Overboost standen bei der Sonderserie Volvo 850 T5-R für 30 Sekunden – zum Beispiel beim Überholen - 240 PS an. Neben den schwarzen Exemplaren bot Volvo den T5-R auch in Merkurgelb an. Es folgte eine kleine Serie mit dunkelgrüner Lac" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/volvo-850-t5-r-4.jpg?itok=OqTmOeZd" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Volvo 850 T5-R</span>
                                                              <p>Dank Overboost standen bei der Sonderserie Volvo 850 T5-R für 30 Sekunden – zum Beispiel beim Überholen - 240 PS an. Neben den schwarzen Exemplaren bot Volvo den T5-R auch in Merkurgelb an. Es folgte eine kleine Serie mit dunkelgrüner Lackierung. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 850 T5-R" title="Volvo 850 T5-R - Das hochwertig anmutende Cockpit zeigte sich ähnlich gradlinig wie die Volvo-typische Karosserie. Der 850 T5-R bietet eine Komplettausstattung. Dazu gehören unter anderem beheizbare Leder/Alcantara-Sitze und die Wahltaste für die Fahrprog" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/volvo-850-t5-r-2.jpg?itok=U_LjBKil" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Volvo 850 T5-R</span>
                                                              <p>Das hochwertig anmutende Cockpit zeigte sich ähnlich gradlinig wie die Volvo-typische Karosserie. Der 850 T5-R bietet eine Komplettausstattung. Dazu gehören unter anderem beheizbare Leder/Alcantara-Sitze und die Wahltaste für die Fahrprogramme.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Volvo 850 T5-R" title="Volvo 850 T5-R - Der 850 T5-R sorgte häuﬁg für überraschte Gesichter, wenn er mit bis zu 235 km/h (Kombi) im Rückspiegel auftauchte. Dem Fünfzylinder wurde schon in damaligen Tests eine angenehme Kraftentfaltung zugesprochen, ganz ohne brachialen Turbo-Bu" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/volvo-850-t5-r-3.jpg?itok=LoUL2hor" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Volvo 850 T5-R</span>
                                                              <p>Der 850 T5-R sorgte häuﬁg für überraschte Gesichter, wenn er mit bis zu 235 km/h (Kombi) im Rückspiegel auftauchte. Dem Fünfzylinder wurde schon in damaligen Tests eine angenehme Kraftentfaltung zugesprochen, ganz ohne brachialen Turbo-Bumms. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="audi 200 avant bmw 530i touring mercedes 320 te volvo 850 t5-r citroen xm v6" title="Fünf Sportkombis im Vergleichstest - Als schnöde Lastesel sind alle fünf Kandidaten zu schade, als leistungsstarke Youngtimer für Kind und Kegel machen sie einfach nur Spaß! " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Audi-BMW-Citroen-Mercedes-Volvo-sportkombis-1.jpg?itok=vqdsaEoe" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Fünf Sportkombis im Vergleichstest</span>
                                                              <p>Als schnöde Lastesel sind alle fünf Kandidaten zu schade, als leistungsstarke Youngtimer für Kind und Kegel machen sie einfach nur Spaß! </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Citroën XM V6 Break" title="Citroën XM V6 Break - Fast schon legendär für ihr Ladevolumen sind die Break genannten Kombis der Marke Citroën. So symbolisierte schon das erhöhte Dach des CX, dass ein Citroën-Fahrer vor jedem Möbeldiscounter der König war. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Citroen-XM-V6-break-3.jpg?itok=v-crWgEX" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Citroën XM V6 Break</span>
                                                              <p>Fast schon legendär für ihr Ladevolumen sind die Break genannten Kombis der Marke Citroën. So symbolisierte schon das erhöhte Dach des CX, dass ein Citroën-Fahrer vor jedem Möbeldiscounter der König war. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Citroën XM V6 Break" title="Citroën XM V6 Break - Denkt man an das Fahrverhalten des Break, sieht man sich unweigerlich in einer Sänfte sitzen, deren Hydropneumatik Ladung und Besatzung über verwinkelte französische Landstraßen schaukelt. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Citroen-XM-V6-break-2.jpg?itok=_87F30hH" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Citroën XM V6 Break</span>
                                                              <p>Denkt man an das Fahrverhalten des Break, sieht man sich unweigerlich in einer Sänfte sitzen, deren Hydropneumatik Ladung und Besatzung über verwinkelte französische Landstraßen schaukelt. </p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Citroën XM V6 Break" title="Citroën XM V6 Break - Von Citroën war man durchaus verspieltere Cockpits gewohnt. Im Falle des XM sitzt alles an seinem Platz. In der Mittelkonsole finden sich die Verstellmöglichkeiten des Hydractive-II-Fahrwerks. Vom Platzangebot profitieren vor allem d" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Citroen-XM-V6-break-4.jpg?itok=iv5Yi1UB" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Citroën XM V6 Break</span>
                                                              <p>Von Citroën war man durchaus verspieltere Cockpits gewohnt. Im Falle des XM sitzt alles an seinem Platz. In der Mittelkonsole finden sich die Verstellmöglichkeiten des Hydractive-II-Fahrwerks. Vom Platzangebot profitieren vor allem die Fond-Passagiere.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Citroën XM V6 Break" title="Citroën XM V6 Break - Der so genannte Europa-V6 leistete in seiner ursprünglichen Version, wie sie auch in unserem Fotomodell vorhanden ist, 167 PS. Ab dem Sommer 1990 gab es für die Limousine dann einen Vierventiler mit 200 PS. 1997 bot Citroën schließli" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/01/Citroen-XM-V6-break-1.jpg?itok=DMrn4Ev_" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Citroën XM V6 Break</span>
                                                              <p>Der so genannte Europa-V6 leistete in seiner ursprünglichen Version, wie sie auch in unserem Fotomodell vorhanden ist, 167 PS. Ab dem Sommer 1990 gab es für die Limousine dann einen Vierventiler mit 200 PS. 1997 bot Citroën schließlich einen komplett neuen V6-24V mit 190 PS an. </p>                                                          </figcaption>
              
              
            </figure>

        
      </div>

      <div class="pager typo--pager js-pager-oops">
          <div class="pager__left">
              <span class="btnPager btnPager--prev"></span>
          </div>

          <div class="pager__middle js-dots"></div>

          <div class="pager__right">
              <span class="btnPager btnPager--next"></span>
          </div>
      </div>

  </section>

      <section>
      <span class="headline typo--headline">Inhalt</span>
      <ol class="list--directory typo--list-directory"><li class="first"><a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html#audi_200_avant_verbindet_luxus_und_nbsp_allradantrieb">Audi 200 Avant verbindet Luxus und Allradantrieb</a></li>
<li><a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html#hochwertige_ausstattung_im_mercedes_s124">Hochwertige Ausstattung im Mercedes S124</a></li>
<li><a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html#bmw_530i:_niere_deutet_auf_v8_hin">BMW 530i: Niere deutet auf V8 hin</a></li>
<li><a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html#der_volvo_850_nbsp_bringt_schwung_in_die_reihe">Der Volvo 850 bringt Schwung in die Reihe</a></li>
<li><a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html#citro_euml_n_xm_nbsp_mit_3_0-liter-v6">Citroën XM mit 3,0-Liter-V6</a></li>
<li class="last"><a href="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html#modelle">Modelle</a></li>
</ol>    </section>
  
  <section class="typo--editor">
    
          <p><p><strong>Platz f&uuml;r Kind und Kegel, p&#64257;f&#64257;ge Detaill&ouml;sungen und eine geh&ouml;rige Portion Leistung: Mit potenten Triebwerken und gro&szlig;en Kofferr&auml;umen sind <strong>Audi 200 Avant, BMW 530i Touring</strong> und drei weitere <strong>Sportkombis</strong> heute noch Lieblinge von Familienoberh&auml;uptern.</strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Manchen Autos sieht man nicht an, was in ihnen steckt. So sind in diesem Vergleichstest 30 Zylinder mit &uuml;ber 1000 PS und jeder Menge Platz vereint. Senior der Runde ist &ndash; zumindest, was das Grundmodell angeht &ndash; der Audi. Im September 1983 pr&auml;sentiert, basierte der neue 200 wie sein Vorg&auml;nger auf dem damals aktuellen 100. Ein Merkmal waren neben den optischen Unterschieden die als Sauger oder mit Turboau&#64258;adung erh&auml;ltlichen F&uuml;nfzylinder-Aggregate. Ebenfalls optional zu haben war anstelle der F&uuml;nfgang-Schaltung ein Automatik-Getriebe. In Verbindung mit dem permanenten Allradantrieb quattro konnte sich der Kunde ein Paket nach Ma&szlig; zusammenstellen. Das absolute Topmodell der Baureihe folgte 1989, um dem Audi 200 noch einmal einen Schub zu verleihen: Limousine und Avant waren nun auch mit dem 20V-Turbomotor zu haben, der auf dem Triebwerk des legend&auml;ren Audi Quattro basierte. So brachten die Ingolst&auml;dter mit unserem Testwagen echtes Rallye-Flair in die Garagen vorst&auml;dtischer Einfamilienh&auml;user. Wer so viel Technik wollte, musste allerdings mindestens 75.000 Mark auf den Tresen seines H&auml;ndlers legen. Heute kratzt ein gut erhaltenes Exemplar des Turbo-Kombis gerade mal an der 10.000-Euro-Marke. Auch wenn die Autos extrem selten geworden sind: Die Suche lohnt! <strong>Mehr zum Thema:&nbsp;<a href="/audi-rs2-avant-porsche-928-s4-clubsport-kaufberatung-vergleich-bilder-technische-daten-82682.html" rel="follow" target="_self">RS2 Avant gegen 928 S4 Clubsport</a></strong><br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/audi-rs4-avant-bmw-alpina-b3-biturbo-94161.html" title="RS 4 Avant im Duell mit dem B3 Biturbo">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Vergleichstest</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/gallery_images/2015/03/alphina-b3-biturbo-audi-rs4-vergleich-01.jpg?itok=MjJFOkWd" width="225" height="135" alt="BMW Alpina B3 Biturbo Audi RS4 Avant Vergleich Test Sportkombi " title="Vergleichstest: Sport-Kombis - Familienkombis mit Power: AUDI RS 4 Avant vs. BMW ALPINA B3 Biturbo Touring SWITCH-TRONIC Allrad " />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Audi RS 4 Avant/BMW Alpina B3 Biturbo: Test</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">RS 4 Avant im Duell mit dem B3 Biturbo</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="audi_200_avant_verbindet_luxus_und_nbsp_allradantrieb">&nbsp;</span><h2>Audi 200 Avant verbindet Luxus und&nbsp;Allradantrieb</h2><p>Das Design der fr&uuml;hen 80er-Jahre mag gerade beim Audi 200 Avant eine Frage des pers&ouml;nlichen Geschmacks sein, aber der Sportkombi bietet noch heute dieses Luxus-Gef&uuml;hl, mit dem die Ingolst&auml;dter damals die Oberklasse erobern wollten. Heute mag man zwar &uuml;ber die "Electronic Climate Control" mit ihren kleinen Drucktasten schmunzeln, damals war die Klimaautomatik aber innovativ. Der 280-km/h-Tacho und ein Schalter f&uuml;r die Differentialsperre neben dem Handbremshebel deuten an, was unter dem Blech des Test-Audi steckt. Zwar liegt die tats&auml;chliche H&ouml;chstgeschwindigkeit "nur" bei 238 km/h, doch ist der Weg dahin ein kurzer. Ein fr&uuml;h einsetzendes maximales Drehmoment von 309 Newtonmetern und vier angetriebene R&auml;der lassen die mindestens 1,5 Tonnen (Leergewicht) &uuml;berraschend beh&auml;nde nach vorne schnellen. Das auf die Leistung abgestimmte Fahrwerk erm&ouml;glicht in Kurven eine gewisse Agilit&auml;t, wobei sich in allzu spitzen Kehren der Allradantrieb ganz typisch mit einem etwas st&ouml;rrischen Lenkverhalten bemerkbar macht.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/audi-coupes-100s-quattro-s2-tt-vergleich-186943.html" title="Vier klassische Audi-Coupés">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--blue">Classic Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/vier-audi-coupes-01_0.jpg?itok=-A9zPojp" width="225" height="135" alt="Audi Coupés: 100 S/S2/quattro/TT" title="Audi Coupés: 100 S/S2/quattro/TT" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Audi Coupé 100 S/S2/quattro/TT: Classic Cars</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Vier klassische Audi-Coupés</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="hochwertige_ausstattung_im_mercedes_s124">&nbsp;</span><h2>Hochwertige Ausstattung im Mercedes S124</h2><p>Der Er&#64257;nder des Automobils mag nicht der Er&#64257;nder des Kombis gewesen sein, und doch gab es bei Mercedes-Benz schon fr&uuml;h die ersten "Universal"-Modelle. So hie&szlig;en die in Lizenz gebauten Varianten der Baureihe W110. 1978 folgte mit dem S123 der erste eigene Kombi. Man entschied sich f&uuml;r ein schlichtes T in der Typbezeichnung, das f&uuml;r "Tourismus und Transport" &ndash; je nach Einsatzzweck &ndash; stand. Nachdem 1984 die neue Limousine auf den Markt gekommen war, folgte auf der IAA 1985 der W124-Kombi, genannt S124. Wie schon sein Vorg&auml;nger war auch dieser Mercedes kein Nutzfahrzeug mit blankem Laderaum, sondern von vorne bis (ganz) hinten qualitativ hochwertig ausgestattet. Entgegen sp&auml;terer Lifestyle-Kombis sah das T-Modell nicht nur schick aus, sondern bot tats&auml;chlich ein &uuml;ppiges Ladevolumen. Zu unserem Test ist der 320 TE mit Vierventil-Technik und 220 PS angetreten. Er holt die gleiche Kraft wie der Audi aus einem Saugmotor mit einem Liter mehr Hubraum und gibt sie an die Hinterachse weiter. Die vom Erstbesitzer gew&auml;hlte Automatik geh&ouml;rte zu den beliebten Extras, harmonierte sie doch perfekt insbesondere mit den gr&ouml;&szlig;eren Motoren. Gerade das T-Modell ist zum souver&auml;nen Gleiten gedacht, nicht zum Aufstellen neuer Bestzeiten. Immerhin: Je nach Gasfu&szlig; des Fahrers sorgte die spontan reagierende Automatik f&uuml;r eine sportliche oder komfortable Fortbewegung. Wer sich ein T-Modell als praktischen Youngtimer g&ouml;nnen will, muss allerdings achtsam sein: Mit fallenden (Gebrauchtwagen-)Kursen wurde der robuste Mercedes S124 zum Beispiel gerne von (Hobby-)Handwerkern genutzt und verschlissen.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/bmw-m5-mercedes-500-e-vergleich-185212.html" title="340-PS-M5 gegen 326-PS-500E">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--blue">Classic Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/m5-500-e-01.jpg?itok=XGYHwb35" width="225" height="135" alt="BMW M5 vs Mercedes 500 E" title="BMW M5 vs Mercedes 500 E" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">BMW M5/Mercedes 500 E: Vergleich</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">340-PS-M5 gegen 326-PS-500E</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="bmw_530i:_niere_deutet_auf_v8_hin">&nbsp;</span><h2>BMW 530i: Niere deutet auf V8 hin</h2><p>Das Image der Marke BMW zielte sp&auml;testens seit den 70er-Jahren in Richtung Sportlichkeit. Klar strukturiert ging die Marke unter Eberhard von Kuenheim aus einer turbulenten Zeit hervor. BMW stand wieder gesund da, doch die Konkurrenz schlief nicht: Audi bot nicht zuletzt mit dem quattro-Antrieb eine technische Innovation, die Einzug in fast alle Modellreihen gehalten hatte. Optisch lehnte sich die 1987 vorgestellte Baureihe E34 an den kurz zuvor pr&auml;sentierten 7er (E32) an. Beide Fahrzeuge waren unter Designchef Claus Luthe entstanden, der nach seiner Arbeit f&uuml;r Audi/NSU seit 1976 f&uuml;r das Gesicht der Marke BMW verantwortlich zeichnete. Der Clou des Kombis waren zum einen das doppelte Schiebedach und die separat zu &ouml;ffnende Heckscheibe. Nachdem es f&uuml;r die Limousine zun&auml;chst die bekannten (und weiterentwickelten) Sechszylinder-Motoren gab, wurde das Angebot 1992 &uuml;berarbeitet: Topmodell war k&uuml;nftig der M5, den es auch als Touring gab, oder aber der 286 PS starke 540i. Auf dessen Triebwerk, dem M60-Motor, basierte auch der 3,0-Liter-V8, der den bisherigen Sechszylinder im 530i ersetzte, unserem Testwagen. Mit 218 PS war dieses Modell &ndash; erkennbar an der breiteren Niere &ndash; nun auch als Kombi zu haben. Mit dem Achtzylinder legten Limousine und Touring in allen Bereichen (Leistung, Beschleunigung und H&ouml;chstgeschwindigkeit) nach. Auch wenn BMW-Freunde traditionell auf "ihre" Sechszylinder schw&ouml;ren, wusste doch auch der V8 mit seinen Fahrleistungen und den daran gemessen respektablen Verbrauchswerten zu begeistern. Das sportliche Image der Marke f&uuml;hrte h&auml;u&#64257;g dazu, dass die angebotenen Autos von den Vorbesitzern veredelt wurden. Auch bei unserem Testwagen sind ein paar typische, zeitgen&ouml;ssische Tuning-Ma&szlig;nahmen zu &#64257;nden. So lange diese r&uuml;ckr&uuml;stbar sind, steht dem E34 als k&uuml;nftigem Klassiker nichts im Wege &ndash; nicht einmal der Preis: Laut Classic Data ist der BMW 530i Touring der g&uuml;nstigste Kombi in diesem Quintett. Man muss nur erst ein entsprechendes Auto &#64257;nden.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/kaufberatung-audi-rs2-avant-bilder-technische-daten-66652.html" title="Der Porsche-Schreck">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimer kaufen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/audi-rs2-001.jpg?itok=WD6xCZE0" width="225" height="135" alt="Audi RS2 Avant" title="Audi RS2 Avant" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Audi RS2 Avant: Oldtimer kaufen</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Der Porsche-Schreck</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="der_volvo_850_nbsp_bringt_schwung_in_die_reihe">&nbsp;</span><h2>Der Volvo 850&nbsp;bringt Schwung in die Reihe</h2><p>Noch recht h&auml;u&#64257;g ist &ndash; zumindest gef&uuml;hlsm&auml;&szlig;ig &ndash; der Volvo 850 unterwegs. Das liegt zum einen daran, dass die Schweden als unverw&uuml;stliche Kilometerfresser bekannt sind und zum anderen, dass die Autos lange in recht &auml;hnlicher Form gebaut wurden. Das aus den 60er-Jahren stammende "Ziegelstein"-Design weichte man erst mit dem V60/S60 auf. 1991 war es an der Zeit, frischen Wind in die Modellpalette zu bringen. Beim 850 wehte dieser in erster Linie unter dem Blech &ndash; mit Vorderradantrieb und quer eingebauten F&uuml;nfzylindermotoren. Die Deltalink-Hinterachse sollte die Fahreigenschaften sp&uuml;rbar verbessern, mit dem Seitenaufprall-Schutzsystem "SIPS2" setzte man auch in Sachen Sicherheit wieder einen Ma&szlig;stab. Volvo-H&auml;ndler boten Limousine und Kombi 1993 zum gleichen Preis an &ndash; die deutschen Kunden entschieden sich in der Mehrzahl f&uuml;r die ger&auml;umigere Version. Wie sehr man an einem sportlichen Image feilte, bewiesen die Schweden 1994: Kurz nach der Einf&uuml;hrung der Turbomotoren setzten sie in der Britischen Tourenwagenmeisterschaft den von Tom Walkinshaw Racing entwickelten 850 Kombi ein. Das Projekt gl&auml;nzte zwar nicht mit gro&szlig;en Erfolgen, gewann daf&uuml;r aber reichlich Sympathien. Und die kamen wiederum der Stra&szlig;enversion des Einsatzautos zugute. Die Sonderserie und unser Testkandidat T5-R legte noch eine Schippe nach: Dank Overboost standen f&uuml;r 30 Sekunden &ndash; zum Beispiel beim &Uuml;berholen - 240 PS an. Neben den schwarzen Exemplaren bot Volvo den T5-R auch in Merkurgelb an. Es folgte eine kleine Serie mit dunkelgr&uuml;ner Lackierung. Mit der sportlichen Frontsch&uuml;rze, dem Heckspoiler und den 17-Zoll-R&auml;dern war das Auto ein echter Hingucker. Holz und Leder/Alcantara trafen im Innenraum auf sportliche Sitze. Der 850 T5-R sorgte h&auml;u&#64257;g f&uuml;r &uuml;berraschte Gesichter, wenn er mit bis zu 235 km/h (Kombi) im R&uuml;ckspiegel auftauchte. Dem F&uuml;nfzylinder wurde schon in damaligen Tests eine angenehme Kraftentfaltung zugesprochen, ganz ohne brachialen Turbo-Bumms. Wer heute mit einem T5-R lieb&auml;ugelt, braucht Geduld: Die Autos werden nur selten angeboten, sind aber aufgrund ihrer Exklusivit&auml;t meist recht gep&#64258;egt. Wer seinerzeit rund 80.000 Mark anlegte, wusste schon genau, worauf er sich einlie&szlig;.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/audi-v8-bmw-735i-lexus-ls-400-mercedes-420-se-kaufberatung-116798.html" title="Oberklasse vor 25 Jahren">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Youngtimer</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/gallery_images/2015/12/a-bmw-7er-mercedes-s-klasse-audi-v8-lexus-lexus-ls-400-0202.jpg?itok=mSuPWC7x" width="225" height="135" alt="Vergleich Oberklasse-Limousinen der 80er" title="Oberklasse-Limousinen der 80er: Vergleich - Die Mercedes S-Klasse ist Urvater und Begründer des Oberklasse-Segments. Vor 25 Jahren traten der Audi V8 und Lexus LS 400 auf den Plan, um den Mercedes 420 SE (W126) zu ärgern. Der BMW 735i (E32) schaute nicht " />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Audi V8/BMW 735i/Lexus LS/Mercedes 420 SE: Classic Cars</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Oberklasse vor 25 Jahren</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="citro_euml_n_xm_nbsp_mit_3_0-liter-v6">&nbsp;</span><h2>Citro&euml;n XM&nbsp;mit 3,0-Liter-V6</h2><p>&Auml;hnliches gilt f&uuml;r den f&uuml;nften Vertreter im Bunde unseres Vergleichstests: Fast schon legend&auml;r f&uuml;r ihr Ladevolumen sind die Break genannten Kombis der Marke Citro&euml;n. So symbolisierte schon das erh&ouml;hte Dach des XM, dass ein Citro&euml;n-Fahrer vor jedem M&ouml;beldiscounter der K&ouml;nig war. Denkt man an das Fahrverhalten des Break, sieht man sich unweigerlich in einer S&auml;nfte sitzen, deren Hydropneumatik Ladung und Besatzung &uuml;ber verwinkelte franz&ouml;sische Landstra&szlig;en schaukelt. So weit die Theorie. Tats&auml;chlich hie&szlig; das &uuml;berarbeitete Fahrwerkssystem nun Hydractive II und wurde elektronisch gesteuert. Das er&ouml;ffnete nat&uuml;rlich gleich ganz neue M&ouml;glichkeiten, die man sp&auml;testens mit der Einf&uuml;hrung der ersten V6-Motoren zu nutzen wusste. Leider war es aber auch genau die Elektronik, die zumindest in den Anfangsjahren Probleme bereitete und dem Kunden die Lust auf das innovative Auto vergehen lie&szlig;. Der so genannte Europa-V6 war eine gemeinsame Entwicklung mit Peugeot, Renault sowie Volvo und wurde in entsprechend vielen Fahrzeugen verbaut. In seiner urspr&uuml;nglichen Version, wie sie auch in unserem Fotomodell vorhanden ist, leistete der 3,0-Liter-Motor 167 PS. Ab dem Sommer 1990 gab es f&uuml;r die Limousine dann einen Vierventiler mit 200 PS. 1997 bot Citro&euml;n schlie&szlig;lich einen komplett neuen V6-24V mit 190 PS an. Die H&ouml;chstgeschwindigkeit stieg von 217 auf 225 km/h, und f&uuml;r den Spurt von 0 auf 100 km/h vergingen nur noch 8,8 statt 10,9 Sekunden. Der Citro&euml;n war &ndash; wie viele seiner Markenbr&uuml;der &ndash; ein Auto f&uuml;r Individualisten. Das avantgardistische Design und die technischen Innovationen (oder Spielereien?) dieses Test-Teilnehmers haben noch heute ihre Freunde. Gepaart mit einem kr&auml;ftigen Motor und der Automatik wei&szlig; der Franzose zu begeistern: Sanft und komfortabel gleitet der Citro&euml;n dahin, wirkt dabei v&ouml;llig unaufgeregt. Doch die Technik und das Fahrverhalten sind nicht alles, wenn es um einen Kombi geht.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/90-jahre-citroen-ausfahrt-mit-ds-cx-und-c6-160229.html" title="Der Tradition zum Trotz">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--blue">Classic Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/100-jahre-citroen.jpg?itok=C1FvrXXP" width="225" height="135" alt="Citroën DS/CX/C6" title="Citroën DS/CX/C6" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">100 Jahre Citroën: DS/CX/C6</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Der Tradition zum Trotz</span>
          </div>
  </a>
</section>
</p><p>Auch wenn unsere Kandidaten aufgrund ihres fortgeschrittenen Alters in erster Linie als Liebhaber-Fahrzeuge zum Einsatz kommen, seien ein paar Eckdaten genannt: Der BMW 530i bildet als Lifestyle-Laster sowohl vom Kofferraumvolumen (maximal 1450 Liter) als auch in Sachen Zuladung (470 Kilo) das ansehnliche Schlusslicht. Das Heck des Citro&euml;n sieht nicht nur wuchtig aus, es schluckt mit bis zu 1960 Litern auch am meisten. Mit 610 Kilogramm hat der Mercedes die gr&ouml;&szlig;te Zuladung. Als schn&ouml;de Lastesel sind alle f&uuml;nf Sportkombis in unserem Test zu schade, als leistungsstarke Youngtimer f&uuml;r Kind und Kegel machen sie einfach nur Spa&szlig;!</p><table><tbody><tr><td><span class="article__shifted-jump-label" id="modelle">&nbsp;</span><h2><b>Modelle</b></h2></td><td>Technische Daten</td></tr><tr><td>Audi 200 Avant Quattro</td><td>R5-Zylinder, 4-Ventiler, 2226 cm&sup3;, 220 PS, H&ouml;chstg. 238 km/h, Verbr. 11,2 l/100 km, Grundpreis 77.515 Mark (1989)</td></tr><tr><td>Mercedes 320 TE</td><td>R6-Zylinder, 4-Ventiler, 3199 cm&sup3;, 220 PS, H&ouml;chstg. 220 km/h, Verbr. 14,0 l/100 km, Grundpreis 76.323 Mark (1992)</td></tr><tr><td>BMW 530i Touring</td><td>V8-Zylinder, 4-Ventiler, 2997 cm&sup3;, 218 PS, H&ouml;chstg. 227 km/h, Verbr. 13,8 l/100 km, Grundpreis 78.500 Mark (1995)</td></tr><tr><td>Volvo 850 T5-R</td><td>R5-Zylinder, 4-Ventiler, 2319 cm&sup3;, 240 PS, H&ouml;chstg. 235 km/h, Verbr. 13,2 l/100 km, Grundpreis 81.690 Mark (1994)</td></tr><tr><td>Citro&euml;n XM V6 Break</td><td>V6-Zylinder, 2-Ventiler, 2963 cm&sup3;, 167 PS, H&ouml;chstg. 215 km/h, Verbr. 10,8 l/100 km, Grundpreis 64.500 Mark (1987)</td></tr></tbody></table></p>
    
          <div class="conclusion">
        <div class="conclusion__author">
            <img class="conclusion__author-image" src="https://www.autozeitung.de/assets/styles/75x75/public/field/image/auto-zeitung.jpg?itok=t__2BBaO" alt="von AUTO ZEITUNG">
            <span class="conclusion__author-name typo--conclusion__author-name">von AUTO ZEITUNG</span>
        </div>
    <span class="conclusion__title typo--conclusion__title">Unser Fazit</span>
    <div class="conclusion__content typo--conclusion__content"><p>Es muss nicht immer eine sportliche Limousine oder ein echter Sportwagen sein: Wenn 200 PS auf 1,5 Tonnen und einen großen Kofferraum stoßen, hat die ganze Familie Spaß. Der günstige Einstiegspreis macht unsere fünf Kandidaten auch für diejenigen spannend, die vielleicht schon einen SL, E24 oder P1800 in der Garage stehen haben. Die getesteten Kombis eignen sich als standesgemäße Transporter für die Fahrt zum Teilehändler, sie bieten aber auch eine Menge Fahrspaß. Die Frage nach Fünf-, Sechs- oder Achtzylinder hängt natürlich ebenso von der eigenen Philosophie ab wie der Antrieb. Vorder-, Hinter- oder Allradantrieb stehen zur Wahl. Bleibt die Geschmacksfrage: Soll es der solide S124 sein oder lieber der innovative XM?</p></div>
</div>      </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-2"><a href="/youngtimer">Youngtimer</a></li>
              <li class="tagcol-3"><a href="/kombi">Kombi</a></li>
              <li class="tagcol-3"><a href="/classic-cars">Classic Cars</a></li>
              <li class="tagcol-1"><a href="/audi">Audi</a></li>
              <li class="tagcol-3"><a href="/audi/200">Audi 200</a></li>
              <li class="tagcol-2"><a href="/bmw">BMW</a></li>
              <li class="tagcol-3"><a href="/bmw/5er">BMW 5er</a></li>
              <li class="tagcol-1"><a href="/bmw/5er/e34">BMW 5er E34</a></li>
              <li class="tagcol-1"><a href="/citroen">Citroën</a></li>
              <li class="tagcol-3"><a href="/citroen/xm">Citroën XM</a></li>
              <li class="tagcol-3"><a href="/mercedes">Mercedes</a></li>
              <li class="tagcol-3"><a href="/mercedes/124er-e-klasse">Mercedes E-Klasse (W124)</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
      <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

    <div class="newsletterPopup" data-popup-newsletter-tag="default" data-found-tag-ids="279,285,401,439,442,870,946,2137,2140"></div>  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <div class="newsletterSubscription">
  <span class="newsletterSubscription-container-opacity">
    <div class="newsletterSubscription__title typo--newsletterSubscription-title">NEWSLETTER</div>
    <div class="newsletterSubscription__subtitle typo--newsletterSubscription-subtitle">Melden Sie sich hier an!</div>
    <form action="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" method="post" id="bdu-sailthru-form--2" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><div class="form-item form-type-emailfield form-item-zw1hawwxoq==">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="Ihre E-Mail-Adresse" id="edit-zw1hawwxoq--2" name="zw1hawwxoq==" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit--2" name="op" value="jetzt anmelden">jetzt anmelden</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-QXQu8Ko1rsWocatYJ5C5lAmLmi3geSeeCObUYz215CE" />
<input type="hidden" name="form_id" value="bdu_sailthru_form" />
</div></form>  </span>
</div>
  <section class="box teaser-container">
      <div class="teaser-container__box-headline">
        <span class="teaser-container__opacity">
          <div class="teaser-container__headline typo--container-headline">Beliebte Marken</div>
        </span>
    </div>
  
  <div class="teaser-container__box">

    <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/vw" title="VW">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/vw_1.png?itok=keMdDs2r" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">VW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mercedes" title="Mercedes">
    <figure class="teaser__image">
      <img alt="" title="Mercedes" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/mercedes-benz.png?itok=uiE-n_iQ" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mercedes</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/audi" title="Audi">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/audi_4.png?itok=HzMfQ9N8" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Audi</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/bmw" title="BMW">
    <figure class="teaser__image">
      <img alt="BMW Originallogo" title="BMW Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/bmw.png?itok=of-CXTmS" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">BMW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/ford" title="Ford">
    <figure class="teaser__image">
      <img alt="" title="Ford" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/ford.png?itok=l7jtM7Tu" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Ford</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/opel" title="Opel">
    <figure class="teaser__image">
      <img alt="Opel" title="Opel" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/opellogo_0.jpg?itok=cdRaqTV-" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Opel</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/skoda" title="Skoda">
    <figure class="teaser__image">
      <img alt="Skoda Logo" title="Skoda Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/skoda-logo-neu.png?itok=ew-0IWh4" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Skoda</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/renault" title="Renault">
    <figure class="teaser__image">
      <img alt="Renault Originallogo" title="Renault Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/renault.png?itok=ldExvXGz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Renault</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/seat" title="Seat">
    <figure class="teaser__image">
      <img alt="Seat Logo" title="Seat Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/seat_0.png?itok=BcUpjpU9" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Seat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/hyundai" title="Hyundai">
    <figure class="teaser__image">
      <img alt="Hyundai Originallogo" title="Hyundai Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/hyundai.png?itok=KmRU-8Xv" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Hyundai</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/fiat" title="Fiat">
    <figure class="teaser__image">
      <img alt="Fiat Originallogo" title="Fiat Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/fiat.png?itok=EDbzniVz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Fiat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/kia" title="Kia">
    <figure class="teaser__image">
      <img alt="Kia Originallogo" title="Kia Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/kia.png?itok=GxPmgKiF" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Kia</div>
    </div>
  </a>
</section>

          <a href="https://www.autozeitung.de/automarken" class="teaser-container__link typo--container-link">
        <span class="icon icon-headline-arrow_link"></span>
        Alle Marken</a>
      </div>
</section>
<section class="teaser_html">
  <div class="insert_html_wrapper"><div style="width:300px; overflow:hidden; text-align:right"><iframe frameborder="0" height="230" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/" width="100%"></iframe><a href="https://www.whatsbroadcast.com/de/" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" target="_blank" title="WhatsApp Newsletter Marketing">&copy; by WhatsBroadcast</a></div></div></section>
<section class="teaser_html">
  <p><a href="http://gewinnspiel.autozeitung.de" target="&quot;_blank&quot;"><img src="https://www.autozeitung.de/assets/gewinnspiel_az2x.jpg" style="width:300Px;"></a></p></section>
<section class="teaser_html">
  <figure class="article__image typo-article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22173962%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Jetzt%20Classic%20Cars%20abonnieren!%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Jetzt%20Classic%20Cars%20abonnieren!%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D"><a href="http://www.bauer-plus.de/abo/azcc-banner"><div class="media media-element-container media-default"><img alt="Jetzt Classic Cars abonnieren!" title="Jetzt Classic Cars abonnieren!" class="media-element file-default" src="https://www.autozeitung.de/assets/classic_car_abo_0.jpg" width="300" height="250" /></div></a></figure></section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
  <div class="scrollup">
    <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
  </div>
  <div class="outerWrapper">

    <div class="printFooter">
        <span>Copyright 2019 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/heftvorschau-25-2019.jpg">
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">25/2019</span>
                    <a href="https://www.bauer-plus.de/abo/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="/audi-200-avant-bmw-530i-touring-volvo-850-t5-r-mercedes-320-te-citroen-xm-v6-120269.html" method="post" id="bdu-sailthru-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-zw1hawwxoq==">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="E-Mail-Adresse eingeben" id="edit-zw1hawwxoq--3" name="zw1hawwxoq==" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button-footer bdu form-submit" type="submit" id="edit-submit--3" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-1dVSqrA9DNgSy77HMx6AirX1oIf5VnbnCFEW1nnfAkc" />
<input type="hidden" name="form_id" value="bdu_sailthru_footer_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/impressum'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li><li><a href='/cookies'>Cookies</a></li><li><a href='https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html'>Nutzungsbasierte Onlinewerbung</a></li><li><a href='https://www.gebrauchtwagen.de/'>Fahrzeugmarkt auf gebrauchtwagen.de</a></li>        </ul>

    </footer>
  </div>
</div>

<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_ohuoMRwFxMFR7pdqnqqpwjg9HoAzxsKsM_kXlmKH98c.js"></script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1574120508"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1574120508"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1574120508"></script>
<!-- <![endif]-->

</html>
