<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->




<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1710,
      privacyManagerId: 165114,
      baseEndpoint: 'https://privacy.autozeitung.de'
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(165114)
  }
</script>
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/197954" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Video","url":"https:\/\/www.autozeitung.de\/videos"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/vw-arteon-2-0-tsi-4motion-dauertest-197954.html","name":"100.000-km-Test mit dem VW Arteon"},"isAccessibleForFree":true,"headline":"100.000-km-Test mit dem VW Arteon","datePublished":"2021-08-19T10:30:24+02:00","dateModified":"2021-08-19T10:50:22+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/field\/images\/vw-arteon-dauertest.jpg","width":1200,"height":722},"author":{"@type":"Person","name":"von Marcel K\u00fchler"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"Der VW Arteon 2.0 TSI 4Motion musste sich im Test \u00fcber 100.000 km beweisen: Das waren die Kritikpunkte und so lautet unser Fazit!"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autozeitung.de\/vw-arteon-2-0-tsi-4motion-dauertest-197954.html","isAccessibleForFree":true}</script>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<title>VW Arteon 2.0 TSI 4Motion: Test über 100.000 km  | autozeitung.de</title>
<link rel="canonical" href="https://www.autozeitung.de/vw-arteon-2-0-tsi-4motion-dauertest-197954.html" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Der VW Arteon 2.0 TSI 4Motion musste sich im Test über 100.000 km beweisen: Das waren die Kritikpunkte und so lautet unser Fazit!" />
<meta name="news_keywords" content="Allradantrieb, Branchen-News, Dauertest, Mittelklasse, Newsletter" />
<meta property="og:title" content="VW Arteon 2.0 TSI 4Motion: Test über 100.000 km  | autozeitung.de" />
<meta property="og:description" content="Der VW Arteon 2.0 TSI 4Motion musste sich im Test über 100.000 km beweisen: Das waren die Kritikpunkte und so lautet unser Fazit!" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.autozeitung.de/assets/field/images/vw-arteon-dauertest.jpg" />
<meta property="twitter:description" content="Der VW Arteon 2.0 TSI 4Motion musste sich im Test über 100.000 km beweisen: Das waren die Kritikpunkte und so lautet unser Fazit!" />
<meta property="twitter:title" content="VW Arteon 2.0 TSI 4Motion: Test über 100.000 km  | autozeitung.de" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/field/images/vw-arteon-dauertest.jpg" />
<meta property="article:section" content="Dauertest" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />
<link rel="preconnect" href="//fonts.gstatic.com" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link rel="preload" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_IQAFpOiKbNBe7wQ6ROyE-0gMcRHMupOjp3Lb8fsc180.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_YWyNN8Kt9WvPp74vdo6K-KrfSMCfDCL0m8CgOmMZTUE.css" as="style">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_3M_nYUDJS9BO1EOvLp1yO7nJMiM375ORzJOtwHEFMHk.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_m2Cxndn-82MXZ-daQQPTPGrluMSODVJgONInWHA3LuY.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_BOl1a7gu1X8gohrjNDUmtoJINWN897J_RM6CS1R4EjI.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_jvlZdAcPDFW8mRzcDnqnJ-zqV12evNJVM8xkUZaYP0E.js" as="script">
<link rel="preload" href="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_GsmUjSI6jNEBnzES7IjshxDg-AGCjraTYizlWoAzVAw.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.woff?39" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'brands_iconfont';
    src: url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.eot?39');
    src: url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.eot?39#iefix') format('eot'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.woff?39') format('woff'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.ttf?39') format('truetype'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.svg?39#brands_iconfont') format('svg');
    font-display: swap;
  }
</style>



  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_IQAFpOiKbNBe7wQ6ROyE-0gMcRHMupOjp3Lb8fsc180.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_YWyNN8Kt9WvPp74vdo6K-KrfSMCfDCL0m8CgOmMZTUE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_3M_nYUDJS9BO1EOvLp1yO7nJMiM375ORzJOtwHEFMHk.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_m2Cxndn-82MXZ-daQQPTPGrluMSODVJgONInWHA3LuY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
     var s   = document.createElement('script');
     s.type  = 'text/javascript';
     s.async = true;
     s.src   = 'https://d.nativendo.de/cds/delivery/init';
     var sc  = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_BOl1a7gu1X8gohrjNDUmtoJINWN897J_RM6CS1R4EjI.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_jvlZdAcPDFW8mRzcDnqnJ-zqV12evNJVM8xkUZaYP0E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      var piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
      var globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
      // Fetch reference to the original sendHitTask
      var originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function (sendModel) {
        sendModel.set(
          'hitPayload',
          sendModel.get('hitPayload').replace(piiRegex, ''),
          true
        )
        originalSendTask(sendModel)
      })
    };
  };
  ga('create', 'UA-16104158-2', 'autozeitung.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'Test');ga('set', 'dimension3', 'Dauertest');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'von_marcel_kuehler');ga('set', 'dimension37', 'vw|arteon');ga('set', 'dimension32', 'autozeitung|test|dauertest');ga('set', 'dimension33', 'allradantrieb|branchen-news|dauertest|mittelklasse|newsletter');ga('set', 'dimension4', '100.000-km-Test mit dem VW Arteon');ga('set', 'dimension8', 'xcel_gallery');ga('set', 'dimension10', 'Alexander Koch');ga('set', 'dimension12', '2021-08-19 10:30:24');ga('set', 'dimension13', '2021-08-19 10:50:22');ga('set', 'dimension14', '197954');ga('set', 'dimension42', '');ga('set', 'dimension48', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '0');  ga('set', 'customTask', _customTask());
  if (typeof sourcepoint !== 'undefined') {
    sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
      .then(resolve => {
        if (resolve) {
          ga('set', 'dimension67', 'longtail|cleverpush|pinterest|vibrant');ga('send', 'pageview');
        }
      })
      .catch(error => {
        console.log(error)
      })
  }
}

//--><!]]>
</script>
<script type="text/javascript">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</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-197954 node-type-xcel-gallery ">

<!-- clever push -->
  <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/G3FW3dro7FoeH3oNx.js&quot; async&gt;&lt;/script&gt;"></script>

<!-- google tag manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- end google tag manager (noscript) -->

<script type="text/javascript">


           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_TeDa",
"sv":"mo",
"sc":"yes" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_TeDa",
"sv":"in",
"sc":"yes" 
}
iom.c(iam_data);
            }

</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de" />
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png" />
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term" />
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='https://gewinnspiel.autozeitung.de/'>Gewinnspiele</a></li><li><a href='https://www.bauer-plus.de/autozeitung-metanavi'>Abo</a></li><li><a href='/kontakt'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="https://www.facebook.com/autozeitung"><span class="icon-facebook icon"></span></a></li>
<li><a href="https://www.instagram.com/autozeitung/"><span class="icon-instagram icon"></span></a></li>
<li><a href="https://www.pinterest.de/autozeitung/"><span class="icon-pinterest icon"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_1.png?itok=w-FJZ26O" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_4.png?itok=EEau13aM" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw-logo_1.png?itok=SN8dqmth" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/renault">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/renault-logo-01.jpg?itok=Ixmq5xHp" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Renault</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo.png?itok=1PLdDXdB" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/fiat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/fiat.png?itok=mFprp2Ln" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Fiat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia-logo.png?itok=o6-7W-Ep" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://mercedes.autozeitung.de"><span>► Mercedes Special</span></a></li><li><a href="https://fiat.autozeitung.de/"><span>► Fiat Special</span></a></li><li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="/messen"><span>– Messen</span></a></li><li><a href="/elektroautos"><span>– Elektroautos</span></a></li><li><a href="https://www.autozeitung.de/camping-life"><span>– Camping Life</span></a></li><li><a href="/hybrid"><span>– Hybridautos</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li><li><a href="https://www.autozeitung.de/interview"><span>Interview</span></a></li><li><a href="/tuning"><span>– Tuning</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/az-18-2021-01.jpg?itok=z5lwOduM" width="300" height="180" alt="AUTO ZEITUNG 18/2021" title="AUTO ZEITUNG 18/2021 - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">New Mobility</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-reiter.jpg?itok=ojgianBp" width="300" height="180" alt="New Mobility" title="New Mobility - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/sommerreifen-test-2021-199794.html" title="Zehn Sommerreifen im Test">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Sommerreifen-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/sommerreifen-test-2021-01.jpg?itok=lro1uAXE" width="300" height="180" alt="Sommerreifen-Test 2021" title="Sommerreifen-Test 2021 - Frank Ratering" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Zehn Sommerreifen im Test</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2020-adac-198448.html" title="Alle Kindersitze im Test empfehlenswert">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2020.jpg?itok=ZKUwlRHm" width="300" height="180" alt="Kindersitz-Test 2020" title="Kindersitz-Test 2020 - ADAC/Ralph Wagner" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Alle Kindersitze im Test empfehlenswert</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/e-auto-kaufpraemie-modelle-130255.html" title="Alle förderfähigen Modelle">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">E-Auto-Kaufprämie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/e-auto-kaufpraemie.jpg?itok=o_C_lXVt" width="300" height="180" alt="E-Auto-Kaufprämie: Alle Modelle" title="E-Auto-Kaufprämie: Alle Modelle - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Alle förderfähigen Modelle</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/worauf-achten-tipps-132103.html" title="Gebrauchtwagenkauf ohne böse Überraschungen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/gebrauchtwagen-kaufen.jpg?itok=lbARyRGT" width="300" height="180" alt="Gebrauchtwagen kaufen (Tipps)" title="Gebrauchtwagen kaufen (Tipps) - Imago" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Gebrauchtwagenkauf ohne böse Überraschungen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen - Holger Ippen, Daniela Loof" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/jahreswagen-kaufen-123184.html" title="Tipps zum Jahreswagen-Kauf">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/jahreswagen-kaufen-01.jpg?itok=nYtCZaAh" width="300" height="180" alt="Jahreswagen kaufen" title="Jahreswagen kaufen - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zum Jahreswagen-Kauf</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="https://www.autozeitung.de/retro-classics-stuttgart"><span>► Retro Classics Stuttgart</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeige aufgeben</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/cc0921-01.jpg?itok=bk5wDoce" width="300" height="180" alt="AUTO ZEITUNG Classic Cars 09/21" title="AUTO ZEITUNG Classic Cars 09/21 - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-uebersicht.jpg?itok=y16k7s9O" width="300" height="180" alt="Oldtimer-Treffen" title="Oldtimer-Treffen - Imago" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/aenderungen-autofahrer-2021-199152.html" title="Das ändert sich 2021 für Autofahrende">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Ratgeber</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/aenderungen-autofahrer-2021-01.jpg?itok=LLsvVqMz" width="300" height="180" alt="Änderungen für Autofahrer 2021: Gesetze" title="Änderungen für Autofahrer 2021: Gesetze - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Das ändert sich 2021 für Autofahrende</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/euro-normen-192219.html" title="Euro-7-Norm schon ab 2025?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Ratgeber</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/euro-normen.jpg?itok=4fBZ8YgD" width="300" height="180" alt="Abgasnorm: Euro 6 (6c, 6d, 6d-temp) &amp; Euro 7" title="Abgasnorm: Euro 6 (6c, 6d, 6d-temp) &amp; Euro 7 - ADAC" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Euro-7-Norm schon ab 2025?</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/videos"><span>Video</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/fahrbericht-im-video"><span>Fahrbericht im Video</span></a></li><li><a href="https://www.autozeitung.de/leslie-and-cars"><span>Leslie & Cars im Video</span></a></li><li><a href="https://www.autozeitung.de/track"><span>On the Track im Video</span></a></li><li><a href="https://www.autozeitung.de/videos-service"><span>Service im Video</span></a></li><li><a href="https://www.autozeitung.de/neuheiten-im-video"><span>Neuheiten im Video</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-fahrbericht-im-video-197680.html" title="Neuheiten in Aktion ">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrbericht im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/fahrbericht-video-teaser_0.jpg?itok=o22ABpW6" width="300" height="180" alt="Fahrbericht im Video" title="Fahrbericht im Video - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Neuheiten in Aktion </div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-leslie-and-cars-197681.html" title="Hier ist der Name Programm">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Leslie & Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/leslieandcars-thumbnail-web.jpg?itok=tkvRbuWy" width="300" height="180" alt="Leslie&amp;Cars" title="Leslie&amp;Cars - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Hier ist der Name Programm</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.autozeitung.de/videos-service" title="Ratgeber in Bild und Ton">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Service im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/hu-plakette_0.jpg?itok=D3tQFHxB" width="300" height="180" alt="HU-Plakette" title="HU-Plakette" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Ratgeber in Bild und Ton</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-neuheiten-im-video-199580.html" title="Die Welt der Neuheiten">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neuheit im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/mercedes-cla-2019-teaser_0.jpg?itok=NZQ7wW1P" width="300" height="180" alt="Mercedes CLA (2019)" title="Mercedes CLA (2019) - Facebook/Mercedes-Benz" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Welt der Neuheiten</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung"><span class="icon icon-facebook icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung"><span class="icon icon-instagram icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon-pinterest icon icon--big icon--navbar"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
    <header class="article-header article-header--t-grid clear">

        <time datetime="2021-08-19T10:30+02:00"></time>

        <div class="article-header__top js-article-header clear">
                      <a href="/vw/arteon/test" class="article-header__backlink typo--link">
  <span class="icon icon-backlink"></span>
  Alle Tests zum VW Arteon</a>
          
          
          
            <h1 class="article-header__headline typo--headline-big">
                                <span class="article-header__roofline typo--roofline">VW Arteon 2.0 TSI 4Motion: Test über 100.000 km</span>
              
              100.000-km-Test mit dem VW Arteon            </h1>
        </div>

        <div class="js-slider-toggle article-header__bottom clear ">
                      <div class="js-slider-toggle article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/marcel-kuehler.jpg?itok=pQCbfoyK" />
    <a href="/von-marcel-kuehler"><span>von Marcel Kühler</span></a>
       <span>19.08.2021</span>
  </div>
          
          <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Fvw-arteon-2-0-tsi-4motion-dauertest-197954.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Xcel%5CGallery%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Fvw-arteon-2-0-tsi-4motion-dauertest-197954.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Fvw-arteon-2-0-tsi-4motion-dauertest-197954.html" data-shared-url="https://www.autozeitung.de/vw-arteon-2-0-tsi-4motion-dauertest-197954.html" data-share-provider="pinterest" data-pin-do="buttonBookmark" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=100.000-km-Test%20mit%20dem%20VW%20Arteon%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/vw-arteon-2-0-tsi-4motion-dauertest-197954.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
        </div>
    </header>

    

  <section class="article__section">
        <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page" data-opps-current="0" data-opps-quantity="7" data-opps-arrow-height="60" data-opps-pager-selector=".js-pager-oops" data-opps-pager-link-selector=".js-dots">

          
              <figure class="active lo">
                                    <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img src="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest.jpg?itok=IDLe4oVq" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Team AUTO ZEITUNG" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>Auf engen Landstraßen bewies der kräftige VW Arteon 2.0 TSI 4Motion im Test über 100.000 Kilometer ausgeprägte Kurvenfreude.&nbsp;<a href="/dauertest" rel="follow" target="_self"><strong>&gt;&gt; Mehr zum Thema Dauertest</strong></a></p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Team AUTO ZEITUNG                    </span>
                                          </figcaption>
                
                                    <button class="btnArrow btnArrow--next slick-arrow"></button>
                
              </figure>

          
              <figure class=" lo">
                                  <img content="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest-02.jpg?itok=_H2o5UmH" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Team AUTO ZEITUNG" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>Die Metalliclackierung &quot;Chilirot&quot; passte bestens zum nicht nur optisch sportiven VW-Flaggschiff.</p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Team AUTO ZEITUNG                    </span>
                                          </figcaption>
                
                
              </figure>

          
              <figure class=" lo">
                                  <img content="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest-03.jpg?itok=0DPxM09v" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Team AUTO ZEITUNG" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>Im Dauertest-Alltag überzeugte der 4,86 Meter lange Wolfsburger mit sehr guten Platzverhältnissen für vier Passagier:innen sowie seinem 563&nbsp;Liter großen Laderaum.</p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Team AUTO ZEITUNG                    </span>
                                          </figcaption>
                
                
              </figure>

          
              <figure class=" lo">
                                  <img content="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest-04.jpg?itok=ca76EzE7" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Niklas Gotta" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>In puncto Komfort zählte der Arteon&nbsp;dank beheizter Nappaledersitze, adaptiver Dämpfer und zahlreicher sicherheitsfördernder Assistenzsysteme zu den beliebtesten&nbsp;Dauertestern.</p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Niklas Gotta                    </span>
                                          </figcaption>
                
                
              </figure>

          
              <figure class=" lo">
                                  <img content="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest-05.jpg?itok=ceYU1y-N" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Niklas Gotta" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>Beim Herausfahren oder&nbsp;Absenken quietschte und knarzte die Plexiglasscheibe des optionalen Head-up-Displays.</p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Niklas Gotta                    </span>
                                          </figcaption>
                
                
              </figure>

          
              <figure class=" lo">
                                  <img content="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest-06.jpg?itok=UEkYvo6o" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Daniela Loof" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>Der mit 563 Liter Volumen&nbsp;sehr große Kofferraum ließ sich aufgrund seiner enormen Tiefe nicht gut beladen.</p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Daniela Loof                    </span>
                                          </figcaption>
                
                
              </figure>

          
              <figure class=" lo">
                                  <img content="https://www.autozeitung.de/assets/styles/article_image/public/field/images/vw-arteon-dauertest-01.jpg?itok=a052iLzY" width="610" height="367" alt="VW Arteon 2.0 TSI 4Motion" title="VW Arteon 2.0 TSI 4Motion - Team AUTO ZEITUNG" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">VW Arteon 2.0 TSI 4Motion</span>
                                                                    <p>Der VW Arteon 2.0 TSI 4Motion ist weit mehr als nur ein weiteres Passat-Derivat. Er vereint Fahrspaß mit gehobenem Praxisnutzen und der VW-typischen Zuverlässigkeit &ndash; einen kleinen Defekt im 100.000-Kilometer-Test, der auf Garantie behoben wurde, mal ausgenommen.</p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Team AUTO ZEITUNG                    </span>
                                          </figcaption>
                
                
              </figure>

          
        </div>

        <div class="pager typo--pager js-pager-oops">
            <div class="pager__left">
                <span class="btnPager btnPager--prev"></span>
            </div>

            <div class="pager__middle js-dots"></div>

            <div class="pager__right">
                <span class="btnPager btnPager--next"></span>
            </div>
        </div>

    </section>

        <section>
          <span class="headline typo--headline">Inhalt</span>
        <ol class="list--directory typo--list-directory"><li class="first"><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#der_nbsp_vw_arteon_2_0_tsi_4motion_im_test_uuml_ber_100_000_km">Der VW Arteon 2.0 TSI 4Motion im Test über 100.000 km</a></li>
<li><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#vw_arteon_2_0_tsi_4motion_mit_kr_auml_ftigem_motor">VW Arteon 2.0 TSI 4Motion mit kräftigem Motor</a></li>
<li><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#die_gro_szlig_en_felgen_des_vw_arteon_fallen_im_dauertest_negativ_auf">Die großen Felgen des VW Arteon fallen im Dauertest negativ auf</a></li>
<li><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#ger_auml_umiger_innenraum_ein_pluspunkt_im_100_000-kilometer-test_des_vw_arteon">Geräumiger Innenraum ein Pluspunkt im 100.000-Kilometer-Test des VW Arteon</a></li>
<li><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#vw_arteon_mit_9_5_l_durchschnittsverbrauch_im_dauertest">VW Arteon mit 9,5 l Durchschnittsverbrauch im Dauertest</a></li>
<li><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#st_ouml_rungen_wartungen_bis_100_000_kilometer">Störungen & Wartungen bis 100.000 Kilometer</a></li>
<li><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#vw_arteon_2_0_tsi_4motion:_kosten_im_dauertest">VW Arteon 2.0 TSI 4Motion: Kosten im Dauertest</a></li>
<li class="last"><a href="/vw-arteon-2-0-tsi-4motion-dauertest-197954.html#technische_daten_des_nbsp_vw_arteon_2_0_tsi_4motion">Technische Daten des VW Arteon 2.0 TSI 4Motion</a></li>
</ol>      </section>
  
  <section class="typo--editor">
    
            <p><p><strong>Ist der VW Arteon wirklich nur der sch&ouml;nere Passat, oder schafft er es, eigene Akzente zu setzen? Dieser Frage gingen wir im Rahmen des 100.000-Kilometer-Test nach. Das Dauertest-Fahrzeug: Ein VW Arteon 2.0 TSI 4Motion.</strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Wer glaubt, der Dauertest-Kandidat <a href="/vw/arteon" rel="follow" target="_self">VW Arteon 2.0 TSI 4Motion</a> sei im Grunde lediglich ein etwas aufgeh&uuml;bschter Passat, irrt. Auch wenn die stattliche Limousine prinzipiell auf dem erfolgreichen Mittelklasse-Bestseller aufbaut, handelt es sich bei dem Viert&uuml;rer, der zum 100.000-Kilometer-Test antritt, doch um ein eigenst&auml;ndiges Modell. Vorgestellt auf dem Genfer Autosalon 2017, sollte der elegante VW die L&uuml;cke schlie&szlig;en, die der gl&uuml;cklose Luxusliner Phaeton hinterlassen hatte, nur eben eine Nummer bodenst&auml;ndiger. In den Handel kam die Flie&szlig;heck-Limousine im Juni 2017. Das Motorenangebot umfasste zur Markteinf&uuml;hrung zwei Turbodiesel mit 150 und 240 PS sowie einen Zweiliter-Turbobenziner, der Anfangs 280 PS leistete. Erg&auml;nzt um einen Otto-Partikelfilter leistete das Triebwerk ab November 2018 272 PS. Genau diese Variante suchten wir uns f&uuml;r unseren Langstreckentest aus. Schlie&szlig;lich wollten wir wissen, ob&nbsp;der VW seiner sportlichen Optik auch Taten folgen lassen kann und &ndash; noch wichtiger &ndash; ob die Zuverl&auml;ssigkeit des VW Arteon 2.0 TSI 4Motion stimmt. Immerhin konnte der Passat, der auf unserem ewigen Dauertest-Ranking gemeinsam mit dem BMW 320d Touring immer noch auf Platz eins weilt, beim 100.000-Kilometer-Test mit wei&szlig;er Weste gl&auml;nzen. <strong>Mehr zum Thema: <a href="/vw-tiguan-facelift-2020-motor-ausstattung-196412.html" rel="follow" target="_blank">Das ist das VW Tiguan Facelift</a></strong><br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/vw-arteon-2017-preis-technik-marktstart-update-gutes-crashtest-ergebnis-fuer-arteon-132815.html" title="Gutes Crashtest-Ergebnis für Arteon">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuheiten</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/vw-arteon-r-line-2017-05.jpg?itok=JKBrpsk7" width="225" height="135" alt="VW Arteon 2017" title="VW Arteon 2017" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">VW Arteon (2017): Preis, Technik & Marktstart (Update!)</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Gutes Crashtest-Ergebnis für Arteon</span>
          </div>
  </a>
</section>
</p><p><strong>Das&nbsp;VW Arteon Facelift im Video:</strong></p><div class="insert_html_wrapper" data-vendor="longtail" data-type="embed" data-content="&lt;script data-bdu=&quot;bdu&quot; src=&quot;https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js&quot;&gt;&lt;/script&gt;&lt;div class=&quot;bdu-widget bdu-player&quot; data-bdu=&quot;bdu&quot; data-bdu-allowads=&quot;true&quot; data-bdu-autostart=&quot;false&quot; data-bdu-capi-id=&quot;5f04817e4ae00b440c647dfa&quot; data-bdu-showrecommendations=&quot;true&quot;&gt;&amp;nbsp;&lt;/div&gt;" data-crawler-friendly="" data-placeholder="&lt;div class=&quot;placeholder typo--placeholder placeholder--longtail&quot;&gt;
  &lt;div class=&quot;placeholder__header&quot;&gt;&lt;img src=&quot;/sites/all/themes/autozeitung/images/embed-placeholder/default.svg&quot; width=&quot;444&quot; height=&quot;170&quot; /&gt;
  &lt;/div&gt;

  &lt;div class=&quot;placeholder__body typo--content-continuous-text&quot;&gt;
          &lt;div class=&quot;placeholder__headline&quot;&gt;
        Zustimmen &amp;amp; weiterlesen
      &lt;/div&gt;

      &lt;div class=&quot;placeholder__description&quot;&gt;
        Um diese Story zu erzählen, hat unsere Redaktion ein Video ausgewählt, das an dieser Stelle den Artikel ergänzt.
        &lt;br /&gt;&lt;br /&gt;

        Für das Abspielen des Videos nutzen wir den JW Player der Firma Longtail Ad Solutions, Inc.. Weitere Informationen zum
        JW Player findest Du in unserer Datenschutzerklärung.
        &lt;br /&gt;&lt;br /&gt;
        Bevor wir das Video anzeigen, benötigen wir Deine Einwilligung. Die Einwilligung kannst Du jederzeit widerrufen, z.B.
        in unserem &lt;a href=&quot;javascript:void(0)&quot; onclick=&quot;window.openPrivacyManager()&quot; rel=&quot;noopener noreferrer&quot; class=&quot;placeholder__text-link&quot;&gt;Datenschutzmanager&lt;/a&gt;.

        &lt;br /&gt;&lt;br /&gt;
        &lt;a href=&quot;/datenschutz&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot; class=&quot;placeholder__text-link&quot;&gt;
          Weitere Informationen dazu in unserer Datenschutzerklärung
        &lt;/a&gt;.
      &lt;/div&gt;

    
    &lt;button class=&quot;placeholder__button button typo--button btn js-btn-placeholder&quot;&gt;
      Ja, ich willige ein und möchte den Inhalt sehen
    &lt;/button&gt;
  &lt;/div&gt;
&lt;/div&gt;"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="5f04817e4ae00b440c647dfa" data-bdu-showrecommendations="true">&nbsp;</div></div><span class="article__shifted-jump-label" id="der_nbsp_vw_arteon_2_0_tsi_4motion_im_test_uuml_ber_100_000_km">&nbsp;</span><h2>Der&nbsp;VW Arteon 2.0 TSI 4Motion im Test &uuml;ber 100.000 km</h2><p>Auf den Hof rollte der VW Arteon 2.0 TSI 4Motion, der nicht nur durch seine dynamische Formgebung, sondern auch durch das scharfe "Chilirot Metallic" auffiel, im Februar 2019. In der sportlichen, von uns favorisierten Ausf&uuml;hrung R-Line seinerzeit 50.675 Euro teuer, schickte Volkswagen sein Designerst&uuml;ck mit einer ungew&ouml;hnlich gro&szlig;z&uuml;gigen Serienausstattung auf die Stra&szlig;e und auf die Distanz von 100.000 Kilometern in unserem Test. So geh&ouml;rten beispielsweise die adaptive Fahrwerksregelung DCC, LED-Scheinwerfer oder auch die Sitzheizung vorn zum Auslieferungsstandard sowie zahlreiche Assistenzsysteme. Gleichwohl waren bei unserem neuen Dauertester Extras im Wert von 18.375 Euro inkludiert, sodass sich der Gesamtwert auf 69.050 Euro belief &ndash; eine Stange Geld. Allerdings bot der Arteon daf&uuml;r auch reichlich Funktionen, die das Reisen komfortabler und sicherer machen sollten. Zu den von uns gew&auml;hlten Extras z&auml;hlten unter anderem eine Nappa-Lederausstattung f&uuml;r 1240 Euro, der ergoComfort-Sitz mit 14-Wege-Einstellung f&uuml;r 1060 Euro, das Akustikpaket mit Doppelverglasung vorn f&uuml;r 550 Euro, der Parkassistent mit Umgebungskameras f&uuml;r 1195 Euro oder das gro&szlig;e Panorama-Schiebedach f&uuml;r 1180 Euro. Au&szlig;erdem lie&szlig;en wir den Arteon mit einer praktischen Anh&auml;ngerkupplung ausr&uuml;sten, die mit 925 Euro zu Buche schlug. Ein weiteres kostspieliges B&uuml;ndel an Extras war das Business-Premium-Paket, das f&uuml;r 1920 Euro unter anderem Sitzheizung hinten und eine Dreizonen-Klimaautomatik mitbrachte. Wer sich heute einen Arteon bestellt, erh&auml;lt Digitalradio DAB und auch ein Navigationssystem serienm&auml;&szlig;ig. Zum Zeitpunkt der Bestellung des Testwagens waren dieses Features jedoch noch aufpreispflichtig. F&uuml;r das Navigationssystem Discover Pro verlangte VW 1430 Euro extra, DAB kostete 245 Euro. Zur Erg&auml;nzung der serienm&auml;&szlig;igen Sicherheitsausstattung setzten wir bei der Konfiguration des Arteon zudem bei den Seitenairbags im Fond (395 Euro) und beim Fahrerassistenzpaket jeweils ein Kreuzchen. Letzteres beinhaltete f&uuml;r 1635 Euro unter anderem einen Abstandsregeltempomaten bis 210 km/h, Kurven- und Abbiegelicht, einen Spurwechselassistenten mit Querverkehrwarnung hinten sowie einige autonome Fahrfunktionen, etwa den Stauassistenten. Dar&uuml;ber hinaus z&auml;hlte der Emergency Assist zum Paketbestandteil, der den VW Arteon 2.0 TSI 4Motion im Fall eines medizinischen Notfalls hinter dem Lenkrad selbstst&auml;ndig und sicher zum Stillstand bringen soll und in unserem Test &uuml;ber 100.000 Kilometer gottlob nie zum Einsatz kommen musste.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/alfa-romeo-giulia-audi-a4-bmw-3er-jaguar-xe-vw-arteon-vergleichstest-197758.html" title="Der BMW 3er hält Giulia, A4, XE und Arteon in Schach">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Vergleichstest</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/alfa-giulia-vw-arteon-audi-a4-bmw-3er-jaguar-xe-vergleichstest.jpg?itok=VBsZzL_T" width="225" height="135" alt="Alfa Romeo Giulia/VW Arteon/Jaguar XE/Audi A4/BMW 3er" title="Alfa Romeo Giulia/VW Arteon/Jaguar XE/Audi A4/BMW 3er - Zbigniew Mazar" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Giulia/A4/3er/XE/Arteon: Vergleichstest</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Der BMW 3er hält Giulia, A4, XE und Arteon in Schach</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="vw_arteon_2_0_tsi_4motion_mit_kr_auml_ftigem_motor">&nbsp;</span><h2>VW Arteon 2.0 TSI 4Motion mit kr&auml;ftigem Motor</h2><p>Kaum auf dem Redaktionsparkplatz angekommen, ging der VW Arteon 2.0 TSI 4Motion im Rahmen des 100.000-Kilometer-Tests sodann auf Reisen. Als einer der ersten Redakteure hatte Tester Paul Englert das Vergn&uuml;gen einer langen Dienstfahrt mit dem Arteon. Dass der penible Zahlenfuchs dabei seine helle Freude mit dem VW hatte, wird anhand seines umfangreichen Ersteintrags im Begleitbuch des feurigen Wolfsburgers offensichtlich: "Der Motor hat gef&uuml;hlt mehr Power als die angegebenen 272 PS. Der marschiert derma&szlig;en stramm, dass mich sogar ein Porsche Cayenne-Fahrer auf den Motor angesprochen hat, nachdem er eine halbe Stunde lang auf der Autobahn in meinem Windschatten festhing." Allerdings blieben dem bekennenden Sportwagen- und Rennrad-Enthusiasten die Emotionen etwas auf der Strecke: "Die Maschine klingt leider Vierzylinder-typisch etwas angestrengt. Noch schlimmer ist es im &uuml;berfl&uuml;ssigen Sportmodus: Dann dr&ouml;hnt der Soundaktuator reichlich k&uuml;nstlich." Auch Herausgeber Volker Koerdt zeigte sich grunds&auml;tzlich sehr zufrieden mit der Antriebseinheit: "Gerade bei h&ouml;heren Drehzahlen bietet der VW reichlich Dampf." Allerdings f&uuml;gte der langj&auml;hrige Redaktions-Kapit&auml;n noch hinzu: "Die Gasannahme d&uuml;rfte f&uuml;r meinen Geschmack etwas spontaner sein. Und auch das Doppelkupplungsgetriebe schaltet nicht immer ganz ruckfrei." Redaktionsmanager Philipp Kesternich freute sich derweil &uuml;ber die unerwartet seltenen Tankstopps mit dem VW Arteon 2.0 TSI 4Motion: "Klar, bei Volllast g&ouml;nnt sich der TSI schon reichlich Sprit, bei gem&auml;&szlig;igtem Tempo sind aber Verbr&auml;uche von rund sieben Litern problemlos m&ouml;glich."<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/vw-arteon-variante-preis-technische-daten-186875.html" title="Das kostet der Arteon Shooting Brake">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuheiten</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/vw-arteon-shooting-brake-2020-01_1.jpg?itok=v5Ankk-6" width="225" height="135" alt="VW Arteon Shooting Brake (2020)" title="VW Arteon Shooting Brake (2020) - VW" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">VW Arteon Shooting Brake (2020): Preis</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Das kostet der Arteon Shooting Brake</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="die_gro_szlig_en_felgen_des_vw_arteon_fallen_im_dauertest_negativ_auf">&nbsp;</span><h2>Die gro&szlig;en Felgen des VW Arteon fallen im Dauertest negativ auf</h2><p>Allerdings war der VW Arteon 2.0 TSI 4Motion nicht nur aufgrund seines kraftvollen Motors ein beliebter Reisebegleiter innerhalb der Redaktion. Auch die Beurteilung des Fahrkomforts fiel im 100.000-Kilometer-Test weitgehend wohlwollend aus. Testchef Michael Godde: "Auf der Autobahn gleicht der VW mit seinen serienm&auml;&szlig;igen adaptiven D&auml;mpfern fast alle Unebenheiten bis zur Unkenntlichkeit aus. Bis Tempo 50 spricht die Federung aber miserabel an." Zur Ehrenrettung des Arteon sei jedoch erw&auml;hnt, dass der Dauertester im Sommer mit riesigen 20-Zoll-R&auml;dern ausger&uuml;stet war, die naturgem&auml;&szlig; &uuml;ber eine eher rudiment&auml;re Eigend&auml;mpfung verf&uuml;gen. Dies sah der langj&auml;hrige Testredakteur Elmar Siepen &auml;hnlich: "Die wuchtigen 20-Z&ouml;ller stehen der grunds&auml;tzlich kommoden Fahrwerksabstimmung im Weg. Fr&auml;skanten gelangen dadurch poltrig in den Innenraum. Weniger Zoll w&auml;re hier also sicher mehr." Und er erg&auml;nzt: "Daf&uuml;r wirkt der Arteon gerade bei hohem Tempo sehr stabil. Mit Bodenwellen gespickte Autobahnkurven lassen ihn v&ouml;llig unbeeindruckt. Dazu liegt er gut in der Hand, denn die pr&auml;zise Lenkung liefert ein gutes Ma&szlig; an R&uuml;ckmeldung."<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/vw-arteon-r-preis-technische-daten-192515.html" title="VW nennt Preis des Arteon R">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neuheiten</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/vw-arteon-r-2020-09.jpg?itok=2pjM2bCe" width="225" height="135" alt="VW Arteon R (2020)" title="VW Arteon R (2020) - VW" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">VW Arteon R (2020): Preis, Innenraum & Motor</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">VW nennt Preis des Arteon R</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="ger_auml_umiger_innenraum_ein_pluspunkt_im_100_000-kilometer-test_des_vw_arteon">&nbsp;</span><h2>Ger&auml;umiger Innenraum ein Pluspunkt im 100.000-Kilometer-Test des VW Arteon</h2><p>Auch das gro&szlig;z&uuml;gige Raumangebot des VW Arteon 2.0 TSI 4Motion fand im 100.000-Kilometer-Test uneingeschr&auml;nkt Anklang. So notierte Camping-Experte Martin Urbanke im Begleitbuch: "Vorn h&auml;lt der Arteon ein sehr gutes, hinten sogar ein &uuml;berragendes Raumangebot bereit. Vier Erwachsene k&ouml;nnen es auf den tollen Sitzen locker etliche Stunden aushalten." Weitere Betrachtung vom Gesch&auml;ftsf&uuml;hrenden Redakteur erhielt der Gep&auml;ckraum: "Der Kofferraum ist wirklich riesig. Aber: Die Ladekante ist in Kombination mit dem tief liegenden Ladeboden Gift f&uuml;r angeschlagene R&uuml;cken. Au&szlig;erdem ist der Stauraum derma&szlig;en tief, dass man sich extrem strecken muss, um an Gegenst&auml;nde zu gelangen, die nahe der R&uuml;cklehne der Fondsitze liegen. Durch den Dreck an der Hecksch&uuml;rze hervorgerufene Verschmutzungen der Hose sind da vorprogrammiert." Auf geteiltes Echo stie&szlig; unterdessen die Gestaltung des Cockpits. Online-Chef Markus Bach: "Au&szlig;en ein Auto f&uuml;r Individualisten, innen solide Wolfsburger Hausmannskost, hier h&auml;tte ich mir etwas mehr Eigenst&auml;ndigkeit gew&uuml;nscht." Allerdings hatte das weitgehend vom Passat &uuml;bernommene Interieur auch seine Vorteile, wie Art-Director Andreas Schulz befand: "Die Funktionalit&auml;t ist, wie man es von einem VW kennt. Die Bedienung erfordert kaum Eingew&ouml;hnung. Alle Bedienelemente sind w&auml;hrend der Fahrt gut erreichbar." Einer der gr&ouml;&szlig;ten Kritikpunkte im Innenraum des VW Arteon 2.0 TSI 4Motion war eine kleine Scheibe. Volker Koerdt bem&auml;ngelte: "Die billige Kunststoffscheibe des Head-up-Displays ist eines 70.000-Euro-Autos unw&uuml;rdig."<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/audi-a6-avant-bmw-5er-touring-vw-arteon-shooting-brake-vergleichstest-200151.html" title="Shooting Brake gegen Premium-Kombis">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Vergleichstest</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/audi_a6_bmw_530i_vw_arteon_01_0.jpg?itok=bLDJafMt" width="225" height="135" alt="VW Arteon Shooting Brake/BMW 5er Touring/Audi A6 Avant" title="VW Arteon Shooting Brake/BMW 5er Touring/Audi A6 Avant - Zbigniew Mazar" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">A6 Avant/5er Touring/Arteon SB: Vergleichstest</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Shooting Brake gegen Premium-Kombis</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="vw_arteon_mit_9_5_l_durchschnittsverbrauch_im_dauertest">&nbsp;</span><h2>VW Arteon mit 9,5 l Durchschnittsverbrauch im Dauertest</h2><p>Die anstrengende Distanz im Test &uuml;ber 100.000 Kilometer spulte der VW Arteon 2.0 TSI 4Motion beinahe ohne Zwischenf&auml;lle ab. Lediglich ein Defekt tr&uuml;bte die makellose Bilanz des VW Arteon im Dauertest: Bei km-Stand 50.789 meldete das Display einen Fehler und mahnte zum Werkstattbesuch. Die Diagnose: eine defekte Abgasklappe, die auf Garantie getauscht wurde. Der Karosserie h&ouml;rte man die Strapazen gegen Testende allerdings auch an. Anfangs noch f&uuml;r seine solide Machart gelobt, wies der VW gegen Ende des Tests doch einige Schwachpunkte auf. So notierte der Gesch&auml;ftsf&uuml;hrende Redakteur J&uuml;rgen Voigt bei etwa 90.000 Kilometern: "Die Karosseriesteifigkeit l&auml;sst nach. Auf schlechten Stra&szlig;en quietschen die Seitenscheiben an den Dichtungen." Dauertest-Fuhrparkleiter Caspar Winkelmann erg&auml;nzte: "Das Schiebedach gibt Knirschger&auml;usche von sich." Zu den Kosten: Grunds&auml;tzlich ist der Arteon kein g&uuml;nstiges Vergn&uuml;gen, was allein schon am hohen Preisgef&uuml;ge der Baureihe liegt. Dar&uuml;ber hinaus dr&uuml;ckten beim 2.0 TSI die Kraftstoffkosten aufs Budget. Der Durchschnittsverbrauch lag bei 9,5 l/100 km. Gerade bei h&ouml;herem Tempo langte der Turbobenziner kr&auml;ftig zu. Hochgerechnet auf die Gesamtdistanz kamen wir auf eine Summe von 13.183 Euro, die f&uuml;r die vielen Tankstopps zu entrichten war. Und auch die Werkstattaufenthalte gingen ins Geld. Der reine &Ouml;lservice belief sich auf rund 300 Euro. Die gro&szlig;e Wartung bei Kilometerstand 57.200, in deren Rahmen auch die Bremsscheiben vorn und hinten inklusive Bel&auml;ge getauscht wurden, schlug mit 1586 Euro zu Buche. Wie f&uuml;r einen VW &uuml;blich, stuft der GDV den Arteon in eher niedrige Typklassen ein, sodass sich die Aufwendungen daf&uuml;r im Rahmen halten, w&auml;hrend der Fiskus j&auml;hrlich 222 Euro Steuern einfordert. Eine eher d&uuml;stere Prognose stellt indes die Deutsche Automobil Treuhand (DAT) f&uuml;r den Werterhalt. Nach zwei Jahren und 100.000 abgespulten Kilometern errechnen die Restwertexperten einen Verlust von satten 40.787 Euro, was einem Minus von rund 59 Prozent entspricht. Unser chiliroter VW ist jetzt am Ende des Dauertests also nur noch 28.263 Euro wert, was Gebrauchtwagenk&auml;ufer:innen durchaus hellh&ouml;rig werden lassen sollte. Denn dank seiner guten Zuverl&auml;ssigkeit erreicht der in der Redaktion sehr beliebte VW Arteon 2.0 TSI 4Motion am Ende gute 81 Z&auml;hler im Test &uuml;ber 100.000 Kilometer. F&uuml;r die Top-Ten im Dauertest-Ranking reicht es allerdings wegen der hohen Kraftstoffkosten nicht.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/bmw-530d-xdrive-touring-dauertest-100000-km-197612.html" title="Dauertest-Fazit zum 5er Touring">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Dauertest</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/images/bmw-530d-xdrive-touring-dauertest-01.jpg?itok=teHNCqf1" width="225" height="135" alt="BMW 530d xDrive Touring" title="BMW 530d xDrive Touring - Niklas Gotta" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">BMW 530d xDrive Touring: Test über 100.000 km</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Dauertest-Fazit zum 5er Touring</span>
          </div>
  </a>
</section>
</p><span class="article__shifted-jump-label" id="st_ouml_rungen_wartungen_bis_100_000_kilometer">&nbsp;</span><h2><!--startfragment-->St&ouml;rungen &amp; Wartungen bis 100.000 Kilometer<!--endfragment--></!--endfragment--></!--startfragment--></h2><div class="insert_html_wrapper"><table class="tg" style="border-collapse:collapse;border-spacing:0;table-layout: fixed; width: 790px"><colgroup><col style="width: 290px" /><col style="width: 314px" /><col style="width: 186px" /></colgroup><tbody><tr><td style="background-color:#1f5c6d;border-color:#114756;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal"><span style="font-weight:bold;color:#FFF">Kilometerstand</span></td><td style="background-color:#1f5c6d;border-color:#000000;border-style:solid;border-width:1px;color:#ffffff;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Grund</td><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;color:#ffffff;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Preis</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">18.505 km</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Wechsel auf<br />Sommerr&auml;der</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">20 Euro</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">26.510 km</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Inspektion inklusive<br />&Ouml;l- und Filterwechsel</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">369 Euro</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">41.191 km</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Wechsel auf<br />Winterr&auml;der</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">20 Euro</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">50.789 km</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Werkstatt: Austausch<br />Abgasklappe links nach<br />Warnmeldung (Garantie);<br />&Ouml;l- und Filterwechsel</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">296 Euro</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">57.200 km</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Inspektion inklusive Austausch<br />Z&uuml;ndkerzen, Bremsscheiben<br />und -bel&auml;ge (vorn<br />und hinten) sowie Wechsel<br />auf Sommerr&auml;der</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">1586 Euro</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">75.252 km</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&Ouml;l- und Filterwechsel</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">292 Euro</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">78.439 km</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Wechsel auf neue<br />Winterreifen Pirelli<br />Winter Sottozero 3</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">676 Euro</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">85.128 km</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Inspektion<br />inklusive Luftfilterwechsel</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">188 Euro</td></tr></tbody></table></div><span class="article__shifted-jump-label" id="vw_arteon_2_0_tsi_4motion:_kosten_im_dauertest">&nbsp;</span><h2>VW Arteon 2.0 TSI 4Motion: Kosten im Dauertest</h2><div class="insert_html_wrapper"><table class="tg" style="border-collapse:collapse;border-spacing:0;table-layout: fixed; width: 596px"><colgroup><col style="width: 364px" /><col style="width: 232px" /></colgroup><tbody><tr><td style="background-color:#1f5c6d;border-color:#114756;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal"><span style="font-weight:bold;color:#FFF">Kostenpunkt</span></td><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;color:#ffffff;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Preis</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Neupreis Testwagen</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">69.050 &euro;</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Sch&auml;tzpreis nach 100.000 km</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">28.263 &euro;</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Neuwagenpreis heute</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">69.455 &euro;</td></tr><tr><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal"><span style="font-weight:bold;color:#FFF">Fixkosten pro Jahr</span></td><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&nbsp;</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Steuer</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">222 &euro;</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Haftpflichtversicherung (HP 16)</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">451 &euro;</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Vollkasko (VK 24)</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">957 &euro;</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Teilkasko (TK 26)</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">273 &euro;</td></tr><tr><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal"><span style="font-weight:bold;color:#FFF">Testkostenbetrieb</span></td><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&nbsp;</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Kraftstoff</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">9606 l S</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Durchschnittspreis</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">1,37 &euro;/l (13.183 &euro;)</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&Ouml;lverbrauch</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">3,0 Liter (84 &euro;)</td></tr><tr><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal"><span style="font-weight:bold;color:#FFF">Wartung, &Ouml;lservice, Verschlei&szlig;teile</span></td><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&nbsp;</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&Ouml;lservice, Verschlei&szlig;teile, Reifen</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">3427 &euro;</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">Reparaturen</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">0 &euro; (Garantie)</td></tr><tr><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal"><span style="font-weight:bold;color:#FFF">Kosten pro km</span></td><td style="background-color:#1f5c6d;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">&nbsp;</td></tr><tr><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">mit Wertverlust</td><td style="background-color:#efefef;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">0,61 &euro;</td></tr><tr><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;font-weight:bold;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">ohne Wertverlust</td><td style="background-color:#ffffff;border-color:inherit;border-style:solid;border-width:1px;font-family:Arial, sans-serif;font-size:14px;overflow:hidden;padding:10px 5px;text-align:left;vertical-align:top;word-break:normal">0,20 &euro;</td></tr></tbody></table></div><span class="article__shifted-jump-label" id="technische_daten_des_nbsp_vw_arteon_2_0_tsi_4motion">&nbsp;</span><h2>Technische Daten des&nbsp;VW Arteon 2.0 TSI 4Motion</h2><div class="insert_html_wrapper">
<style type="text/css">.tg  {border-collapse:collapse;border-spacing:0;}
.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:black;}
.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:black;}
.tg .tg-temu{background-color:#1f5c6d;border-color:#114756;text-align:left;vertical-align:top}
.tg .tg-82w6{background-color:#1f5c6d;color:#ffffff;border-color:inherit;text-align:left;vertical-align:top}
.tg .tg-llyw{background-color:#c0c0c0;border-color:inherit;text-align:left;vertical-align:top}
.tg .tg-6e8n{font-weight:bold;background-color:#c0c0c0;border-color:inherit;text-align:left;vertical-align:top}
.tg .tg-c6of{background-color:#ffffff;border-color:inherit;text-align:left;vertical-align:top}
.tg .tg-y698{background-color:#efefef;border-color:inherit;text-align:left;vertical-align:top}
.tg .tg-ms3i{background-color:#1f5c6d;border-color:inherit;text-align:left;vertical-align:top}
@media screen and (max-width: 767px) {.tg {width: auto !important;}.tg col {width: auto !important;}.tg-wrap {overflow-x: auto;-webkit-overflow-scrolling: touch;}}
</style><div class="tg-wrap"><table class="tg"><tbody><tr><th class="tg-llyw"><span style="font-weight:bold">AUTO ZEITUNG 17/2021</span></th><th class="tg-6e8n">VW Arteon 2.0 TSI 4Motion</th></tr><tr><td class="tg-temu" colspan="2"><span style="font-weight:bold;color:rgb(255, 255, 255)">Technik, Ma&szlig;e &amp; Gewicht</span></td></tr><tr><td class="tg-c6of">Motor</td><td class="tg-c6of">4-Zyl., 4-Vent., Turbo</td></tr><tr><td class="tg-y698">Hubraum</td><td class="tg-y698">1984 cm&sup3;</td></tr><tr><td class="tg-c6of">Leistung</td><td class="tg-c6of">200 kW/272 PS bei 5500/min</td></tr><tr><td class="tg-y698">Max. Drehmoment</td><td class="tg-y698">350 Nm bei 2000 - 5400/min</td></tr><tr><td class="tg-c6of">Getriebe/Antrieb</td><td class="tg-c6of">7-Gang-Doppelkuppl. / Allradantrieb</td></tr><tr><td class="tg-c6of">L/B/H</td><td class="tg-c6of">4862/1871 (2120)/1450 mm</td></tr><tr><td class="tg-y698">Leergewicht</td><td class="tg-y698">1714 kg</td></tr><tr><td class="tg-c6of">Kofferraumvolumen</td><td class="tg-c6of">563 - 1557 l</td></tr><tr><td class="tg-ms3i" colspan="2"><span style="font-weight:bold;color:rgb(255, 255, 255)">Fahrleistungen &amp; Verbrauch (Werksangaben)</span></td></tr><tr><td class="tg-c6of">0 - 100 km/h</td><td class="tg-c6of">5,3 s</td></tr><tr><td class="tg-y698">H&ouml;chstgeschwindigkeit</td><td class="tg-y698">250 km/h</td></tr><tr><td class="tg-c6of">Verbrauch (EU)</td><td class="tg-c6of">7,0 l S/100 km</td></tr><tr><td class="tg-y698">CO2-Aussto&szlig; (EU)</td><td class="tg-y698">186 g/km</td></tr><tr><td class="tg-82w6" colspan="2"><span style="font-weight:bold">Preise</span></td></tr><tr><td class="tg-c6of">Grundpreis</td><td class="tg-c6of">50.675 Euro</td></tr><tr><td class="tg-y698">Testwagenpreis</td><td class="tg-y698">69.050 Euro</td></tr></tbody></table></div></div></p>
    
          <div class="conclusion">
        <div class="conclusion__author">
            <img class="conclusion__author-image" src="https://www.autozeitung.de/assets/styles/75x75/public/field/image/marcel-kuehler.jpg?itok=gzAzc4eR" alt="von Marcel Kühler" />
            <span class="conclusion__author-name typo--conclusion__author-name">von Marcel Kühler</span>
        </div>
    <span class="conclusion__title typo--conclusion__title">Unser Fazit</span>
    <div class="conclusion__content typo--conclusion__content"><p>Der VW Arteon 2.0 TSI 4Motion ist weit mehr als nur ein weiteres Passat-Derivat. Er vereint Fahrspaß mit gehobenem Praxisnutzen und der VW-typischen Zuverlässigkeit &ndash; einen kleinen Defekt im 100.000-Kilometer-Test, der auf Garantie behoben wurde, mal ausgenommen. Allerdings ist die sportliche Fließhecklimousine kein Schnäppchen, wie der Dauertest aufgedeckt hat. Die Betriebskosten leiden unter dem gegenüber einem Diesel hohen Verbrauch, während der hohe Wertverlust nur Gebrauchtwagenkäufer:innen freut.</p></div>
</div>      </section>

        <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-3"><a href="/newsletter-bestellen">Newsletter</a></li>
              <li class="tagcol-1"><a href="/mittelklasse">Mittelklasse</a></li>
              <li class="tagcol-1"><a href="/dauertest">Dauertest</a></li>
              <li class="tagcol-3"><a href="/branchen-news">Branchen-News</a></li>
              <li class="tagcol-3"><a href="/allradantrieb">Allradantrieb</a></li>
              <li class="tagcol-3"><a href="/vw">VW</a></li>
              <li class="tagcol-3"><a href="/vw/arteon">VW Arteon</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
        <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <section class="box teaser typo--teaser">
  <a href="/helfer-des-monats-199453.html" title="Kühlboxen fürs Auto">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Produkttipp</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/helfer-des-monats-august-kuehlbox.jpg?itok=pUNh61Fw" width="300" height="180" alt="AUTO ZEITUNG-Tipp: Unser Helfer des Monats" title="AUTO ZEITUNG-Tipp: Unser Helfer des Monats - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG empfiehlt:</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Kühlboxen fürs Auto</div>
    </div>
      </a>
</section>
  <section class="box teaser-container">
      <div class="teaser-container__box-headline">
        <span class="teaser-container__opacity">
          <div class="teaser-container__headline typo--container-headline">Beliebte Marken</div>
        </span>
    </div>
  
  <div class="teaser-container__box">

    <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/vw" title="VW">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/vw_1.png?itok=keMdDs2r" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">VW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mercedes" title="Mercedes">
    <figure class="teaser__image">
      <img alt="" title="Mercedes" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/mercedes-benz.png?itok=uiE-n_iQ" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mercedes</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/audi" title="Audi">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/audi_4.png?itok=HzMfQ9N8" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Audi</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/bmw" title="BMW">
    <figure class="teaser__image">
      <img alt="BMW" title="BMW - BMW" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/bmw-logo_0.png?itok=p9xw4cW8" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">BMW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/ford" title="Ford">
    <figure class="teaser__image">
      <img alt="" title="Ford" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/ford.png?itok=l7jtM7Tu" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Ford</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/opel" title="Opel">
    <figure class="teaser__image">
      <img alt="Opel" title="Opel - Opel" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/opellogo_0.jpg?itok=cdRaqTV-" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Opel</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/skoda" title="Skoda">
    <figure class="teaser__image">
      <img alt="Skoda Logo" title="Skoda Logo - Skoda" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/skoda-logo-neu.png?itok=ew-0IWh4" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Skoda</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/renault" title="Renault">
    <figure class="teaser__image">
      <img alt="Renault-Logo" title="Renault-Logo - Renault" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/renault-logo-01.jpg?itok=hZaShK5i" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Renault</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/seat" title="Seat">
    <figure class="teaser__image">
      <img alt="Seat Logo" title="Seat Logo - Seat" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/seat_0.png?itok=BcUpjpU9" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Seat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/hyundai" title="Hyundai">
    <figure class="teaser__image">
      <img alt="Hyundai-Logo" title="Hyundai-Logo - Hyundai" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/hyundai-logo.png?itok=gu1HPcl7" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Hyundai</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/fiat" title="Fiat">
    <figure class="teaser__image">
      <img alt="Fiat Originallogo" title="Fiat Originallogo - Fiat" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/fiat.png?itok=EDbzniVz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Fiat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/kia" title="Kia">
    <figure class="teaser__image">
      <img alt="Kia-Logo" title="Kia-Logo - Kia" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/kia-logo.png?itok=9jYfjDzX" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Kia</div>
    </div>
  </a>
</section>

          <a href="https://www.autozeitung.de/automarken" class="teaser-container__link typo--container-link">
        <span class="icon icon-headline-arrow_link"></span>
        Alle Marken</a>
      </div>
</section>
<section class="box teaser typo--teaser">
  <a href="https://www.bauer-plus.de/autozeitung-sidebar" title="6 Hefte testen und 35 Prozent sparen!">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Abonnement</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/az-18-2021-abo.jpg?itok=gLKqzp1-" width="300" height="180" alt="AUTO ZEITUNG 18/2021" title="AUTO ZEITUNG 18/2021 - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">6 Hefte testen und 35 Prozent sparen!</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="https://initiative-bettertomorrow.de/e-mobilitaet-die-neue-art-zu-fahren/" title="Mild-Hybrid, Hybrid oder elektrisch?">
    <figure class="teaser__image">
      
      
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/smart-teaser-better-tomorrow_0.jpg?itok=uaXXbsTa" width="300" height="180" alt="Better Tomorrow" title="Better Tomorrow - Imago/AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">E-Mobilität</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Mild-Hybrid, Hybrid oder elektrisch?</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="/jobs-197048.html" title="Wir suchen Verstärkung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Stellenangebote</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/auto-zeitung-team.jpg?itok=nMBnDBqG" width="300" height="180" alt="AUTO ZEITUNG" title="AUTO ZEITUNG - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG: Jobs</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Wir suchen Verstärkung</div>
    </div>
      </a>
</section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </!--></!--></div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</!--></div>

<!-- page footer content like layout -->
<div class="wrapperFooter">
  <div class="scrollup">
    <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
  </div>
  <div class="outerWrapper">

    <div class="printFooter">
        <span>Copyright 2021 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/az-18-2021-titel.jpg" />
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">18/2021</span>
                    <a href="https://www.bauer-plus.de/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="" method="post" id="xcel-piano-form" accept-charset="UTF-8"><div><div class="xcel-piano-form-message"></div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-zw1hawwymdixlzixlza4">
 <input placeholder="E-Mail-Adresse eingeben" autocomplete="off" class="bduv-input newsletterSubscription__input form-text form-email" type="email" id="edit-zw1hawwymdixlzixlza4" name="zw1hawwymdixlzixlza4" value="" size="30" maxlength="128" />
</div>
</div><div class="xcel-piano-form-hp-wrapper"><div class="form-item form-type-emailfield form-item-email">
 <input autocomplete="off" type="email" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text form-email" />
</div>
<div class="form-item form-type-textfield form-item-fname">
 <input autocomplete="off" type="text" id="edit-fname" name="fname" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-lname">
 <input autocomplete="off" type="text" id="edit-lname" name="lname" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="newsletterSubscription__submit"><button type="submit" class="button typo--button-footer bdu form-submit" id="edit-submit" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input type="hidden" name="form_build_id" value="form-kajQKGE6CMYbYMzPt8BwXwoEt6V2f6qPhPMfOyjMnYM" />
<input type="hidden" name="form_id" value="xcel_piano_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/kontakt'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li>        </ul>

    </footer>
  </div>
</div>

<script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;

(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');

&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_GsmUjSI6jNEBnzES7IjshxDg-AGCjraTYizlWoAzVAw.js"></script>
<script type="text/javascript">

(function(src) {
      var a = document.createElement('script');
      a.type = 'text/javascript';
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName('script')[0];
      b.parentNode.insertBefore(a, b)
    })('//experience.tinypass.com/xbuilder/experience/load?aid=8RnksEgSpu');

</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</!--></!--></!--></!--></body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1629535511"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1629535511"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1629535511"></script>
<!-- <![endif]-->

</html>
