<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->




<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1710,
      privacyManagerId: 165114,
      baseEndpoint: 'https://privacy.autozeitung.de'
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(165114)
  }
</script>
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Porsche-Chef Oliver Blume spricht im Interview mit der AUTO ZEITUNG über die wirtschaftliche Situation und die Elektro-Strategie des Unternehmens." />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/field/image/oliver-blume-ceo-porsche.jpg" />
<meta property="twitter:title" content="Porsche-Chef Oliver Blume: Interview  | autozeitung.de" />
<meta property="twitter:description" content="Porsche-Chef Oliver Blume spricht im Interview mit der AUTO ZEITUNG über die wirtschaftliche Situation und die Elektro-Strategie des Unternehmens." />
<meta property="og:image" content="https://www.autozeitung.de/assets/field/image/oliver-blume-ceo-porsche.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:description" content="Porsche-Chef Oliver Blume spricht im Interview mit der AUTO ZEITUNG über die wirtschaftliche Situation und die Elektro-Strategie des Unternehmens." />
<meta property="og:title" content="Porsche-Chef Oliver Blume: Interview  | autozeitung.de" />
<meta name="news_keywords" content="Autoindustrie, Interview, News, Newsletter" />
<meta name="robots" content="index,follow" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.autozeitung.de/porsche-chef-oliver-blume-interview-193985.html" />
<title>Porsche-Chef Oliver Blume: Interview  | autozeitung.de</title>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autozeitung.de\/porsche-chef-oliver-blume-interview-193985.html","associatedMedia":[{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/oliver-blume-ceo-porsche.jpg","caption":"Oliver Blume, 52, geboren in Braunschweig. Nach leitenden Funktionen &ndash; bei Audi (Fertigung Karosseriebau), Seat (Planung und Vorseriencenter) sowie VW (Produktionsplanung) &ndash; wechselte der"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/porsche-chef-oliver-blume-interview-193985.html","name":"\"Der 911 f\u00e4hrt auch k\u00fcnftig mit Benzinmotoren\""},"headline":"\"Der 911 f\u00e4hrt auch k\u00fcnftig mit Benzinmotoren\"","datePublished":"2020-10-30T17:05:00+01:00","dateModified":"2020-10-30T17:06:31+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/field\/image\/oliver-blume-ceo-porsche.jpg","width":1200,"height":722},"author":{"@type":"Person","name":"von Volker Koerdt"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"Porsche-Chef Oliver Blume spricht im Interview mit der AUTO ZEITUNG \u00fcber die wirtschaftliche Situation und die Elektro-Strategie des Unternehmens."}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Video","url":"https:\/\/www.autozeitung.de\/videos"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<link rel="shortlink" href="/node/193985" />
<meta property="article:section" content="News" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_atvbUBsbFV5XHGSXSdnZp0Lxek9CkCxbvR1OGwaifY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_YWyNN8Kt9WvPp74vdo6K-KrfSMCfDCL0m8CgOmMZTUE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_K4k_K4Cw4C70Ee2qAyVUKIz8R7QRaLNxr1bw9mOR4G8.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_l2KYMttkRoDPM68K9czRYAYKKbK54Dh5YAs9G-gOyfo.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_1_VWeNxyYeVAG-S0JQVmt0a5O0xBILlkTIwDcwKAHKg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      var piiRegex = [{
        name: 'EMAIL',
        regex: /[\sA-z0-9._%+-]+@[\sA-z0-9._%+-]+\.[A-z]{2,4}/g
      }];

      var globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask';

      // Fetch reference to the original sendHitTask
      var originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask');

      var i, hitPayload, parts, val;

      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function(sendModel) {
        hitPayload = sendModel.get('hitPayload').split('&');
        for (i = 0; i < hitPayload.length; i++) {
          parts = hitPayload[i].split('=');
          // Double-decode, to account for web server encode + analytics.js encode
          try {
            val = decodeURIComponent(decodeURIComponent(parts[1]));
          } catch(e) {
            val = decodeURIComponent(parts[1]);
          }
          piiRegex.forEach(function(pii) {
            val = val.replace(pii.regex, '');
          });
          parts[1] = encodeURIComponent(val);
          hitPayload[i] = parts.join('=');
        }
        sendModel.set('hitPayload', hitPayload.join('&'), true);
        originalSendTask(sendModel);
      });
    };
  };
  ga('create', 'UA-16104158-2', 'autozeitung.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'News');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'von_volker_koerdt');ga('set', 'dimension37', 'porsche');ga('set', 'dimension32', 'autozeitung|news');ga('set', 'dimension33', 'autoindustrie|interview|news|newsletter');ga('set', 'dimension4', '"Der 911 fährt auch künftig mit Benzinmotoren"');ga('set', 'dimension8', 'xcel_gallery');ga('set', 'dimension10', 'Manuel Becker');ga('set', 'dimension12', '2020-10-30 17:05:00');ga('set', 'dimension13', '2020-10-30 17:06:31');ga('set', 'dimension14', '193985');ga('set', 'dimension42', '');ga('set', 'dimension57', '0');ga('set', 'dimension58', '0');  ga('set', 'customTask', _customTask());

  sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
    .then(resolve => {
      if (resolve) {
        ga('set', 'dimension67', 'longtail|cleverpush|pinterest|vibrant');ga('send', 'pageview');
      }
    })
    .catch(error => {
      console.log(error)
    })
}

//--><!]]>
</script>
<script type="text/javascript">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</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-193985 node-type-xcel-gallery ">

<!-- clever push -->
  <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/G3FW3dro7FoeH3oNx.js&quot; async&gt;&lt;/script&gt;"></script>

<!-- google tag manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- end google tag manager (noscript) -->

<script type="text/javascript">


           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_New",
"sv":"mo",
"sc":"yes" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_New",
"sv":"in",
"sc":"yes"
}
iom.c(iam_data);

            }

</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de" />
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png" />
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term" />
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='http://www.bauer-plus.de/abo/autozeitung-metanavi'>Abo</a></li><li><a href='/impressum'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="http://facebook.com/autozeitung"><span class="icon-facebook icon"></span></a></li>
<li><a href="http://instagram.com/autozeitung"><span class="icon-instagram icon"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon-pinterest icon"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_1.png?itok=w-FJZ26O" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_4.png?itok=EEau13aM" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw-logo_1.png?itok=SN8dqmth" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/renault">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/renault_0.png?itok=Qljuyakv" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Renault</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo-auto-markenseiten-2011_0.png?itok=gkbXZl-H" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/fiat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/fiat.png?itok=mFprp2Ln" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Fiat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia.png?itok=sHl4d51A" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://hyundai.autozeitung.de/"><span>► Hyundai Special</span></a></li><li><a href="https://www.autozeitung.de/deutschland-touren"><span>► Deutschland-Tour</span></a></li><li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="https://www.autozeitung.de/camping-life"><span>– Camping Life</span></a></li><li><a href="/elektroautos"><span>– Elektroautos</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="/hybrid"><span>– Hybridautos</span></a></li><li><a href="https://www.autozeitung.de/interview"><span>Interview</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li><li><a href="/tuning"><span>Tuning</span></a></li><li><a href="/messen"><span>Messe</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/az-2410-01.jpg?itok=cyZs-8zJ" width="300" height="180" alt="AUTO ZEITUNG 24/2020" title="AUTO ZEITUNG 24/2020" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">New Mobility</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-reiter.jpg?itok=ojgianBp" width="300" height="180" alt="New Mobility" title="New Mobility" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/batterietest-16347.html" title="Richtige Batterie kaufen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Autobatterie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/batterietest-pruefstand.jpg?itok=rwqBjLPD" width="300" height="180" alt="Test: Batterien auf dem Prüfstand" title="Test: Batterien auf dem Prüfstand" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Richtige Batterie kaufen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2019-adac-stiftung-warentest-196547.html" title="Mehr als jeder zweite Kindersitz im Test ist &quot;gut&quot;">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/kindersitz-test-2019-adac-stiftung-warentest-02.jpg?itok=tDfAZiwS" width="300" height="180" alt="Kindersitz-Test 2019" title="Kindersitz-Test 2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Mehr als jeder zweite Kindersitz im Test ist "gut"</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/e-auto-kaufpraemie-modelle-130255.html" title="Alle förderfähigen Modelle">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">E-Auto-Kaufprämie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/e-auto-kaufpraemie.jpg?itok=o_C_lXVt" width="300" height="180" alt="E-Auto-Kaufprämie: Alle Modelle" title="E-Auto-Kaufprämie: Alle Modelle" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Alle förderfähigen Modelle</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/ratgeber-autofinanzierung-72332.html" title="Tipps zur Autofinanzierung">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/07/autofinanzierung-2.jpg?itok=yqjTVWPb" width="300" height="180" alt="Autofinanzierung: Kredite für Neuwagen" title="Autofinanzierung: Kredite für Neuwagen - Neben dem klassischen Ratenkredit für einen Neuwagen können Kunden auch spezielle Formen wie die Ballon- oder die Drei-Wege-Finanzierung abschließen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zur Autofinanzierung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/guenstige-leasing-ruecklaeufer-fuer-privatkunden-41680.html" title="Leasingrückläufer kaufen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2012/02/10-Ford-S-Max-Service-2012.jpg?itok=HGpsTCdW" width="300" height="180" alt="Ford S-Max 2.0 TDCi - Gebrauchtwagen Leasing-Rückläufer" title="Ford S-Max 2.0 TDCi für 18.950 Euro - Motor/Leistung: 4-Zylinder, Diesel, 140 PS, Neupreis: 37.000 Euro, Erstzulassung: 08/2008, Laufleistung: 48.600 km, Anbieter:
Autoda.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Leasingrückläufer kaufen</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="https://www.autozeitung.de/retro-classics-stuttgart"><span>► Retro Classics Stuttgart</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeigen-Markt</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/cc-11-2020-01_0.jpg?itok=ZMH7I3LM" width="300" height="180" alt="AUTO ZEITUNG Classic Cars 11/2020" title="AUTO ZEITUNG Classic Cars 11/2020" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-2017.jpg?itok=odfTfjro" width="300" height="180" alt="Oldtimer-Treffen 2017" title="Oldtimer-Treffen 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/bussgeldkatalog-179788.html" title="Punkte, Bußgeld und Fahrverbot">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Bußgeldkatalog</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/8-punkte-flensburg-fuehrerschein-te.jpg?itok=h_j-cld9" width="300" height="180" alt="Punktetacho Flensburg" title="Punktetacho Flensburg" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Punkte, Bußgeld und Fahrverbot</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/tuev-hu-haeufigste-maengel-115047.html" title="Diese Kosten lauern bei der HU">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Reparatur & Wartung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2015/11/tuev-hu-haeufigste-maengel-15.jpg?itok=7XaNMr6b" width="300" height="180" alt="haeufigste Maengel bei der HU und AU Bremsen" title="Ratgeber: Die häufigsten Mängel bei der Hautpuntersuchung (HU) - Alle zwei Jahre werden Autos zur Hauptuntersuchung vorstellig. Häufig verwehren die Prüfer wegen kleiner Mängel das Prüfsiegel. Mit unserer Checkliste verhindern Sie die grobe Fehlerquellen." />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Diese Kosten lauern bei der HU</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/videos"><span>Video</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/fahrbericht-im-video"><span>Fahrbericht im Video</span></a></li><li><a href="https://www.autozeitung.de/leslie-and-cars"><span>Leslie & Cars im Video</span></a></li><li><a href="https://www.autozeitung.de/track"><span>On the Track im Video</span></a></li><li><a href="/videos-service"><span>Service im Video</span></a></li><li><a href="/neuheiten-im-video"><span>Neuheiten im Video</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-fahrbericht-im-video-197680.html" title="Neuheiten in Aktion ">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrbericht im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/fahrbericht-video-teaser_0.jpg?itok=o22ABpW6" width="300" height="180" alt="Fahrbericht im Video" title="Fahrbericht im Video" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Neuheiten in Aktion </div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-leslie-and-cars-197681.html" title="Hier ist der Name Programm">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Leslie & Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/leslieandcars-thumbnail-web.jpg?itok=tkvRbuWy" width="300" height="180" alt="Leslie&amp;Cars" title="Leslie&amp;Cars" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Hier ist der Name Programm</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung"><span class="icon icon-facebook icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung"><span class="icon icon-instagram icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon-pinterest icon icon--big icon--navbar"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
    <header class="article-header article-header--t-grid clear">

        <time datetime="2020-10-30T17:05+01:00"></time>

        <div class="article-header__top js-article-header clear">
          
          
          
            <h1 class="article-header__headline typo--headline-big">
                                <span class="article-header__roofline typo--roofline">Porsche-Chef Oliver Blume: Interview</span>
              
              &quot;Der 911 fährt auch künftig mit Benzinmotoren&quot;            </h1>
        </div>

        <div class="js-slider-toggle article-header__bottom clear ">
                      <div class="js-slider-toggle article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/volker-koerdt.jpg?itok=dhGZDm-A" />
    <a href="/von-volker-koerdt"><span>von Volker Koerdt</span></a>
       <span>30.10.2020</span>
  </div>
          
          <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Fporsche-chef-oliver-blume-interview-193985.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Xcel%5CGallery%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Fporsche-chef-oliver-blume-interview-193985.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Fporsche-chef-oliver-blume-interview-193985.html" data-shared-url="https://www.autozeitung.de/porsche-chef-oliver-blume-interview-193985.html" data-share-provider="pinterest" data-pin-do="buttonBookmark" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=%22Der%20911%20f%C3%A4hrt%20auch%20k%C3%BCnftig%20mit%20Benzinmotoren%22%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/porsche-chef-oliver-blume-interview-193985.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
        </div>
    </header>

    

  <section class="article__section">
        <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page" data-opps-current="0" data-opps-quantity="1" data-opps-arrow-height="60" data-opps-pager-selector=".js-pager-oops" data-opps-pager-link-selector=".js-dots">

          
              <figure class="active lo">
                                    <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img src="https://www.autozeitung.de/assets/styles/article_image/public/field/image/oliver-blume-ceo-porsche.jpg?itok=aXZ36lMt" width="610" height="367" alt="Porsche-Chef Oliver Blume" title="Porsche-Chef Oliver Blume" />                
                                    <figcaption class="slider__image-caption typo--image-caption">
                                                <span class="slider__image-copy">Porsche-Chef Oliver Blume</span>
                                                                    <p>Oliver Blume, 52, geboren in Braunschweig. Nach leitenden Funktionen &ndash; bei Audi (Fertigung Karosseriebau), Seat (Planung und Vorseriencenter) sowie VW (Produktionsplanung) &ndash; wechselte der studierte Maschinenbauer 2013 zur Porsche AG. Seit 2015 ist er Vorstandsvorsitzender.&nbsp;<a href="/porsche" rel="follow" target="_self"><strong>&gt;&gt; Mehr zum Thema Porsche</strong></a></p>                                                                      <span class="typo--image-credits slider__image-credits-inline">
                      Foto:&nbsp;Porsche                    </span>
                                          </figcaption>
                
                                    <button class="btnArrow btnArrow--next slick-arrow"></button>
                
              </figure>

          
        </div>

        <div class="pager typo--pager js-pager-oops">
            <div class="pager__left">
                <span class="btnPager btnPager--prev"></span>
            </div>

            <div class="pager__middle js-dots"></div>

            <div class="pager__right">
                <span class="btnPager btnPager--next"></span>
            </div>
        </div>

    </section>

  
  <section class="typo--editor">
    
            <p><p><strong>Porsche-Chef Oliver Blume spricht im Interview mit der AUTO ZEITUNG &uuml;ber die wirtschaftliche Situation und die Elektro-Strategie des Unternehmens.</strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p><strong>Herr Blume, die EU-Kommission m&ouml;chte bis 2030 den CO2-Aussto&szlig; bei den Automobilen um weitere 35 Prozent senken. Ist das das Aus f&uuml;r 911?</strong><br />Nein. Der 911 ist bei unseren Kunden sehr beliebt und technologisch eine Ikone. Wir setzen auf eine Strategie mit drei Antriebstechnologien: emotionale Verbrenner, effiziente Hybride und vollelektrische Sportwagen. Diese Strategie ist zugleich nachhaltig aufgestellt. Wir stehen zum Pariser Klimaabkommen und leisten unseren Beitrag. Nachhaltigkeit ist eine wesentliche S&auml;ule unserer Porsche Strategie. Beim CO2 folgen wir der Maxime: vermeiden, reduzieren, kompensieren ...<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/porsche-911-hybrid-2026-preis-motor-198136.html" title="Porsche elektrifiziert den 911">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neuheiten</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/porsche-911-hybrid-2025.jpg?itok=XlwcH0Zg" width="225" height="135" alt="Porsche 911 Hybrid (2025)" title="Porsche 911 Hybrid (2025)" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Porsche 911 Hybrid (2026): Preis & PS</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Porsche elektrifiziert den 911</span>
          </div>
  </a>
</section>
</p><p><strong>Der Porsche Cayenne GTS im Video:</strong></p><div class="insert_html_wrapper"
     data-vendor="longtail"
     data-type="embed"
     data-reload=""
          data-content="&lt;script data-bdu=&quot;bdu&quot; src=&quot;https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js&quot;&gt;&lt;/script&gt;&lt;div class=&quot;bdu-widget bdu-player&quot; data-bdu=&quot;bdu&quot; data-bdu-allowads=&quot;true&quot; data-bdu-autostart=&quot;false&quot; data-bdu-capi-id=&quot;5eec6d64c34cee7b4c63ad91&quot; data-bdu-showrecommendations=&quot;true&quot;&gt;&amp;nbsp;&lt;/div&gt;">
  <div class="placeholder typo--placeholder placeholder--longtail">
    <div class="placeholder__header"><img src="/sites/all/themes/autozeitung/images/embed-placeholder/default.svg"></div>

    <div class="placeholder__body typo--content-continuous-text">
      <div class="placeholder__headline">
        Zustimmen &amp; weiterlesen
      </div>

              <div class="placeholder__description">
          Um diese Story zu erzählen, hat unsere Redaktion ein Video ausgewählt, das an dieser Stelle den Artikel ergänzt.
          <br><br>

          Für das Abspielen des Videos nutzen wir den JW Player der Firma Longtail Ad Solutions, Inc.. Weitere Informationen zum
          JW Player findest Du in unserer Datenschutzerklärung.
          <br><br>
          Bevor wir das Video anzeigen, benötigen wir Deine Einwilligung. Die Einwilligung kannst Du jederzeit widerrufen, z.B.
          in unserem <a href="javascript:void(0)"
                       onclick="window.openPrivacyManager()"
                       rel="noopener noreferrer"
                       class="placeholder__text-link">Datenschutzmanager</a>.

          <br><br>
          <a href="/datenschutz" rel="noopener noreferrer" target="_blank" class="placeholder__text-link">
            Weitere Informationen dazu in unserer Datenschutzerklärung
          </a>.
        </div>
      
      <button class="placeholder__button button typo--button btn js-btn-placeholder">
        Ja, ich willige ein und möchte den Inhalt sehen
      </button>
    </div>
  </div>
</div>
<span class="article__shifted-jump-label" id="porsche-chef_oliver_blume_im_auto_zeitung-interview">&nbsp;</span><h2>Porsche-Chef Oliver Blume im AUTO ZEITUNG-Interview</h2><p><strong>Dennoch, beim 911 wird der Kunde Elektrifizierungen schwer akzeptieren &hellip;</strong><br />&hellip; den 911 bieten wir deshalb auch k&uuml;nftig mit effizienten Benzinmotoren an. Mit jeder Generation verbessert. Er ist wichtig f&uuml;r den Kern unserer Marke. Rein elektrisch sehen wir den 911 nicht. Auch halten wir nichts von Multitraktionsplattformen. Sie sind immer ein Kompromiss. Und Kompromisse passen nicht zu Porsche. F&uuml;r den 911 denken wir perspektivisch an synthetische Kraftstoffe. Das Thema geht &uuml;brigens weit &uuml;ber Porsche hinaus. Weltweit gibt es Milliarden an Bestandsfahrzeugen mit Verbrennungsmotoren. Deshalb m&uuml;ssen wir technologieoffen rangehen. E-Mobilit&auml;t: ja und gut. Synthetische Kraftstoffe: richtig.</p><p><strong>Wann k&ouml;nnen wir synthetische Kraftstoffe tanken?</strong><br />In zehn Jahren k&ouml;nnten diese Kraftstoffe auch preislich f&uuml;r eine breite &Ouml;ffentlichkeit attraktiv werden. Vorausgesetzt, sie werden in gr&ouml;&szlig;eren Mengen in Raffinerien produziert. Der Vorteil von synthetischen Kraftstoffen: Man kann sie in den klassischen Verbrennern einsetzen und das vorhandene Infrastrukturnetz nutzen. Au&szlig;erdem ist die Transportkette deutlich g&uuml;nstiger, weil man eFuels weder k&uuml;hlen noch verdichten muss wie zum Beispiel Wasserstoff. F&uuml;r Porsche kommen Brennstoffzellen nicht in Frage, weil sie viel Platz einnehmen und die f&uuml;r Porsche typische Performance vermissen lassen. Das ist f&uuml;r unsere Sportwagen nicht interessant.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/synthetische-kraftstoffe-196137.html" title="Rettet Wind den Diesel?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/images/windkraft-anlage.jpg?itok=2pmJNbWg" width="225" height="135" alt="Synthetische Kraftstoffe: Herstellung &amp; Vorteile" title="Synthetische Kraftstoffe: Herstellung &amp; Vorteile" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Synthetische Kraftstoffe: Herstellung & Vorteile</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Rettet Wind den Diesel?</span>
          </div>
  </a>
</section>
</p><p><strong>Sie sind kein Freund der Brennstoffzelle?</strong><br />Bei Autos sehe ich die Brennstoffzelle skeptisch. Grunds&auml;tzlich geht es um die richtige Technologie f&uuml;r den jeweiligen Anwendungsfall. F&uuml;r schwerere Fahrzeuge wie Lkw k&ouml;nnte die Brennstoffzelle eine m&ouml;gliche Technologie sein. Au&szlig;erhalb des Fernverkehrs haben hier auch Batterien Potenzial.</p><p><strong>Kommen wir zu Porsches Elektrostrategie. 2021 soll der Taycan Cross Turismo auf den Markt kommen. Der Fahrplan steht noch?</strong><br />Ja, der Zeithorizont steht &ndash; trotz Corona. Der Taycan Cross Turismo baut auf der erfolgreichen Basis des Taycan auf. Sportlich, mit hoher Funktionalit&auml;t. Ein Fahrzeug voller Innovationen, die unsere Kunden begeistern werden &ndash; auch deshalb ist der Taycan vor Kurzem von internationalen Experten zum innovativsten Fahrzeug der Welt gew&auml;hlt worden.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/porsche-mission-e-cross-turismo-2018-preis-technische-daten-193308.html" title="Taycan Cross Turismo bald serienreif">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Elektroauto</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/images/porsche-taycan-sport-turismo-2020-02.jpg?itok=OJmwMnyH" width="225" height="135" alt="Porsche Taycan Cross Turismo (2021)" title="Porsche Taycan Cross Turismo (2021)" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Porsche Taycan Cross Turismo (2021): Preis</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Taycan Cross Turismo bald serienreif</span>
          </div>
  </a>
</section>
</p><p><strong>Die n&auml;chste Macan-Generation wird vollelektrisch?</strong><br />Ja, das haben wir bereits angek&uuml;ndigt. Der vollelektrische Macan wird ein sehr emotionales Fahrzeug, produziert in unserem Porsche Werk Leipzig. Gleichzeitig werten wir den heutigen Macan noch einmal deutlich auf, um ihn eine Zeit lang parallel zum Elektro-Modell anzubieten. Unsere Kunden haben also im positiven Sinn die Wahl: Sie k&ouml;nnen den Macan als Verbrenner oder vollelektrisch fahren.</p><p><strong>W&auml;re ein Tesla Model 3-Fighter ein Thema?</strong><br />F&uuml;r uns nicht. Porsche ist eine exklusive Marke und wird es bleiben. Wir gehen nicht ins Volumensegment. Zudem halte ich nichts von Fightern. Starke Marken positionieren sich &uuml;ber sich selbst.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/porsche-macan-bev-2022-motor-ausstattung-195817.html" title="Der Macan steht ab 2022 unter Strom">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Elektroauto</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/porschemissinemacan-bev.jpg?itok=XX-AJpo-" width="225" height="135" alt="Porsche Macan BEV (2022)" title="Porsche Macan BEV (2022)" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Porsche Macan Elektro (2022): S; GTS, Preis</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Der Macan steht ab 2022 unter Strom</span>
          </div>
  </a>
</section>
</p><p><strong>Was passiert mit dem Panamera, wird er als Verbrenner weiterhin gebaut?</strong><br />Klares Ja. In diesem Segment bieten wir ihn als Hybrid und als Verbrenner an. Aktuell haben wir die neue Generation noch deutlich leistungsst&auml;rker positioniert. F&uuml;r die Plug-in-Hybride haben wir die elektrischen Reichweiten um bis zu 30 Prozent erh&ouml;ht. Vollelektrisch haben wir im Segment der Limousinen den Taycan und dadurch eine hohe Flexibilit&auml;t in unserem Angebot.</p><p><strong>Es wird immer wieder von der Feststoffbatterie gesprochen, die das Problem der Reichweite l&ouml;sen k&ouml;nnte. Wann ist eine solche Batterie serienreif?</strong><br />Wir gehen davon aus, dass Feststoffbatterien in der Kleinserie in f&uuml;nf bis sieben Jahren eingesetzt werden k&ouml;nnen. Auch die weiterentwickelte Lithium-Ionen-Batterie auf fl&uuml;ssiger Basis er&ouml;ffnet noch Optionen, um Batterien mit extrem hoher Energie und Leistungsdichte zu realisieren. Wir sind diesbez&uuml;glich technologieoffen aufgestellt. Die Batterie ist der Brennraum der Zukunft.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/fisker-e-auto-2023-preis-technische-daten-192072.html" title="Eine Minute laden, 800 km fahren">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Elektroauto</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/fisker-emotion-2017-06.jpg?itok=d7Ls4L43" width="225" height="135" alt="Fisker EMotion" title="Fisker EMotion" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Feststoffbatterie E-Auto: Fisker meldet Patent an</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Eine Minute laden, 800 km fahren</span>
          </div>
  </a>
</section>
</p><p><strong>Bleiben die Achtzylinder im Programm?</strong><br />Wir halten am Achtzylinder fest. Porsche ist hier Entwicklungs- und Produktionslieferant f&uuml;r den gesamten Volkswagen-Konzern. Wir fertigen die Achtzylinder-Motoren auch f&uuml;r Bentley, Lamborghini und Audi. Es gibt diese Motoren zus&auml;tzlich als hybridisierte Variante. Unser Ziel ist es, mit jeder neuen Motorengeneration rund zehn Prozent effzienter zu werden. Wir werden also perspektivisch Achtzylindermotoren entwickeln, die die Euro-7-Abgasnorm erf&uuml;llen.</p><p><strong>Sprechen wir &uuml;ber die aktuelle Marktsituation. Unter der Corona-Krise haben alle gelitten, doch bei Porsche ist der deutsche Markt st&auml;rker r&uuml;ckl&auml;ufig als die Auslandsm&auml;rkte &hellip;</strong><br />Wir steuern Porsche robust durch diese herausfordernde Zeit und arbeiten an der Kostenseite, um die Profitabilit&auml;t zu steigern. Gleichzeitig investieren wir in zuk&uuml;nftige Technologien. Und wir verf&uuml;gen &uuml;ber eine sehr attraktive Auswahl an Produkten, die uns R&uuml;ckenwind geben. Wirtschaftlich stellen wir fest, dass wir durch dieses Programm innerhalb der Automobilindustrie gut im Rennen liegen. Richtig ist, dass der chinesische Markt aktuell st&auml;rker anzieht als die meisten anderen. Unser Vorteil ist eine ausgeglichene globale Aufstellung &uuml;ber alle Regionen. Das gibt uns Zuversicht.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/coronavirus-auswirkungen-auf-autobranche-automobilindustrie-198071.html" title="Coronakrise nicht ausgestanden">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/coronavirus-news.jpg?itok=TBs8xOVS" width="225" height="135" alt="Auswirkungen des Coronavirus" title="Auswirkungen des Coronavirus" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Coronavirus: Auswirkungen auf die Autobranche</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Coronakrise nicht ausgestanden</span>
          </div>
  </a>
</section>
</p><p><strong>Zuversicht hei&szlig;t, dass Sie 2020 noch &uuml;ber 260.000 Fahrzeuge ausliefern?</strong><br />Es ist noch zu fr&uuml;h, um eine konkrete Prognose abzugeben. Wir fahren auf Sicht. Im ersten Halbjahr war Porsche weltweit finanziell die zweiterfolgreichste Marke hinter Toyota, im zweiten Quartal sogar das erfolgreichste Unternehmen.</p><p><strong>Porsche hat im ersten Halbjahr 1,23 Milliarden Reingewinn und eine Umsatzrendite von 9,9 Prozent erzielt.</strong><br />Damit war Porsche einer der wenigen Premiumhersteller &uuml;berhaupt mit einem positiven Zwischenergebnis. Wir haben pragmatisch und schnell reagiert. Es waren anspruchsvolle Monate, und es war ein toller Mannschaftserfolg. Unser Anspruch ist es, am Jahresende eine zweistellige Umsatzrendite zu erzielen. Das w&auml;re nat&uuml;rlich der Hammer in diesem Jahr. Man muss bedenken: Wir konnten wegen Corona insgesamt sechs Wochen keine Autos produzieren. Und die H&auml;ndler arbeiten in diesen Zeiten unter versch&auml;rften Vorzeichen. Die ersten Quartale zeigen aber: Porsche ist wirtschaftlich sehr robust unterwegs, und die eingeschlagene Strategie stimmt.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/mitarbeiter-praemien-autohersteller-183946.html" title="Das zahlt Porsche als Prämie">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/porsche-bonuszahlung.jpg?itok=W6qIVAVJ" width="225" height="135" alt="Porsche Bonuszahlungen" title="Porsche Bonuszahlungen" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Porsche: Prämien & Boni für 2019</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Das zahlt Porsche als Prämie</span>
          </div>
  </a>
</section>
</p><p><strong>Hat sich der &Auml;rger in Deutschland inzwischen gelegt, dass Porsche keine Diesel mehr anbietet?</strong><br />Das war eine sehr konsequente, aber im Nachhinein richtige Entscheidung. Wir konzentrieren uns auf unsere Kernkompetenzen: Benziner, Hybrid und E-Antriebe. Wir konnten einen Gro&szlig;teil des Dieselvolumens kompensieren. Unser Antriebsportfolio ist vielseitig aufgestellt, die Treue unserer Kunden best&auml;tigt unser Vorgehen.</p><p><strong>Wie sehen Sie die Diskussion, noch eine Kaufpr&auml;mie f&uuml;r schadstoffarme Verbrenner auszuloben?</strong><br />Ich kann das ganz neutral beurteilen, weil Porsche von Kaufpr&auml;mien nicht betroffen ist. Industrie- und gesellschafts&uuml;bergreifend bin ich der Meinung, dass insgesamt sehr ausgewogen unterst&uuml;tzt werden muss &ndash; in Feldern, die eine Zukunft haben. Das betrifft alle Branchen, nicht allein die Autoindustrie. Die Bundesregierung hat in Bezug auf den Einsatz der F&ouml;rdergelder sehr bedachte Entscheidungen getroffen. F&uuml;r die Autoindustrie bef&uuml;rworte ich eher, Zukunftstechnologien zu unterst&uuml;tzen, zum Beispiel Batterietechnologien. Zus&auml;tzlich ist es wichtig, den Ausbau der Ladeinfrastruktur weiter zu f&ouml;rdern &ndash; und dies geschieht ja auch. Letztlich geht es darum, alle Interessen sehr genau abzuw&auml;gen. Das hat die Bundesregierung bisher mit viel Fingerspitzengef&uuml;hl gemacht.<br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/elektroauto-finanzierung-kaufpraemie-deutschland-121023.html" title="Keine doppelte Prämie für E-Autos?">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/images/opel-corsa-e-07.jpg?itok=ZVmdO5UT" width="225" height="135" alt="Opel Corsa-e" title="Opel Corsa-e" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Umweltbonus: E-Auto-Prämie beantragen</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">Keine doppelte Prämie für E-Autos?</span>
          </div>
  </a>
</section>
</p><p><strong>Seit 2010 hat Porsche seine Mitarbeiterzahl fast verdreifacht. Kommt die Entwicklung durch Corona jetzt zum Stoppen?</strong><br />Unsere Personalstrategie folgt unserer Produktstrategie. Die letzten Jahre haben wir stark aufgebaut. Jetzt geht es im Zuge der Transformation insbesondere um die Qualifizierung f&uuml;r neue T&auml;tigkeitsfelder. Personaleinstellungen machen wir sehr gezielt. Der Taycan ist ein gutes Beispiel. Wir haben rund 2000 neue Arbeitspl&auml;tze in Deutschland geschaffen. Auch das verstehen wir &uuml;brigens unter Nachhaltigkeit: dass Porsche ein verl&auml;sslicher Arbeitgeber ist &ndash; und zugleich einer der beliebtesten in Deutschland.</p></p>
    
      </section>

        <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
      <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-3"><a href="/newsletter-bestellen">Newsletter</a></li>
              <li class="tagcol-1"><a href="/news">News</a></li>
              <li class="tagcol-1"><a href="/interview">Interview</a></li>
              <li class="tagcol-3"><a href="/autoindustrie">Autoindustrie</a></li>
              <li class="tagcol-1"><a href="/porsche">Porsche</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
        <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

    <section class="box teaser-container">
      <div class="teaser-container__box-headline">
        <span class="teaser-container__opacity">
          <div class="teaser-container__headline typo--container-headline">Beliebte Marken</div>
        </span>
    </div>
  
  <div class="teaser-container__box">

    <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/vw" title="VW">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/vw_1.png?itok=keMdDs2r" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">VW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mercedes" title="Mercedes">
    <figure class="teaser__image">
      <img alt="" title="Mercedes" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/mercedes-benz.png?itok=uiE-n_iQ" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mercedes</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/audi" title="Audi">
    <figure class="teaser__image">
      <img alt="" title="" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/audi_4.png?itok=HzMfQ9N8" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Audi</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/bmw" title="BMW">
    <figure class="teaser__image">
      <img alt="BMW" title="BMW" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/bmw-logo_0.png?itok=p9xw4cW8" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">BMW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/ford" title="Ford">
    <figure class="teaser__image">
      <img alt="" title="Ford" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/ford.png?itok=l7jtM7Tu" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Ford</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/opel" title="Opel">
    <figure class="teaser__image">
      <img alt="Opel" title="Opel" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/opellogo_0.jpg?itok=cdRaqTV-" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Opel</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/skoda" title="Skoda">
    <figure class="teaser__image">
      <img alt="Skoda Logo" title="Skoda Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/skoda-logo-neu.png?itok=ew-0IWh4" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Skoda</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/renault" title="Renault">
    <figure class="teaser__image">
      <img alt="Renault Originallogo" title="Renault Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/renault.png?itok=ldExvXGz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Renault</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/seat" title="Seat">
    <figure class="teaser__image">
      <img alt="Seat Logo" title="Seat Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/seat_0.png?itok=BcUpjpU9" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Seat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/hyundai" title="Hyundai">
    <figure class="teaser__image">
      <img alt="Hyundai Originallogo" title="Hyundai Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/hyundai.png?itok=KmRU-8Xv" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Hyundai</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/fiat" title="Fiat">
    <figure class="teaser__image">
      <img alt="Fiat Originallogo" title="Fiat Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/fiat.png?itok=EDbzniVz" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Fiat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/kia" title="Kia">
    <figure class="teaser__image">
      <img alt="Kia Originallogo" title="Kia Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/kia.png?itok=GxPmgKiF" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Kia</div>
    </div>
  </a>
</section>

          <a href="https://www.autozeitung.de/automarken" class="teaser-container__link typo--container-link">
        <span class="icon icon-headline-arrow_link"></span>
        Alle Marken</a>
      </div>
</section>
<section class="teaser_html">
  <figure class="article__image typo-article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22221440%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22AUTO%20ZEITUNG%2015/2020%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22AUTO%20ZEITUNG%2015/2020%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22AUTO%20ZEITUNG%22%7D,%22type%22:%22media%22%7D"><p><img alt="" class="media-element file-default" data-file_info="%7B%22fid%22:%22225639%22,%22view_mode%22:%22default%22,%22fields%22:%7B%22format%22:%22default%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D" height="680" src="https://www.autozeitung.de/assets/az-2410-titel.jpg" width="510" /></p></figure><div><a href="https://www.bauer-plus.de/abo/autozeitung-banner" style="width:176px;padding:8px;color:#fff;font-weight:bold;background-color:#e40019;text-align:center;" target="_blank">6 Hefte testen und 35% sparen &rsaquo;</a></div></section>
<section class="box teaser typo--teaser">
  <a href="https://initiative-bettertomorrow.de/e-mobilitaet-die-neue-art-zu-fahren/" title="E- Autos – welche Motortypen gibt es?">
    <figure class="teaser__image">
      
      
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/teaser_better_tomorrow-e-mobilitaet-az1-mit-logo_0.jpg?itok=oaYSz5bu" width="300" height="180" alt="E- Autos – welche Motortypen gibt es?" title="E- Autos – welche Motortypen gibt es?" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Hersteller haben aufgerüstet</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">E- Autos – welche Motortypen gibt es?</div>
    </div>
      </a>
</section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </!--></!--></div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</!--></div>

<!-- page footer content like layout -->
<div class="wrapperFooter">
  <div class="scrollup">
    <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
  </div>
  <div class="outerWrapper">

    <div class="printFooter">
        <span>Copyright 2020 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/az-2410-titel.jpg" />
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">24/2020</span>
                    <a href="https://www.bauer-plus.de/abo/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="" method="post" id="xcel-piano-form" accept-charset="UTF-8"><div><div class="xcel-piano-form-message"></div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-zw1hawwymdiwlzmxlzew">
 <input placeholder="E-Mail-Adresse eingeben" autocomplete="off" class="bduv-input newsletterSubscription__input form-text form-email" type="email" id="edit-zw1hawwymdiwlzmxlzew" name="zw1hawwymdiwlzmxlzew" value="" size="30" maxlength="128" />
</div>
</div><div class="xcel-piano-form-hp-wrapper"><div class="form-item form-type-emailfield form-item-email">
 <input autocomplete="off" type="email" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text form-email" />
</div>
<div class="form-item form-type-textfield form-item-fname">
 <input autocomplete="off" type="text" id="edit-fname" name="fname" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-lname">
 <input autocomplete="off" type="text" id="edit-lname" name="lname" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="newsletterSubscription__submit"><button type="submit" class="button typo--button-footer bdu form-submit" id="edit-submit" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input type="hidden" name="form_build_id" value="form-D5JrK58uCCnfJwBI2v1dbyKoZ5XAcZGIZZcq7OtGDcU" />
<input type="hidden" name="form_id" value="xcel_piano_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/impressum'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li><li><a href='https://www.gebrauchtwagen.de/'>Fahrzeugmarkt auf gebrauchtwagen.de</a></li>        </ul>

    </footer>
  </div>
</div>

<script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;

(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');

&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_1AslrrHUwk2yoW7Jszbh2dqSsOHliOlDUKxsZPrdxnA.js"></script>
<script type="text/javascript">

(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();

</script>
<script type="text/javascript">

(function() {
       var s   = document.createElement('script');
       s.type  = 'text/javascript';
       s.async = true;
       s.src   = 'https://d.nativendo.de/cds/delivery/init';
       var sc  = document.getElementsByTagName('script')[0];
       sc.parentNode.insertBefore(s, sc);
      })();

</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_ohuoMRwFxMFR7pdqnqqpwjg9HoAzxsKsM_kXlmKH98c.js"></script>
<script type="text/javascript">

(function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=8RnksEgSpu");

</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</!--></!--></!--></!--></body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1604115725"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1604115725"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1604115725"></script>
<!-- <![endif]-->

</html>
