<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->


<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/field/image/borgward-bx7-ts-01.jpg" />
<meta property="article:section" content="Neuheiten" />
<meta property="twitter:title" content="Borgward BX7 TS (2018): Preis, Motoren &amp; Marktstart | autozeitung.de" />
<meta property="og:image" content="https://www.autozeitung.de/assets/field/image/borgward-bx7-ts-01.jpg" />
<meta property="og:type" content="article" />
<meta property="sailthru.tags" content="gallery,allradantrieb,crossover,neuheiten,newsletter,suv,borgward-bx7,borgward" />
<meta property="twitter:description" content="Der Borgward BX7 TS (2018) ist nun bestellbar. Die rein elektrische Variante BXi7 soll folgen. Alle Informationen zu Preis, Motor &amp; Marktstart!" />
<meta property="sailthru.title" content="Borgward BX7 TS (2018): Preis, Motoren &amp; Marktstart" />
<meta property="sailthru.image.full" content="https://www.autozeitung.de/assets/field/image/borgward-bx7-ts-01.jpg" />
<meta property="sailthru.image.thumb" content="https://www.autozeitung.de/assets/styles/300x150/public/field/image/borgward-bx7-ts-01.jpg?itok=GqPYLi94" />
<meta property="sailthru.date" content="2018-06-25 16:43:51" />
<meta property="objectName" content="autozeitung.de" />
<meta property="sailthru.description" content="Der Borgward BX7 TS (2018) ist nun bestellbar. Die rein elektrische Variante BXi7 soll folgen. Alle Informationen zu Preis, Motor &amp; Marktstart!" />
<meta property="sailthru.author" content="admin" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:description" content="Der Borgward BX7 TS (2018) ist nun bestellbar. Die rein elektrische Variante BXi7 soll folgen. Alle Informationen zu Preis, Motor &amp; Marktstart!" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Video","url":"https:\/\/www.autozeitung.de\/videos"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/borgward-bx7-2017-preis-technische-daten-180101.html"},"headline":"Borgward BX7 TS startet in Deutschland","datePublished":"2018-06-25T04:43:51+02:00","dateModified":"2018-06-25T05:05:11+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bx7-ts-01.jpg","width":1200,"height":722},"author":{"@type":"Person","name":"von Sven K\u00f6tter"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"Der Borgward BX7 TS (2018) ist nun bestellbar. Die rein elektrische Variante BXi7 soll folgen. Alle Informationen zu Preis, Motor & Marktstart!"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/180101" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autozeitung.de\/borgward-bx7-2017-preis-technische-daten-180101.html","associatedMedia":[{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bx7-ts-01.jpg","caption":"Hier ist die finale Version des Borgward BX7 zu sehen, wie sie in Deutschland auf den Markt kommt."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bx7-ts-02.jpg","caption":"Der Hersteller setzt beim Service auf eine Kooperation mit A.T.U."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bx7-ts-03.jpg","caption":"Die zun\u00e4chst verf\u00fcgbare Limited Edition setzt auf Vollausstattung, Allradantrieb und einen aufgeladenen Vierzylinder-Benziner."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bx7-ts-05.jpg","caption":"Der Innenraum orientiert sich optisch an der europ\u00e4ischen Konkurrenz. In der Mitte trohnt das Display des Online-Infotainment-Systems &quot;Carl&quot;."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bx7-ts-04.jpg","caption":"Die Karosserie ist auff\u00e4llig unauf\u00e4llig gestaltet."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/field\/image\/borgward-bxi7-2017-1.jpg","caption":"Die Elektro-Variante BXi7 erwarten wir nicht vor 2019."}]}</script>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Der Borgward BX7 TS (2018) ist nun bestellbar. Die rein elektrische Variante BXi7 soll folgen. Alle Informationen zu Preis, Motor &amp; Marktstart!" />
<meta name="news_keywords" content="Allradantrieb, Crossover, Neuheiten, Newsletter" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.autozeitung.de/borgward-bx7-2017-preis-technische-daten-180101.html" />
<title>Borgward BX7 TS (2018): Preis, Motoren & Marktstart | autozeitung.de</title>
<meta property="og:title" content="Borgward BX7 TS (2018): Preis, Motoren &amp; Marktstart | autozeitung.de" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <script type="text/javascript">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</script>

  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_26QK8ts_yZuC7OM7DEumtzK4ZCr33FZ__XEOyeTjifU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_NuEWiK5AP4G1u8AVfUqrn5H0VRboGGFU5WO8EjQFmQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_0Sjr2gQU3j4kdKNrniJyBMw94cNP4bvn_imb--faYss.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_okIIljwd_NQuKKYmM_ewPylojWAL5b2GiUm1EHl6LGQ.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_BOafvsQmYBvuX5ZbwRWyKOGSrM6D6tDulideD6GiNr0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-2', 'autozeitung.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'News');ga('set', 'dimension3', 'Neuheiten');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'von_sven_koetter');ga('set', 'dimension37', 'borgward|bx7');ga('set', 'dimension32', 'autozeitung|news|neuheiten');ga('set', 'dimension34', 'suv');ga('set', 'dimension33', 'allradantrieb|crossover|neuheiten|newsletter');ga('set', 'dimension4', 'Borgward BX7 TS startet in Deutschland');ga('set', 'dimension8', 'gallery-2');ga('set', 'dimension10', 'admin');ga('set', 'dimension12', '2018-06-25 16:43:51');ga('set', 'dimension13', '2018-06-25 17:05:11');ga('set', 'dimension14', '180101');ga('set', 'dimension42', 'borgward+bx7');ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"autozeitung","theme_token":"5I-AvlS6dEEo-pnVCTuA2DVHTQx5TwpuU3bwmxFLDdU","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"1":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/themes\/autozeitung\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/autozeitung\/js\/script.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/search.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/teaser_ads.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/ads_colorHeader.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"public:\/\/languages\/de_sKS17c1oL25N1K_E_nQyW6NTlflGF-WO6AQEZK9EwUI.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-autozeitung\/metaTag.min.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/views_pager_load_all.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"2":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_admin_theme\/xcel_admin_theme.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/page_settings\/css\/page_settings.css":1,"sites\/all\/modules\/custom\/wysiwyg_settings\/css\/wysiwyg.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1}},"inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Carousel (Content)\u0022,\u0022t_crsl_content\u0022],[\u0022HTML Teaser (Content)\u0022,\u0022teaser_html_content\u0022],[\u0022Inline Teaser (Content)\u0022,\u0022teaser_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022teaser_igal_content\u0022]]","default_view_mode":"t_crsl_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"},"urlIsAjaxTrusted":{"\/borgward-bx7-2017-preis-technische-daten-180101.html":true},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"responsive_ads_adtag":"news","dikr_responsive_ads_custom_params":{"kvmodel":"bx7","kvpagetype":"gallery_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"borgward%2Bbx7","bdu_sailthru":{"customer_id":"954fa5293fa2924e64b0ec9812561e26"}});
//--><!]]>
</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-180101 node-type-gallery ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_NewNeu",
"sv":"mo" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_NewNeu",
"sv":"in" 
}
iom.c(iam_data);

            }
//--><!]]>
</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de"/>
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png">
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term">
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='http://www.bauer-plus.de/abo/autozeitung-metanavi'>Abo</a></li><li><a href='/impressum'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon-facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon-instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="/whatsapp-121421.html" icon_class="icon-whatsapp"><span class="icon icon-whatsapp"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_1.png?itok=gDcbLgsb" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw.png?itok=EFfXiE6W" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia.png?itok=sHl4d51A" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mini/mini">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mini_2.png?itok=1M7ggo_L" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mini</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/nissan">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/nissan_1_0.png?itok=24DYH75w" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Nissan</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo-auto-markenseiten-2011_0.png?itok=gkbXZl-H" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_0.png?itok=tVFZwt4b" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="/messen"><span>Messe</span></a></li><li><a href="/elektroautos"><span>Elektroautos</span></a></li><li><a href="/hybrid"><span>Hybridautos</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li><li><a href="/tuning"><span>Tuning</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/az26-titel.jpg?itok=vfLduGVT" width="300" height="180" alt="AUTO ZEITUNG 26/2018" title="AUTO ZEITUNG 26/2018" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel!</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/euro-6-nachruesten-183792.html" title="Regeln für Euro-6-Umrüstung sollen Anfang 2019 kommen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/amminex-umruestung.jpg?itok=LY_tgS0o" width="300" height="180" alt="Ammoniak-System von Amminex" title="Ammoniak-System von Amminex" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Regeln für Euro-6-Umrüstung sollen Anfang 2019 kommen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neue Rubrik</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-teaser-1.png?itok=Hg8tgj7v" width="300" height="180" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/benzinpreise-aktuell-180784.html" title="Der Spritpreis im Ländervergleich">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/aktueller-benzinpreis-oktober-2018.jpg?itok=8q-hWlSK" width="300" height="180" alt="Aktueller Benzinpreis im Oktober 2018" title="Aktueller Benzinpreis im Oktober 2018" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Der Spritpreis im Ländervergleich</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="/test"><span>Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/batterietest-16347.html" title="Die richtige Autobatterie kaufen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Autobatterie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/batterietest-pruefstand.jpg?itok=rwqBjLPD" width="300" height="180" alt="Test: Batterien auf dem Prüfstand" title="Test: Batterien auf dem Prüfstand" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die richtige Autobatterie kaufen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2017-adac-stiftung-warentest-186518.html" title="Insgesamt 53 Kindersitze im großen Test">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2017.jpg?itok=1IJhP__E" width="300" height="180" alt="Kindersitz-Test 2017" title="Kindersitz-Test 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Insgesamt 53 Kindersitze im großen Test</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="https://www.gebrauchtwagen.de/" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/gebrauchtwagen-autokauf.jpg?itok=o5lKzs69" width="78" height="35" alt="" /><span> Kfz-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.gebrauchtwagen.de/" title="Fahrzeuge suchen und finden" rel="nofollow">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrzeugmarkt</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gebrauchtwagen-flyout.jpg?itok=Izh1VNuF" width="300" height="180" alt="gebrauchtwagen.de" title="gebrauchtwagen.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Fahrzeuge suchen und finden</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/ratgeber-autofinanzierung-72332.html" title="Tipps zur Autofinanzierung">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/07/autofinanzierung-2.jpg?itok=yqjTVWPb" width="300" height="180" alt="Autofinanzierung: Kredite für Neuwagen" title="Autofinanzierung: Kredite für Neuwagen - Neben dem klassischen Ratenkredit für einen Neuwagen können Kunden auch spezielle Formen wie die Ballon- oder die Drei-Wege-Finanzierung abschließen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zur Autofinanzierung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/guenstige-leasing-ruecklaeufer-fuer-privatkunden-41680.html" title="Leasingrückläufer kaufen!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2012/02/10-Ford-S-Max-Service-2012.jpg?itok=HGpsTCdW" width="300" height="180" alt="Ford S-Max 2.0 TDCi - Gebrauchtwagen Leasing-Rückläufer" title="Ford S-Max 2.0 TDCi für 18.950 Euro - Motor/Leistung: 4-Zylinder, Diesel, 140 PS, Neupreis: 37.000 Euro, Erstzulassung: 08/2008, Laufleistung: 48.600 km, Anbieter:
Autoda.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Leasingrückläufer kaufen!</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="/schloss-bensberg"><span>► Schloss Bensberg Classics</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="https://www.gebrauchtwagen.de/autos/oldtimer/k" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/oldtimer.jpg?itok=EAP-InBg" width="70" height="35" alt="" /><span>Oldtimer-Markt</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeigen-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der neuen Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Informationen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/heftvorschau-classic-cars-letzte.jpg?itok=gA4afW8f" width="300" height="180" alt="Heft-Vorschau 12/2018" title="Heft-Vorschau 12/2018" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der neuen Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-2017.jpg?itok=odfTfjro" width="300" height="180" alt="Oldtimer-Treffen 2017" title="Oldtimer-Treffen 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/fahrschulboegen"><span>Fahrschulbögen</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/technik"><span>Technik</span></a></li><li><a href="/lexikon"><span>Lexikon</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/bussgeldkatalog-179788.html" title="Punkte, Bußgeld und Fahrverbot ab wann?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Bußgeldkatalog</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/8-punkte-flensburg-fuehrerschein-te.jpg?itok=h_j-cld9" width="300" height="180" alt="Punktetacho Flensburg" title="Punktetacho Flensburg" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Punkte, Bußgeld und Fahrverbot ab wann?</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/tuev-hu-haeufigste-maengel-115047.html" title="Diese Kosten lauern beim TÜV">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Reparatur & Wartung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2015/11/tuev-hu-haeufigste-maengel-15.jpg?itok=7XaNMr6b" width="300" height="180" alt="haeufigste Maengel bei der HU und AU Bremsen" title="Ratgeber: Die häufigsten Mängel bei der Hautpuntersuchung (HU) - Alle zwei Jahre werden Autos zur Hauptuntersuchung vorstellig. Häufig verwehren die Prüfer wegen kleiner Mängel das Prüfsiegel. Mit unserer Checkliste verhindern Sie die grobe Fehlerquellen." />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Diese Kosten lauern beim TÜV</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/videos"><span>Video</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/neuheiten-im-video"><span>Neuheiten</span></a></li><li><a href="/videos-service"><span>Service</span></a></li><li><a href="/viral"><span>Viral</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/skurrile-fakten-strassenverkehr-179489.html" title="Diese 7 Fakten kennt fast niemand">
    <figure class="teaser__image">
      
              <span class="icon icon-play"></span>
      
              <span class="badge badge--ul badge--black">Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/11/teaser/gross/skurrile-fakten-deutschland-video.png?itok=p50QEG8a" width="300" height="180" alt="Skurrile Fakten zum Straßenverkehr: Video" title="Skurrile Fakten zum Straßenverkehr: Video" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Diese 7 Fakten kennt fast niemand</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/bentley-continental-flying-spur-mulsanne-bentayga-179442.html" title="Bentley-Luxus im Fünferpack">
    <figure class="teaser__image">
      
              <span class="icon icon-play"></span>
      
              <span class="badge badge--ul badge--black">Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/bentley-flotte.jpg?itok=QC-T88AH" width="300" height="180" alt="Bentley Continental/Flying Spur/Mulsanne/Bentayga" title="Bentley Continental/Flying Spur/Mulsanne/Bentayga" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Bentley-Luxus im Fünferpack</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/vw-golf-gti-clubsport-s-video-179199.html" title="VW Golf 7 GTI Clubsport S">
    <figure class="teaser__image">
      
              <span class="icon icon-play"></span>
      
              <span class="badge badge--ul badge--black">Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/vw-golf-7-gti-clubsport-s.jpg?itok=WAu4mlxP" width="300" height="180" alt="VW Golf 7 GTI Clubsport S" title="VW Golf 7 GTI Clubsport S" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">VW Golf 7 GTI Clubsport S</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/wegfahrsperre-barnacle-179468.html" title="Lästiger Kerl auf der Frontscheibe">
    <figure class="teaser__image">
      
              <span class="icon icon-play"></span>
      
              <span class="badge badge--ul badge--black">Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/barnacle-wegfahrsperre_0.jpg?itok=0WIkbgUv" width="300" height="180" alt="Wegfahrsperre Barnacle" title="Wegfahrsperre Barnacle" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Lästiger Kerl auf der Frontscheibe</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/paul-walker-180752.html" title="Die Autos des Fast-&amp;-Furious-Stars">
    <figure class="teaser__image">
      
              <span class="icon icon-play"></span>
      
              <span class="badge badge--ul badge--black">Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/paul-walker-autosammlung.jpg?itok=fTsz6Kf_" width="300" height="180" alt="Paul Walkers Autosammlung" title="Paul Walkers Autosammlung" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Autos des Fast-&-Furious-Stars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/audi-rs-3-limousine-2017-179461.html" title="RS 3 Limousine voll in Fahrt">
    <figure class="teaser__image">
      
              <span class="icon icon-play"></span>
      
              <span class="badge badge--ul badge--black">Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/audi-rs3.jpg?itok=CT2fFdfl" width="300" height="180" alt="Audi RS 3 Limousine" title="Audi RS 3 Limousine" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">RS 3 Limousine voll in Fahrt</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon icon-facebook icon--big icon--navbar"><span class="icon icon icon-facebook icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon icon-instagram icon--big icon--navbar"><span class="icon icon icon-instagram icon--big icon--navbar"></span></a></li>
<li><a href="/whatsapp-121421.html" icon_class="icon icon-whatsapp icon--big icon--navbar"><span class="icon icon icon-whatsapp icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
  <header class="article-header article-header--t-grid clear">

    <time datetime="2018-06-25T16:43+02:00"></time>

    <div class="article-header__top js-article-header clear">
              <a href="/borgward/bx7" class="article-header__backlink typo--link">
  <span class="icon icon-backlink"></span>
  Alle Infos zum Borgward BX7</a>
      
      
      
      <h1 class="article-header__headline typo--headline-big">
                  <span class="article-header__roofline typo--roofline">Borgward BX7 TS (2018): Preis, Motoren &amp; Marktstart</span>
        
        Borgward BX7 TS startet in Deutschland      </h1>
    </div>

    <div class="article-header__bottom clear ">
              <div class="article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/sven-koecher.jpg?itok=8wH7Nbqu">
    <span>von Sven Kötter</span>

       <span>25.06.2018</span>
  </div>
      
      <script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Fborgward-bx7-2017-preis-technische-daten-180101.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Gallery+Type+2%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Fborgward-bx7-2017-preis-technische-daten-180101.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Fborgward-bx7-2017-preis-technische-daten-180101.html"  data-shared-url="https://www.autozeitung.de/borgward-bx7-2017-preis-technische-daten-180101.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bx7-ts-01.jpg?itok=PplHDiw8" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=Borgward%20BX7%20TS%20startet%20in%20Deutschland%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/borgward-bx7-2017-preis-technische-daten-180101.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
     </div>
  </header>

  
  <section class="article__section">

        
      <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page"
           data-opps-current="0"
           data-opps-quantity="6"
           data-opps-arrow-height="60"
           data-opps-pager-selector=".js-pager-oops"
           data-opps-pager-link-selector=".js-dots"
           itemscope
           itemtype="http://schema.org/ImageGallery">

        
            <figure class="active" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

                                <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img itemprop="http://schema.org/contentURL" alt="Borgward BX7 TS (2018)" title="Borgward BX7 TS (2018)" src="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bx7-ts-01.jpg?itok=PplHDiw8" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption" itemprop="http://schema.org/caption">
                                            <span class="slider__image-copy">Borgward BX7 TS (2018)</span>
                                                              <p>Hier ist die finale Version des Borgward BX7 zu sehen, wie sie in Deutschland auf den Markt kommt.</p>                                                                <span class="typo--image-credits slider__image-credits-inline">
                      &copy;&nbsp;Borgward                    </span>
                                      </figcaption>
              
                                <button class="btnArrow btnArrow--next slick-arrow"></button>
              
            </figure>

        
            <figure  itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

                                <img itemprop="http://schema.org/contentURL" alt="Borgward BX7 TS (2018)" title="Borgward BX7 TS (2018)" content="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bx7-ts-02.jpg?itok=b-fhJLLW" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption" itemprop="http://schema.org/caption">
                                            <span class="slider__image-copy">Borgward BX7 TS (2018)</span>
                                                              <p>Der Hersteller setzt beim Service auf eine Kooperation mit A.T.U.</p>                                                                <span class="typo--image-credits slider__image-credits-inline">
                      &copy;&nbsp;Borgward                    </span>
                                      </figcaption>
              
              
            </figure>

        
            <figure  itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

                                <img itemprop="http://schema.org/contentURL" alt="Borgward BX7 TS (2018)" title="Borgward BX7 TS (2018)" content="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bx7-ts-03.jpg?itok=WgrhYjGk" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption" itemprop="http://schema.org/caption">
                                            <span class="slider__image-copy">Borgward BX7 TS (2018)</span>
                                                              <p>Die zunächst verfügbare Limited Edition setzt auf Vollausstattung, Allradantrieb und einen aufgeladenen Vierzylinder-Benziner.</p>                                                                <span class="typo--image-credits slider__image-credits-inline">
                      &copy;&nbsp;Borgward                    </span>
                                      </figcaption>
              
              
            </figure>

        
            <figure  itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

                                <img itemprop="http://schema.org/contentURL" alt="Borgward BX7 TS (2018)" title="Borgward BX7 TS (2018)" content="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bx7-ts-05.jpg?itok=mZDMc0O0" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption" itemprop="http://schema.org/caption">
                                            <span class="slider__image-copy">Borgward BX7 TS (2018)</span>
                                                              <p>Der Innenraum orientiert sich optisch an der europäischen Konkurrenz. In der Mitte trohnt das Display des Online-Infotainment-Systems &quot;Carl&quot;.</p>                                                                <span class="typo--image-credits slider__image-credits-inline">
                      &copy;&nbsp;Borgward                    </span>
                                      </figcaption>
              
              
            </figure>

        
            <figure  itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

                                <img itemprop="http://schema.org/contentURL" alt="Borgward BX7 TS (2018)" title="Borgward BX7 TS (2018)" content="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bx7-ts-04.jpg?itok=4iKaWnxX" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption" itemprop="http://schema.org/caption">
                                            <span class="slider__image-copy">Borgward BX7 TS (2018)</span>
                                                              <p>Die Karosserie ist auffällig unaufällig gestaltet.</p>                                                                <span class="typo--image-credits slider__image-credits-inline">
                      &copy;&nbsp;Borgward                    </span>
                                      </figcaption>
              
              
            </figure>

        
            <figure  itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

                                <img itemprop="http://schema.org/contentURL" alt="Borgward BXi7 (2019)" title="Borgward BXi7 (2019)" content="https://www.autozeitung.de/assets/styles/article_image/public/field/image/borgward-bxi7-2017-1.jpg?itok=mLYs-y3j" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption" itemprop="http://schema.org/caption">
                                            <span class="slider__image-copy">Borgward BXi7 (2019)</span>
                                                              <p>Die Elektro-Variante BXi7 erwarten wir nicht vor 2019.</p>                                                                <span class="typo--image-credits slider__image-credits-inline">
                      &copy;&nbsp;AUTO ZEITUNG                    </span>
                                      </figcaption>
              
              
            </figure>

        
      </div>

      <div class="pager typo--pager js-pager-oops">
          <div class="pager__left">
              <span class="btnPager btnPager--prev"></span>
          </div>

          <div class="pager__middle js-dots"></div>

          <div class="pager__right">
              <span class="btnPager btnPager--next"></span>
          </div>
      </div>

  </section>

  
  <section class="typo--editor">
    
          <p><p><strong>Der Borgward BX7 TS (2018) ist nun offiziell in Deutschland bestellbar.&nbsp;Das Mittelklasse-SUV verf&uuml;gt &uuml;ber einen Benzinmotor, Allradantrieb und kommt zun&auml;chst in einer limitierten Variante zu uns.&nbsp;Der BXi7 mit Elektromotor soll sp&auml;ter folgen.&nbsp;Der Preis f&uuml;r die Limited Edition betr&auml;gt 44.200 Euro.&nbsp;</strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Mit dem limitierten Borgward BX7 TS kehrt der Bremer Autobauer 2018 auf den deutschen Markt zur&uuml;ck. Unter der Haube des neuen&nbsp;Mittelklasse-SUV werkelt ein Zweiliter-Vierzylinder, der dank Turboaufladung auf 224 PS kommt und bis zu 300 Newtonmeter&nbsp;Drehmoment bietet. Serienm&auml;&szlig;ig bietet der Neuling mit den chinesischen Genen einen intelligenten Allradantrieb und eine Sechsstufen-Automatik.&nbsp;Mit&nbsp;einer L&auml;nge von 4,72&nbsp;Meter spielt der neue Borgward in einer Liga mit edlen Mittelklasse-SUV&nbsp;wie GLC oder Q5. Das limitierte Sondermodell, mit dem der Hersteller in den Markt startet, verf&uuml;gt &uuml;ber eine komplette Ausstattung, inklusive eines Online-Infotainment-Systems namens "Carl". Der Preis betr&auml;gt 44.200 Euro. Der Vertrieb l&auml;uft zu gro&szlig;en Teilen online ab, soll aber von Probefahrtzentren und mobilen Verkaufsteams offline unterst&uuml;tzt werden. Eine Kooperation mit A.T.U soll einen fl&auml;chendeckenden und hochwertigen Service erm&ouml;glichen. 577 A.T.U-Stationen sollen bereits zum Marktstart entsprechende Ma&szlig;nahmen bieten k&ouml;nnen. Der BX7 kommt ab Werk mit einer&nbsp;vierj&auml;hrigen Garantie (max. 120.000 km) und vier Jahren Euro-Assistance mit ADAC Mobilit&auml;tsservice. Es wird spannend, zu verfolgen sein, ob das Konzept aufgeht und sich der Borgward BX7 TS (2018) am umk&auml;mpften Markt etablieren kann.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/borgward-bx6-2017-technische-daten-preise-124027.html" title="Borgward-SUV mit 224 PS">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuheiten</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/borgward-gt-bx6-2018-1.jpg?itok=pCAEas8f" width="225" height="135" alt="Borgward GT BX6 (2018)" title="Borgward GT BX6 (2018)" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Borgward GT BX6 (2018): Motor & Marktstart</span>
      
      <span class="article__shifted-jump-label" id="borgward-suv_mit_224_ps">&nbsp;</span><h2 class="teaser__headline js-ellipsis typo--teaser-headline">Borgward-SUV mit 224 PS</h2>
    </div>
  </a>
</section>
</p><p><strong>Borgward BX7 TS (2018) im Video:</strong></p><div class="insert_html_wrapper"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-autostart-visible="true" data-bdu-media-id="59ba7f92c711f45a0db6535a">&nbsp;</div></div><span class="article__shifted-jump-label" id="preis:_borgward_bx7_ts_2018_ab_44_200_euro">&nbsp;</span><h2>Preis: Borgward BX7 TS (2018) ab 44.200 Euro</h2><p>Nach dem Borgward BX7 TS (2018) soll der elektrische Bruder&nbsp;BXi7 eingef&uuml;hrt werden. Dieser feierte seine&nbsp;Europa-Premiere auf der IAA 2017 und&nbsp;basiert auf der&nbsp;Elektro-Plattform Epropulsion, die je ein E-Motor an der Vorder- und Hinterachse vorsieht. Bei einer Leistung von&nbsp;272 PS und 400 Newtonmeter Drehmoment verspricht Borgward eine&nbsp;Reichweite von bis zu 500 Kilometern. Von Null auf Tempo 100 stromert der BXi7 in&nbsp;6,5 Sekunden, als H&ouml;chstgeschwindigkeit werden 200 km/h angegeben.&nbsp;An einer Schnellladestation soll der Ladezyklus bis 80 Prozent nur 30 Minuten dauern. Der Fahrer darf sich per Taste&nbsp;am W&auml;hlhebel zwischen f&uuml;nf Fahrmodi entscheiden: W&auml;hrend der&nbsp;Eco Modus besonders energieeffizient sein soll und&nbsp;die&nbsp;Bremsenergie&nbsp;ausnutzt, steht der&nbsp;Comfort-Modus f&uuml;r entspanntes und gleichm&auml;&szlig;iges Fahren. In den verschiedenen Sport-Modi nutzt der Borgward BXi7&nbsp;schlie&szlig;lich die volle Kraft des E-Antriebs &ndash; bei Bedarf auch &uuml;ber alle vier R&auml;der! Den Marktstart des BXi7 erwarten wir fr&uuml;hestens 2019, da der Marktstart des konventionellen Borgward BX7 TS (2018) zun&auml;cht Priorit&auml;t genie&szlig;t.<br><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/borgward-isabella-illustration-2017-112687.html" title="Spektakuläres Isabella-Comeback">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Elektroauto</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/borgward-isabella-concept-2017-9.jpg?itok=Epg0O2q8" width="225" height="135" alt="Borgward Isabella Concept" title="Borgward Isabella Concept" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Borgward Isabella Concept (2017): Erste Fotos</span>
      
      <span class="article__shifted-jump-label" id="spektakul_auml_res_isabella-comeback">&nbsp;</span><h2 class="teaser__headline js-ellipsis typo--teaser-headline">Spektakuläres Isabella-Comeback</h2>
    </div>
  </a>
</section>
</p><figure class="article__image typo-article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22183486%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_caption_title%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Borgward%20BXi7%20(2019)%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Borgward%20BXi7%20(2019)%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Borgward%20BXi7%20(2019)%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Borgward%22%7D,%22type%22:%22media%22%7D"><img alt="Borgward BXi7 (2019)" height="343" src="https://www.autozeitung.de/assets/styles/570x343/public/field/image/borgward-bxi7-2019-1.jpg?itok=4TuuppkA" title="Borgward BXi7 (2019)" width="570"><figcaption><span class="article__image-credits-inline typo--image-credits">Beim Crashtest in einem&nbsp;</span>NCAP-zertifizierten Labor habe der BX7 TS &uuml;berzeugt.&nbsp;<span class="article__image-credits-inline typo--image-credits">&copy;&nbsp;Borgward</span></figcaption></figure><span class="article__shifted-jump-label" id="nach_dem_borgward_bx7_ts_2018_kommt_der_elektrische_bxi7">&nbsp;</span><h2>Nach dem Borgward BX7 TS (2018) kommt der elektrische BXi7</h2><p>In Zusammenarbeit mit dem T&Uuml;V Rheinland lie&szlig; Borgward den BX7 (2018) in einem NCAP-zertifizierten Crashlabor vor die Wand fahren.&nbsp;Da der Wagen zun&auml;chst nur in&nbsp;einer limitierten Serie auf den deutschen Markt kommt, scheidet das SUV f&uuml;r die Teilnahme beim kompletten Euro-NCAP-Crashtest aus. Die NCAP-Agentur f&uuml;hrt Crashtests n&auml;mlich nur bei Baureihen ohne Limitierung durch. Umso mehr freut sich Borgwards Entwicklungschef Tilo Schweers, dass "die Ergebnisse des ersten Crashtests in einem neutralen, zertifizierten Labor in Europa belegen, dass wir hier auf dem richtigen Weg sind." Sowohl die Verz&ouml;gerungswerte f&uuml;r die beiden Erwachsenen-Dummies auf Fahrer- und Beifahrersitz wie f&uuml;r die beiden Kinderdummies auf der R&uuml;cksitzbank l&auml;gen dem Test zufolge weitgehend im unkritischen Bereich. Der&nbsp;Borgward BX7 TS (2018) habe das&nbsp;Potenzial, internationale Crash-Ratings mit Auszeichnung zu bestehen. Mit seinem Sicherheitskonzept "B-Safe", dazu geh&ouml;ren der Totwinkelwarner, der M&uuml;digkeitswarner und die 360&ordm;-Rundumkamera,&nbsp;k&ouml;nnen zudem potenzielle Gefahren pr&auml;ventiv erkannt und&nbsp;Unf&auml;lle vermieden werden. Ein Punkt, dem bei den Euro-NCAP-Crashtests eine gro&szlig;e Wichtigkeit&nbsp;zugeordnet wird.<br><section class="teaser teaser--gallerySlider typo-gallery-slider">
      <div class="typo--headline headline">Borgward BX5 (2017): Preis und Motoren</div>
  
  <div class="slider slider--triple js-slider-triple">
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/field/image/borgward-bx-5-2017-1.jpg?itok=25uIYMqb" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017)" />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=1" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/field/image/borgward-bx-5-2017-2.jpg?itok=0PvMctCi" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017)" />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=2" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/field/image/borgward-bx-5-2017-6.jpg?itok=61iWh72r" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017)" />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=3" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/field/image/borgward-bx-5-2017-7.jpg?itok=x3wPwD-x" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017)" />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=4" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/field/image/borgward-bx-5-2017-5.jpg?itok=cn-h9gFD" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017)" />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=5" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/gallery_images/2016/10/borgward-bx5-2018-suv-test-01_0.jpg?itok=5M1dRjzr" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017) - Bei seiner Premiere vor wenigen Monaten war der Borgward BX5 (2017) für viele Betrachter noch relativ abstrakt, schließlich soll das SUV zunächst in China ..." />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=6" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/gallery_images/2016/10/borgward-bx5-2018-suv-test-02_0.jpg?itok=uV51Pw-X" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017) - ... auf den Markt kommen. Und was ist mit Europa? Die Antwort liefern einige aktuelle Erlkönig-Fotos, denn Borgward hat nun auch hierzulande mit der Erprobung des BX5 ..." />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=7" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/gallery_images/2016/10/borgward-bx5-2018-suv-test-03_0.jpg?itok=w3LC2eie" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017) - ... begonnen. Erste Prototypen wurden im Raum Stuttgart erwischt und machen deutlich, dass der Borgward BX5 auch für den deutschen Markt entwickelt und abgestimmt wird. Zwar ..." />            </figure>
          </a>
        </div>
      </div>
                <div>
        <div class="teaser teaser--triple-slider">
          <a href="/borgward-bx5-2017-technische-daten-preise-123984.html?image=8" title="Borgward BX5 (2017)">
            <figure class="teaser__image">
              <img src="https://www.autozeitung.de/assets/styles/197x118/public/gallery_images/2016/10/borgward-bx5-2018-suv-test-04_0.jpg?itok=6vjSY8Lz" width="197" height="118" alt="Borgward BX5 (2017)" title="Borgward BX5 (2017) - ... ist der Marktstart 2017 zunächst auf China beschränkt, aber Deutschland und einige andere europäische Länder sollen nur ein halbes Jahr später folgen. Und ..." />            </figure>
          </a>
        </div>
      </div>
      </div>

  <a class="teaser--gallerySlider-link" href="/borgward-bx5-2017-technische-daten-preise-123984.html">&raquo; zur Bildergalerie</a>
</section>
</p></p>
    
      </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-1"><a href="/suv">SUV</a></li>
              <li class="tagcol-2"><a href="/taxonomy/term/4162">Newsletter</a></li>
              <li class="tagcol-3"><a href="/neuheiten">Neuheiten</a></li>
              <li class="tagcol-2"><a href="/crossover">Crossover</a></li>
              <li class="tagcol-2"><a href="/allradantrieb">Allradantrieb</a></li>
              <li class="tagcol-2"><a href="/borgward">Borgward</a></li>
              <li class="tagcol-1"><a href="/borgward/bx7">Borgward BX7</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
      <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

    <div class="newsletterPopup" data-popup-newsletter-tag="default" data-found-tag-ids="3769,3782,3670,4162,3998"></div>  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <div class="newsletterSubscription">
  <span class="newsletterSubscription-container-opacity">
    <div class="newsletterSubscription__title typo--newsletterSubscription-title">NEWSLETTER</div>
    <div class="newsletterSubscription__subtitle typo--newsletterSubscription-subtitle">Melde Dich hier an!</div>
    <form action="/borgward-bx7-2017-preis-technische-daten-180101.html" method="post" id="bdu-sailthru-form--2" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><div class="form-item form-type-emailfield form-item-mail">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="Ihre E-Mail-Adresse" id="edit-mail--2" name="mail" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit--2" name="op" value="jetzt anmelden">jetzt anmelden</button></div><input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-n3iEzFM_qEjJKI94eJ7ctqOuEDqdp96uAGNt5IiXL3k" />
<input type="hidden" name="form_id" value="bdu_sailthru_form" />
</div></form>  </span>
</div>
  <section class="box teaser-container">
      <div class="teaser-container__box-headline">
        <span class="teaser-container__opacity">
          <div class="teaser-container__headline typo--container-headline">Beliebte Marken</div>
        </span>
    </div>
  
  <div class="teaser-container__box">

    <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/audi" title="Audi">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Audi Originallogo" title="Audi Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/audi_0.png?itok=zQpqPQmx" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Audi</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/bmw" title="BMW">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="BMW Originallogo" title="BMW Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/bmw.png?itok=of-CXTmS" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">BMW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/ford" title="Ford">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="" title="Ford" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/ford.png?itok=l7jtM7Tu" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Ford</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/hyundai" title="Hyundai">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Hyundai Originallogo" title="Hyundai Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/hyundai.png?itok=KmRU-8Xv" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Hyundai</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/kia" title="Kia">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Kia Originallogo" title="Kia Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/kia.png?itok=GxPmgKiF" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Kia</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mercedes" title="Mercedes">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="" title="Mercedes" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/mercedes-benz.png?itok=uiE-n_iQ" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mercedes</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mini" title="Mini">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Mini Originallogo" title="Mini Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/mini.png?itok=GTwA3RU6" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mini</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/nissan" title="Nissan">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Nissan Originallogo" title="Nissan Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/nissan.png?itok=bNnU8Prs" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Nissan</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/opel" title="Opel">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Opel Logo" title="Opel Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/opellogo.jpg?itok=945ApWsi" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Opel</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/seat" title="Seat">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Seat Logo" title="Seat Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/seat_0.png?itok=BcUpjpU9" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Seat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/skoda" title="Skoda">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="Skoda Originallogo" title="Skoda Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/skoda_0.png?itok=O1KVo7lK" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Skoda</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/vw" title="VW">
    <figure class="teaser__image">
      <img itemprop="http://schema.org/contentURL" alt="" title="VW" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/vw.png?itok=0pj4jI6M" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">VW</div>
    </div>
  </a>
</section>

          <a href="/automarken" class="teaser-container__link typo--container-link">
        <span class="icon icon-headline-arrow_link"></span>
        Alle Marken</a>
      </div>
</section>
<section class="teaser_html">
  <p><a href="http://gewinnspiel.autozeitung.de" target="&quot;_blank&quot;"><img src="https://www.autozeitung.de/assets/gewinnspiel_az2x.jpg" style="width:300Px;"></a></p></section>
<section class="teaser_html">
  <p style="text-align:center"><a href="https://www.bauer-plus.de/abo/autozeitung-banner" target="&quot;_blank&quot;"><img src="https://www.autozeitung.de/assets/cover/cover.jpg" style="width:210Px;"></a></p><div><a href="https://www.bauer-plus.de/abo/autozeitung-banner" style="width:176px;padding:8px;color:#fff;font-weight:bold;background-color:#e40019;text-align:center;" target="_blank">6 Hefte testen und 35% sparen &rsaquo;</a></div></section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </div>
</div>

<div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
    <div class="scrollup">
        <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
    </div>

    <div class="printFooter">
        <span>Copyright 2018 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/cover/cover.jpg">
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">05/2018</span>
                    <a href="https://www.bauer-plus.de/abo/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="/borgward-bx7-2017-preis-technische-daten-180101.html" method="post" id="bdu-sailthru-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-mail">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="E-Mail-Adresse eingeben" id="edit-mail--3" name="mail" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button-footer bdu form-submit" type="submit" id="edit-submit--3" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-ynIlLdFpMKev2tcCeZSNiKwOJF02c_j5wMlyh8Md3VI" />
<input type="hidden" name="form_id" value="bdu_sailthru_footer_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/impressum'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li><li><a href='/cookies'>Cookies</a></li><li><a href='https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html'>Nutzungsbasierte Onlinewerbung</a></li><li><a href='https://www.gebrauchtwagen.de/'>Fahrzeugmarkt auf gebrauchtwagen.de</a></li>        </ul>

    </footer>
</div>

<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_eXyEC1AN7cgMv09mSs4lZl4_Wubb_imRoE_eZ8GLkfo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_wiG1-kKnp6MRO3uIWPZ4I__yHvD7QDCJKxWfwJM8OiE.js"></script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1543535718"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1543535718"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1543535718"></script>
<!-- <![endif]-->

</html>
