<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->


<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="sailthru.image.full" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-01.jpg?itok=eY-KCi1H" />
<meta property="sailthru.date" content="2014-03-14 16:50:19" />
<meta property="objectName" content="autozeitung.de" />
<meta property="sailthru.author" content="admin" />
<meta property="sailthru.description" content="MERCEDES E 420 - KAUFBERATUNG: Die E-Klasse vom Schlag W124 mit ihrem V8 brauchte sich nicht vor dem großen Bruder E 500 verstecken. Ganz im Gegenteil " />
<meta property="sailthru.title" content="Die E-Klasse mit Punsch" />
<meta property="sailthru.tags" content="gallery,kaufberatung,v8-motor,autokauf,classic-cars,youngtimer,mercedes,mercedes-e-klasse-(w124)" />
<meta property="article:section" content="Classic Cars" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-01.jpg" />
<meta property="twitter:title" content="Mercedes E 420 - W124: Kaufberatung, Bilder und technische Daten |" />
<meta property="twitter:description" content="MERCEDES E 420 - KAUFBERATUNG: Die E-Klasse vom Schlag W124 mit ihrem V8 brauchte sich nicht vor dem großen Bruder E 500 verstecken. Ganz im Gegenteil " />
<meta property="og:image" content="https://www.autozeitung.de/assets/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-01.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="MERCEDES E 420 - KAUFBERATUNG: Die E-Klasse vom Schlag W124 mit ihrem V8 brauchte sich nicht vor dem großen Bruder E 500 verstecken. Ganz im Gegenteil " />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:title" content="Mercedes E 420 - W124: Kaufberatung, Bilder und technische Daten |" />
<meta name="news_keywords" content="Kaufberatung, V8-Motor" />
<meta name="description" content="MERCEDES E 420 - KAUFBERATUNG: Die E-Klasse vom Schlag W124 mit ihrem V8 brauchte sich nicht vor dem großen Bruder E 500 verstecken. Ganz im Gegenteil " />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.autozeitung.de/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html" />
<title>Mercedes E 420 - W124: Kaufberatung, Bilder und technische Daten |</title>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autozeitung.de\/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html","associatedMedia":[{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2014\/02\/Mercedes-E-420-Kaufberatung-01.jpg","caption":"Von au\u00dfen war der E 420 von den Sechszylindermodellen praktisch nicht zu unterscheiden"},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2014\/02\/Mercedes-E-420-Kaufberatung-03.jpg","caption":"Nach der Modellpflege von 1993 trug die E-Klasse die Buchstaben vor den Zahlen"},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2014\/02\/Mercedes-E-420-Kaufberatung-02.jpg","caption":"Die Sitze konnten auf Wunsch mit Multikonturlehnen bestellt werden"}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html"},"headline":"Die E-Klasse mit Punsch","datePublished":"2014-03-14T04:50:19+01:00","dateModified":"2019-07-19T03:39:04+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2014\/02\/Mercedes-E-420-Kaufberatung-01.jpg","width":2560,"height":1920},"author":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"MERCEDES E 420 - KAUFBERATUNG: Die E-Klasse vom Schlag W124 mit ihrem V8 brauchte sich nicht vor dem gro\u00dfen Bruder E 500 verstecken. Ganz im Gegenteil "}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"50 Jahre","url":"https:\/\/www.autozeitung.de\/50-jahre-auto-zeitung"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<link rel="shortlink" href="/node/73218" />
<meta property="sailthru.image.thumb" content="https://www.autozeitung.de/assets/styles/300x150/public/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-01.jpg?itok=EYbV6LQD" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_FRpZk_3mktof19i93m9ed-ZfWyz0n10q37oVF1tALBc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_JV1rTanWGJaOqUUqGhgEQBgBOmR-gzFoX_DXx2dL72Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_wzOhydQczWUnaPUSxfY9hyh39W3V66oHjEy31a_LuLQ.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_hgXlK_tIK8KN9eb7Dy7Eu3rLLfnUviG146-lh-Rm_OE.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_BOafvsQmYBvuX5ZbwRWyKOGSrM6D6tDulideD6GiNr0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-16104158-2', 'autozeitung.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'Classic Cars');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension37', 'mercedes|e-klasse_(w124)');ga('set', 'dimension32', 'autozeitung|classic_cars');ga('set', 'dimension34', 'autokauf|classic_cars|youngtimer');ga('set', 'dimension33', 'kaufberatung|v8-motor');ga('set', 'dimension4', 'Die E-Klasse mit Punsch');ga('set', 'dimension8', 'gallery-2');ga('set', 'dimension10', 'admin');ga('set', 'dimension12', '2014-03-14 16:50:19');ga('set', 'dimension13', '2019-07-19 15:39:04');ga('set', 'dimension14', '73218');ga('set', 'dimension42', '');ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"autozeitung","theme_token":"kgK6lJ9K9cy_e4TTrxgLej7e_oX7BGN5MmdWwDESChY","js":{"0":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"1":1,"sites\/all\/themes\/autozeitung\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/autozeitung\/js\/script.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/search.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/teaser_ads.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/ads_colorHeader.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"2":1,"public:\/\/languages\/de_p_vwuVWFgUpLHCa7HA4Bs7jmVHI45yEEGMLucexoNVo.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-autozeitung\/metaTag.min.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/views_pager_load_all.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"3":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_admin_theme\/xcel_admin_theme.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/page_settings\/css\/page_settings.css":1,"sites\/all\/modules\/custom\/wysiwyg_settings\/css\/wysiwyg.css":1,"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1}},"inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Amazon Teaser (Content)\u0022,\u0022teaser_amaz_content\u0022],[\u0022Carousel (Content)\u0022,\u0022t_crsl_content\u0022],[\u0022HTML Teaser (Content)\u0022,\u0022teaser_html_content\u0022],[\u0022Inline Teaser (Content)\u0022,\u0022teaser_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022teaser_igal_content\u0022]]","default_view_mode":"teaser_amaz_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"},"urlIsAjaxTrusted":{"\/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html":true},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"responsive_ads_adtag":"classic_cars","dikr_responsive_ads_custom_params":{"kvmake":"mercedes","kvmodel":"e-klasse (w124)","kvpagetype":"gallery_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","bdu_sailthru":{"customer_id":"954fa5293fa2924e64b0ec9812561e26"}});
//--><!]]>
</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-73218 node-type-gallery ">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_CC",
"sv":"mo",
"sc":"yes" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_CC",
"sv":"in",
"sc":"yes" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de"/>
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png">
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term">
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='http://www.bauer-plus.de/abo/autozeitung-metanavi'>Abo</a></li><li><a href='/impressum'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon-facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon-instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="/whatsapp-121421.html" icon_class="icon-whatsapp"><span class="icon icon-whatsapp"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="https://www.autozeitung.de/50-jahre-auto-zeitung"><span>50 Jahre</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/50-jahre-design"><span>Design</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-revolutionaere-fahrzeugkonzepte"><span>Fahrzeugkonzepte</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-image"><span>Image</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-motorsport"><span>Motorsport</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-sicherheit"><span>Sicherheit</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-sportwagen"><span>Sportwagen</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-technik"><span>Technik</span></a></li><li><a href="https://www.autozeitung.de/50-jahre-testkompetenz"><span>Testkompetenz</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-testkompetenz-196163.html" title="Die Test-Highlights aus 50 Jahren">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/maybach-57s-drift.jpg?itok=BLtFbRZV" width="300" height="180" alt="AUTO ZEITUNG: 50 Jahre Testkompetenz" title="AUTO ZEITUNG: 50 Jahre Testkompetenz" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Test-Highlights aus 50 Jahren</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-designer-196362.html" title="Die Herren der Schöpfung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/vw-klaus-bischoff-skizze.jpg?itok=OEB9Q4FZ" width="300" height="180" alt="Klaus Bischoff – VW" title="Klaus Bischoff – VW" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Herren der Schöpfung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/50-jahre-auto-zeitung-technik-highlights-196419.html" title="Sicher gestern und heute">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">50 Jahre</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/50-jahre-sicherheit.jpg?itok=oJQ4HxqD" width="300" height="180" alt="50 Jahre AUTO ZEITUNG: Sicherheit" title="50 Jahre AUTO ZEITUNG: Sicherheit" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Sicher gestern und heute</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_0.png?itok=tVFZwt4b" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_1.png?itok=gDcbLgsb" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw.png?itok=EFfXiE6W" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/renault">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/renault_0.png?itok=Qljuyakv" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Renault</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo-auto-markenseiten-2011_0.png?itok=gkbXZl-H" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/fiat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/fiat.png?itok=mFprp2Ln" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Fiat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia.png?itok=sHl4d51A" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="/messen"><span>Messe</span></a></li><li><a href="https://www.autozeitung.de/wohnmobile"><span>► Wohnmobil</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li><li><a href="/elektroautos"><span>► Elektroautos</span></a></li><li><a href="/tuning"><span>Tuning</span></a></li><li><a href="/hybrid"><span>► Hybridautos</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">News</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/az-16-2019-titel.jpg?itok=dq0Rj4QG" width="300" height="180" alt="AUTO ZEITUNG 16/2019" title="AUTO ZEITUNG 16/2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel!</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neue Rubrik</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-teaser-1.png?itok=Hg8tgj7v" width="300" height="180" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/test"><span>Test</span></a></li><li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/batterietest-16347.html" title="Die richtige Autobatterie kaufen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Autobatterie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/batterietest-pruefstand.jpg?itok=rwqBjLPD" width="300" height="180" alt="Test: Batterien auf dem Prüfstand" title="Test: Batterien auf dem Prüfstand" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die richtige Autobatterie kaufen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2017-adac-stiftung-warentest-186518.html" title="Insgesamt 53 Kindersitze im großen Test">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2017.jpg?itok=1IJhP__E" width="300" height="180" alt="Kindersitz-Test 2017" title="Kindersitz-Test 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Insgesamt 53 Kindersitze im großen Test</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown " >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li><li><a href="https://www.gebrauchtwagen.de/" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/gebrauchtwagen-autokauf.jpg?itok=o5lKzs69" width="78" height="35" alt="" /><span> Kfz-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.gebrauchtwagen.de/" title="Fahrzeuge suchen und finden" rel="nofollow">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrzeugmarkt</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gebrauchtwagen-flyout.jpg?itok=Izh1VNuF" width="300" height="180" alt="gebrauchtwagen.de" title="gebrauchtwagen.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Fahrzeuge suchen und finden</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/ratgeber-autofinanzierung-72332.html" title="Tipps zur Autofinanzierung">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Neuwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/07/autofinanzierung-2.jpg?itok=yqjTVWPb" width="300" height="180" alt="Autofinanzierung: Kredite für Neuwagen" title="Autofinanzierung: Kredite für Neuwagen - Neben dem klassischen Ratenkredit für einen Neuwagen können Kunden auch spezielle Formen wie die Ballon- oder die Drei-Wege-Finanzierung abschließen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zur Autofinanzierung</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/guenstige-leasing-ruecklaeufer-fuer-privatkunden-41680.html" title="Leasingrückläufer kaufen!">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2012/02/10-Ford-S-Max-Service-2012.jpg?itok=HGpsTCdW" width="300" height="180" alt="Ford S-Max 2.0 TDCi - Gebrauchtwagen Leasing-Rückläufer" title="Ford S-Max 2.0 TDCi für 18.950 Euro - Motor/Leistung: 4-Zylinder, Diesel, 140 PS, Neupreis: 37.000 Euro, Erstzulassung: 08/2008, Laufleistung: 48.600 km, Anbieter:
Autoda.de" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Leasingrückläufer kaufen!</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="https://www.gebrauchtwagen.de/autos/oldtimer/k" rel="nofollow><img src="https://www.autozeitung.de/assets/styles/x35/public/oldtimer.jpg?itok=EAP-InBg" width="70" height="35" alt="" /><span>Oldtimer-Markt</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeigen-Markt</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der neuen Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Informationen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/heftvorschau-8_2019-1.jpg?itok=PdXaAciA" width="300" height="180" alt="Classic Cars 08/2019" title="Classic Cars 08/2019" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der neuen Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-2017.jpg?itok=odfTfjro" width="300" height="180" alt="Oldtimer-Treffen 2017" title="Oldtimer-Treffen 2017" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span
        class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list" >
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/bussgeldkatalog-179788.html" title="Punkte, Bußgeld und Fahrverbot ab wann?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Bußgeldkatalog</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/8-punkte-flensburg-fuehrerschein-te.jpg?itok=h_j-cld9" width="300" height="180" alt="Punktetacho Flensburg" title="Punktetacho Flensburg" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Punkte, Bußgeld und Fahrverbot ab wann?</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/tuev-hu-haeufigste-maengel-115047.html" title="Diese Kosten lauern bei der HU">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Reparatur & Wartung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2015/11/tuev-hu-haeufigste-maengel-15.jpg?itok=7XaNMr6b" width="300" height="180" alt="haeufigste Maengel bei der HU und AU Bremsen" title="Ratgeber: Die häufigsten Mängel bei der Hautpuntersuchung (HU) - Alle zwei Jahre werden Autos zur Hauptuntersuchung vorstellig. Häufig verwehren die Prüfer wegen kleiner Mängel das Prüfsiegel. Mit unserer Checkliste verhindern Sie die grobe Fehlerquellen." />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Diese Kosten lauern bei der HU</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung" icon_class="icon icon-facebook icon--big icon--navbar"><span class="icon icon icon-facebook icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung" icon_class="icon icon-instagram icon--big icon--navbar"><span class="icon icon icon-instagram icon--big icon--navbar"></span></a></li>
<li><a href="/whatsapp-121421.html" icon_class="icon icon-whatsapp icon--big icon--navbar"><span class="icon icon icon-whatsapp icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
  <header class="article-header article-header--t-grid clear">

    <time datetime="2014-03-14T16:50+01:00"></time>

    <div class="article-header__top js-article-header clear">
              <a href="/mercedes/124er-e-klasse" class="article-header__backlink typo--link">
  <span class="icon icon-backlink"></span>
  Alle Infos zum Mercedes E-Klasse (W124)</a>
      
      
      
      <h1 class="article-header__headline typo--headline-big">
                  <span class="article-header__roofline typo--roofline">Mercedes E 420 - W124: Kaufberatung, Bilder und technische Daten</span>
        
        Die E-Klasse mit Punsch      </h1>
    </div>

    <div class="js-slider-toggle article-header__bottom clear ">
                            <div class="article-header__author">
              <span>19.07.2019</span>
            </div>
                
      <script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Fmercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Gallery+Type+2%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Fmercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Fmercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html"  data-shared-url="https://www.autozeitung.de/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-01.jpg?itok=eY-KCi1H" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=Die%20E-Klasse%20mit%20Punsch%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
     </div>
  </header>

  
  <section class="article__section">

        
      <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page"
           data-opps-current="0"
           data-opps-quantity="3"
           data-opps-arrow-height="60"
           data-opps-pager-selector=".js-pager-oops"
           data-opps-pager-link-selector=".js-dots">

        
            <figure class="active">

                                <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img alt="Mercedes E 420 Kaufberatung Bilder technische Daten " title="Kaufberatung: Mercedes E 420 - Von außen war der E 420 von den Sechszylindermodellen praktisch nicht zu unterscheiden" data-lazyenabled="1" src="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-01.jpg?itok=eY-KCi1H" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Kaufberatung: Mercedes E 420</span>
                                                              <p>Von außen war der E 420 von den Sechszylindermodellen praktisch nicht zu unterscheiden</p>                                                          </figcaption>
              
                                <button class="btnArrow btnArrow--next slick-arrow"></button>
              
            </figure>

        
            <figure >

                                <img alt="Mercedes E 420 Kaufberatung Bilder technische Daten Schriftzug" title="Kaufberatung: Mercedes E 420 - Nach der Modellpflege von 1993 trug die E-Klasse die Buchstaben vor den Zahlen" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-03.jpg?itok=__WDXJ4j" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Kaufberatung: Mercedes E 420</span>
                                                              <p>Nach der Modellpflege von 1993 trug die E-Klasse die Buchstaben vor den Zahlen</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure >

                                <img alt="Mercedes E 420 Kaufberatung Bilder technische Daten Cockpit " title="Kaufberatung: Mercedes E 420 - Die Sitze konnten auf Wunsch mit Multikonturlehnen bestellt werden" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2014/02/Mercedes-E-420-Kaufberatung-02.jpg?itok=66bQfzNp" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Kaufberatung: Mercedes E 420</span>
                                                              <p>Die Sitze konnten auf Wunsch mit Multikonturlehnen bestellt werden</p>                                                          </figcaption>
              
              
            </figure>

        
      </div>

      <div class="pager typo--pager js-pager-oops">
          <div class="pager__left">
              <span class="btnPager btnPager--prev"></span>
          </div>

          <div class="pager__middle js-dots"></div>

          <div class="pager__right">
              <span class="btnPager btnPager--next"></span>
          </div>
      </div>

  </section>

  
  <section class="typo--editor">
    
          <p><p><strong>Wenn es ein <strong>Mercedes W124 mit Achtzylinder</strong> sein soll, ist der E 500 das Ma&szlig; der Dinge. Beschleunigung wie in einem Sportwagen, aber Sitzkomfort und Platzangebot einer Limousine. <strong>Kaufberatung</strong></strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Einfach aufs Gas tappen, und der Hobel schiebt los, sensationell kultiviert und trotzdem unerbittlich. Das hat 1993 begeistert, und es fasziniert noch heute. Andererseits: Diese leicht asozialen, ausgestellten Kot&#64258;&uuml;gel sind nicht jedermanns Sache. Und vom Preis reden wir lieber erst gar nicht. 1994 kostete der Hammer-Benz mit Porsche-Genen 145.590 Mark.</p><p>Heute stehen die billigsten 500er zwar schon f&uuml;r unter 10.000 Euro im Netz. Aber wehe, man sieht sich eines dieser Fahrzeuge an. Dann ahnt man schnell, dass mindestens derselbe Betrag nocheinmal investiert werden muss, um das runtergerittene Fahrwerk und den geschundenen Motor wieder einigerma&szlig;en in Schuss zu bringen. Schnellfahren macht halt gro&szlig;en Spa&szlig; mit dem <a href="/kaufberatung-mercedes-w124-c123-w116-a124-c107-oldtimer-youngtimer-gn-400619-60142.html" title="Alte Mercedes Modelle">E 500</a>. Nur geht es eben auch brutal aufs Material.</p><span class="article__shifted-jump-label" id="im_sprint_nur_eine_sekunde_langsamer">&nbsp;</span><h2>IM SPRINT NUR EINE SEKUNDE LANGSAMER</h2><p>Aber da gab es ja noch einen anderen Achtzylinder im W124. Einen, der etwas weniger Hubraum hatte und nur 279 statt 320 PS. Und auch keine verbreiterten Kot&#64258;&uuml;gel. Die Rede ist vom <strong>Mercedes E 420</strong>, dem optisch von&nbsp; den&nbsp; Sechszylindermodellen kaum zu unterscheidenden kleinen Bruder des E 500. Weil ihm jede sportliche Attit&uuml;de fehlte, geriet er auch nie in die H&auml;nde der Quietsch- und Brumm-Fraktion, die ihn im Duell mit dem BMW M5 ausgewrungen h&auml;tte.</p><p>Rentnerh&auml;nde am Volant waren dagegen wahrscheinlicher. Dabei blieb er dem E 500 beim Standardsprint mit einer l&auml;cherlichen Sekunde Abstand dicht auf den Fersen. Und hartn&auml;ckig h&auml;lt sich&nbsp; auch die Stammtischsage, dass er ohne die Abregelung auf 250 km/h den 500er sogar h&auml;tte &uuml;berholen k&ouml;nnen, weil er l&auml;nger &uuml;bersetzt war. Weniger modern war er sowieso nicht mit seinen &uuml;ber einen Datenbus vernetzten elektronischen Steuerger&auml;ten, Vierventiltechnik und&nbsp; Einriemenantrieb.&nbsp;</p><p>Letzterer gew&auml;hrleistete einen zuverl&auml;ssigen und wartungsfreien Betrieb bei k&uuml;rzerer Motorbauweise gegen&uuml;ber Aggregaten mit mehreren Riemen. Mag sein, dass er gegen Ende seiner Bauzeit trotz der Modellp&#64258;ege von 1993 etwas altbacken wirkte. In der Fahrkultur dagegen hielt er selbst da noch Wettbewerber wie den Audi S4 4.2 oder den BMW 540i souver&auml;n auf Distanz. Das wohl gr&ouml;&szlig;te Argument f&uuml;r den E 420 und gegen den E 500 war und ist sein Preis: Damals war er unglaubliche 50.000 Mark g&uuml;nstiger.</p><p>Heute bekommt man ihn im Zustand 2 schon f&uuml;r 12.300 Euro. Dabei darf man nat&uuml;rlich nicht vergessen, dass auch der kleine V8 des W124 kein Kostver&auml;chter ist. Der Testverbrauch der AUTO ZEITUNG von 1993 lag bei 14,3 Litern.</p><p>&nbsp;</p><table><tbody><tr></tr><tr><td><strong>Mercedes E 420</strong>: Technische Daten und Fakten</td></tr><tr><td><b>Antrieb</b><br>V8-Zyl.; Hubraum: 4196 cm<sup>3</sup>; Leistung: 205 kW/279 PS bei 5700 /min; max. Drehm.: 400 Nm bei 3900 /min; Vierstufen-Automatik; Hinterradantrieb</td></tr><tr><td><b>Aufbau und Fahrwerk</b><br>Selbsttr. Ganzstahlkaross. mit vier T&uuml;ren; Radaufh&auml;ngung v.: Querlenker, Stabi.; hinten: Raumlenkerachse, Stabi.; v./h. D&auml;mpferbeine, Federn; ABS; Bremsen: v./h. Scheiben; Reifen: v./h. 215/55 ZR 16</td></tr><tr><td><b>Eckdaten</b><br>L/B/H: 4740/1740/1431 mm; Radstand: 2800 mm; Leergewicht: 1612 kg; Bauzeit: 1993 bis 1995; St&uuml;ckz.: 22.803; Preis (1993): 96.542 Mark</td></tr><tr><td><b>Fahrleistungen</b><sup><b>1</b></sup><br>Beschleunigung: 0 auf 100 km/h in 7,3 s; H&ouml;chstgeschwindigkeit: 250 km/h; Verbrauch: 14,3 l/100 km</td></tr></tbody></table><p><sup>1</sup>Werksangaben</p><p>&nbsp;</p><h3><br><b>MARKTLAGE</b></h3><p>Zustand 2: 12.300 Euro<br>Zustand 3:&nbsp;&nbsp;&nbsp; 7200 Euro<br>Zustand 4:&nbsp;&nbsp;&nbsp; 3000 Euro<br>Wertentwicklung: steigend<br><a href="/classic-data-zustand-nach-noten-fuer-klassische-fahrzeuge-definition-69189.html" target="_blank" title="Definition der Zustandsnoten"><i>Definition der Zustandsnoten</i></a></p><p><i>Gerrit Reichel</i></p></p>
    
      </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-2"><a href="/youngtimer">Youngtimer</a></li>
              <li class="tagcol-1"><a href="/classic-cars">Classic Cars</a></li>
              <li class="tagcol-3"><a href="/autokauf">Autokauf</a></li>
              <li class="tagcol-3"><a href="/v8-motor">V8-Motor</a></li>
              <li class="tagcol-1"><a href="/kaufberatung">Kaufberatung</a></li>
              <li class="tagcol-3"><a href="/mercedes">Mercedes</a></li>
              <li class="tagcol-2"><a href="/mercedes/124er-e-klasse">Mercedes E-Klasse (W124)</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
      <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

    <div class="newsletterPopup" data-popup-newsletter-tag="mercedes" data-found-tag-ids="3662,3791,2137,2140"></div>  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <div class="newsletterSubscription">
  <span class="newsletterSubscription-container-opacity">
    <div class="newsletterSubscription__title typo--newsletterSubscription-title">NEWSLETTER</div>
    <div class="newsletterSubscription__subtitle typo--newsletterSubscription-subtitle">Melden Sie sich hier an!</div>
    <form action="/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html" method="post" id="bdu-sailthru-form--2" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><div class="form-item form-type-emailfield form-item-zw1hawwymq==">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="Ihre E-Mail-Adresse" id="edit-zw1hawwymq--2" name="zw1hawwymq==" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit--2" name="op" value="jetzt anmelden">jetzt anmelden</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-MjEFfcCBAu5PNtHKrTD7cM0Z2PF9NNoEgMVXnnuuRjQ" />
<input type="hidden" name="form_id" value="bdu_sailthru_form" />
</div></form>  </span>
</div>
  <section class="box teaser-container">
      <div class="teaser-container__box-headline">
        <span class="teaser-container__opacity">
          <div class="teaser-container__headline typo--container-headline">Beliebte Marken</div>
        </span>
    </div>
  
  <div class="teaser-container__box">

    <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/audi" title="Audi">
    <figure class="teaser__image">
      <img alt="Audi Originallogo" title="Audi Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/audi_0.png?itok=zQpqPQmx" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Audi</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/bmw" title="BMW">
    <figure class="teaser__image">
      <img alt="BMW Originallogo" title="BMW Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/bmw.png?itok=of-CXTmS" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">BMW</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/ford" title="Ford">
    <figure class="teaser__image">
      <img alt="" title="Ford" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/ford.png?itok=l7jtM7Tu" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Ford</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/hyundai" title="Hyundai">
    <figure class="teaser__image">
      <img alt="Hyundai Originallogo" title="Hyundai Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/hyundai.png?itok=KmRU-8Xv" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Hyundai</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/kia" title="Kia">
    <figure class="teaser__image">
      <img alt="Kia Originallogo" title="Kia Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/kia.png?itok=GxPmgKiF" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Kia</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mercedes" title="Mercedes">
    <figure class="teaser__image">
      <img alt="" title="Mercedes" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/mercedes-benz.png?itok=uiE-n_iQ" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mercedes</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/mini" title="Mini">
    <figure class="teaser__image">
      <img alt="Mini Originallogo" title="Mini Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/mini.png?itok=GTwA3RU6" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Mini</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/nissan" title="Nissan">
    <figure class="teaser__image">
      <img alt="Nissan Originallogo" title="Nissan Originallogo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/nissan.png?itok=bNnU8Prs" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Nissan</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/opel" title="Opel">
    <figure class="teaser__image">
      <img alt="Opel" title="Opel" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/opellogo_0.jpg?itok=cdRaqTV-" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Opel</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/seat" title="Seat">
    <figure class="teaser__image">
      <img alt="Seat Logo" title="Seat Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/seat_0.png?itok=BcUpjpU9" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Seat</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/skoda" title="Skoda">
    <figure class="teaser__image">
      <img alt="Skoda Logo" title="Skoda Logo" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/skoda-logo-neu.png?itok=ew-0IWh4" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">Skoda</div>
    </div>
  </a>
</section>
<section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-aside">
  <a href="/vw" title="VW">
    <figure class="teaser__image">
      <img alt="" title="VW" src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_sidebar/public/field/image/markenlogos/vw.png?itok=0pj4jI6M" width="132" height="79" />    </figure>
    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline" style="word-wrap: break-word;">VW</div>
    </div>
  </a>
</section>

          <a href="https://www.autozeitung.de/automarken" class="teaser-container__link typo--container-link">
        <span class="icon icon-headline-arrow_link"></span>
        Alle Marken</a>
      </div>
</section>
<section class="teaser_html">
  <div class="insert_html_wrapper"><div style="width:300px; overflow:hidden; text-align:right"><iframe frameborder="0" height="230" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/" width="100%"></iframe><a href="https://www.whatsbroadcast.com/de/" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" target="_blank" title="WhatsApp Newsletter Marketing">&copy; by WhatsBroadcast</a></div></div></section>
<section class="teaser_html">
  <p><a href="http://gewinnspiel.autozeitung.de" target="&quot;_blank&quot;"><img src="https://www.autozeitung.de/assets/gewinnspiel_az2x.jpg" style="width:300Px;"></a></p></section>
<section class="teaser_html">
  <figure class="article__image typo-article__image media-element file-wysiwyg" data-file_info="%7B%22fid%22:%22173962%22,%22view_mode%22:%22wysiwyg%22,%22fields%22:%7B%22format%22:%22wysiwyg%22,%22field_file_image_alt_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Jetzt%20Classic%20Cars%20abonnieren!%22,%22field_file_image_title_text%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22Jetzt%20Classic%20Cars%20abonnieren!%22,%22field_copyright%5Bund%5D%5B0%5D%5Bvalue%5D%22:%22%22%7D,%22type%22:%22media%22%7D"><a href="http://www.bauer-plus.de/abo/azcc-banner"><div class="media media-element-container media-default"><img alt="Jetzt Classic Cars abonnieren!" title="Jetzt Classic Cars abonnieren!" class="media-element file-default" src="https://www.autozeitung.de/assets/classic_car_abo_0.jpg" width="300" height="250" /></div></a></figure></section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </div>
</div>

<div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
    <div class="scrollup">
        <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
    </div>

    <div class="printFooter">
        <span>Copyright 2019 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/az-16-2019-klein.jpg">
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">16/2019</span>
                    <a href="https://www.bauer-plus.de/abo/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="/mercedes-e-420-w124-kaufberatung-e-klasse-bilder-technische-daten-73218.html" method="post" id="bdu-sailthru-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-zw1hawwymq==">
  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="E-Mail-Adresse eingeben" id="edit-zw1hawwymq--3" name="zw1hawwymq==" value="" size="60" maxlength="128" />
</div>
</div><div class="newsletterSubscription__submit"><button class="button typo--button-footer bdu form-submit" type="submit" id="edit-submit--3" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[topthemen]" value="1" />
<input type="hidden" name="form_build_id" value="form-RXnJEhkaaW5xvew-Td9Lzafam36qjfF2zLNWF5BcxNE" />
<input type="hidden" name="form_id" value="bdu_sailthru_footer_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/impressum'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li><li><a href='/cookies'>Cookies</a></li><li><a href='https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html'>Nutzungsbasierte Onlinewerbung</a></li><li><a href='https://www.gebrauchtwagen.de/'>Fahrzeugmarkt auf gebrauchtwagen.de</a></li>        </ul>

    </footer>
</div>

<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_ohuoMRwFxMFR7pdqnqqpwjg9HoAzxsKsM_kXlmKH98c.js"></script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1563667827"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1563667827"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1563667827"></script>
<!-- <![endif]-->

</html>
