<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->




<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1710,
      privacyManagerId: 165114,
      baseEndpoint: 'https://privacy.autozeitung.de'
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(165114)
  }
</script>
<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWRL4');</script>
    <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/127065" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Video","url":"https:\/\/www.autozeitung.de\/videos"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/144-luxusautos-Staub-China-Lagerhalle-127065.html","name":"Luxusautos unter Staubschicht"},"isAccessibleForFree":true,"headline":"Luxusautos unter Staubschicht","datePublished":"2022-05-04T10:39:56+02:00","dateModified":"2022-05-04T10:39:56+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-1.jpg","width":900,"height":675},"author":{"@type":"Person","name":"von AUTO ZEITUNG"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"144 Luxusautos stauben seit Jahren in einer Lagerhalle vor sich hin, darunter Ferrari, Maserati und Rolls-Royce. Das ist der Grund!"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autozeitung.de\/144-luxusautos-Staub-China-Lagerhalle-127065.html","isAccessibleForFree":true,"associatedMedia":[{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-1.jpg","isAccessibleForFree":true,"caption":"Wenn man die Bilder aus China sieht, kann einem schon ein wenig das Herz bluten. Sage und schreibe 144 Luxuslimousinen, Supersportler und Oberklassenwagen stehen aufgereiht in ..."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-2_0.jpg","isAccessibleForFree":true,"caption":"... einer namenlosen Lagerhalle und setzen dabei Staub an. Und das schon seit Jahren, wenn man den chinesischen Beh\u00f6rden Glauben schenkt."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-3.jpg","isAccessibleForFree":true,"caption":"Bleibt die Frage, wie man zu Autos nur so grausam sein kann. Ferrari F430 Spider, Mercedes G63 AMG, Maybach 62S und eine ..."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-4_0.jpg","isAccessibleForFree":true,"caption":"... ganze Reihe von Bentleys und Rolls-Royce &ndash; sie alle schlummern unter einer dicken Schicht von Dreck."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-5_0.jpg","isAccessibleForFree":true,"caption":"Die Story hinter diesem &quot;Frevel&quot; ist dabei ebenso spannend, wie traurig."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-6_0.jpg","isAccessibleForFree":true,"caption":"Wie es von offizieller Seite hei\u00dft, handelt es sich bei der staubigen Auto-Halle n\u00e4mlich um ..."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-7.jpg","isAccessibleForFree":true,"caption":"... einer Art Asservaten-Kammer, in der Beweisst\u00fccke sichergestellt werden."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-8.jpg","isAccessibleForFree":true,"caption":"Vor Jahren haben chinesische Zollbeamt:innen&nbsp;an der Grenze zu Vietnam eine professionelle Autoschieberbande \u00fcberf\u00fchrt, die ..."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-9_0.jpg","isAccessibleForFree":true,"caption":"... an die 600 Autos illegal ins Reich der Mitte schaffen wollten."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-15_0.jpg","isAccessibleForFree":true,"caption":"Seitdem stehen 144 der beschlagnahmten Luxuskarossen scheinbar ..."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-10.jpg","isAccessibleForFree":true,"caption":"... vergessen in dieser Halle und warten darauf, dass die chinesische Justiz endlich entscheidet, was mit ihnen geschehen soll."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-11_0.jpg","isAccessibleForFree":true,"caption":"Wie lange das noch dauert, kann in China mit ..."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-12.jpg","isAccessibleForFree":true,"caption":"... seinem langsam arbeitenden Beamtenapparat aber auch niemand&nbsp;sagen."},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-13_0.jpg","isAccessibleForFree":true,"caption":"Und wo genau sind eigentlich die restlichen 456 Luxusautos?"},{"@context":"http:\/\/schema.org","@type":"ImageObject","contentUrl":"https:\/\/www.autozeitung.de\/assets\/gallery_images\/2016\/04\/Supersportler-im-Staub-vergessen-14_0.jpg","isAccessibleForFree":true,"caption":"Ein Schelm, wer B\u00f6ses dabei denkt ..."}]}</script>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href="//data-36eb08aa0f.autozeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<title>Scheunenfund: 144 Traumautos in China  | autozeitung.de</title>
<link rel="canonical" href="https://www.autozeitung.de/144-luxusautos-Staub-China-Lagerhalle-127065.html" />
<meta name="robots" content="index,follow,max-image-preview:large" />
<meta name="description" content="144 Luxusautos stauben seit Jahren in einer Lagerhalle vor sich hin, darunter Ferrari, Maserati und Rolls-Royce. Das ist der Grund!" />
<meta name="news_keywords" content="News" />
<meta property="og:title" content="Scheunenfund: 144 Traumautos in China  | autozeitung.de" />
<meta property="og:description" content="144 Luxusautos stauben seit Jahren in einer Lagerhalle vor sich hin, darunter Ferrari, Maserati und Rolls-Royce. Das ist der Grund!" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.autozeitung.de/assets/gallery_images/2016/04/Supersportler-im-Staub-vergessen-1.jpg" />
<meta property="twitter:description" content="144 Luxusautos stauben seit Jahren in einer Lagerhalle vor sich hin, darunter Ferrari, Maserati und Rolls-Royce. Das ist der Grund!" />
<meta property="twitter:title" content="Scheunenfund: 144 Traumautos in China  | autozeitung.de" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/gallery_images/2016/04/Supersportler-im-Staub-vergessen-1.jpg" />
<meta property="article:section" content="News" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />
<link rel="preconnect" href="//fonts.gstatic.com" />
<link rel="preload" as="image" href="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-1.jpg?itok=49ad03Qs" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link rel="preload" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_IQAFpOiKbNBe7wQ6ROyE-0gMcRHMupOjp3Lb8fsc180.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_uOBuuM0e8AZvYAoQRMLYGTl2wIFZ5QhVyckgd39cgfM.css" as="style">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" type=" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_owuI_CJyAyWOTuRU7bukRR-My0eo3Exc0xPd8446iwY.js" as="script">
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_BOl1a7gu1X8gohrjNDUmtoJINWN897J_RM6CS1R4EjI.js" as="script">
<link rel="preload" href="//data-36eb08aa0f.autozeitung.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="//script.ioam.de/iam.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_SXF7wXldOJaNPhGnGIh2b4X-tnXxbXCD6v3-GsTfe24.js" as="script">
<link rel="preload" href="https://cdn.xceler8.io/video-player/player.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_rER37cjUy2fihz2qC8LivISIz8GNRf2Gq0t67Df0FEs.js" as="script">
<link rel="preload" href="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1651667848" as="script">
<link rel="preload" href="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1651667848" as="script">
<link rel="preload" href="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1651667848" as="script">
<link rel="preload" href="https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.woff?39" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'brands_iconfont';
    src: url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.eot?39');
    src: url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.eot?39#iefix') format('eot'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.woff?39') format('woff'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.ttf?39') format('truetype'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.svg?39#brands_iconfont') format('svg');
    font-display: swap;
  }
</style>



  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_IQAFpOiKbNBe7wQ6ROyE-0gMcRHMupOjp3Lb8fsc180.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_uOBuuM0e8AZvYAoQRMLYGTl2wIFZ5QhVyckgd39cgfM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_owuI_CJyAyWOTuRU7bukRR-My0eo3Exc0xPd8446iwY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
     var s   = document.createElement('script');
     s.type  = 'text/javascript';
     s.async = true;
     s.src   = 'https://d.nativendo.de/cds/delivery/init';
     var sc  = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_BOl1a7gu1X8gohrjNDUmtoJINWN897J_RM6CS1R4EjI.js"></script>
<script type="text/javascript" src="//data-36eb08aa0f.autozeitung.de/iomm/latest/bootstrap/loader.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var iom = iom || {c:function(){}};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_SXF7wXldOJaNPhGnGIh2b4X-tnXxbXCD6v3-GsTfe24.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
  var _customTask = function() {
    return function(model) {
      // Add the PII pattern
      var piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
      var globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
      // Fetch reference to the original sendHitTask
      var originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
      // Overwrite sendHitTask with PII purger
      model.set('sendHitTask', function (sendModel) {
        sendModel.set(
          'hitPayload',
          sendModel.get('hitPayload').replace(piiRegex, ''),
          true
        )
        originalSendTask(sendModel)
      })
    };
  };
  ga('create', 'UA-16104158-2', 'autozeitung.de');
  ga('set', 'anonymizeIp', true);
  ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'News');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'von_auto_zeitung');ga('set', 'dimension32', 'autozeitung|news');ga('set', 'dimension33', 'news');ga('set', 'dimension4', 'Luxusautos unter Staubschicht');ga('set', 'dimension8', 'gallery-2');ga('set', 'dimension10', 'admin');ga('set', 'dimension12', '2022-05-04 10:39:56');ga('set', 'dimension13', '2022-05-04 10:39:56');ga('set', 'dimension14', '127065');ga('set', 'dimension42', 'luxusautos+china');ga('set', 'dimension48', '0');ga('set', 'dimension70', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '0');  ga('set', 'customTask', _customTask());
  if (typeof sourcepoint !== 'undefined') {
    sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
      .then(resolve => {
        if (resolve) {
          ga('set', 'dimension67', 'longtail|cleverpush|pinterest|vibrant');ga('send', 'pageview');
        }
      })
      .catch(error => {
        console.log(error)
      })
  }
}

//--><!]]>
</script>
<script type="text/javascript">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</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-127065 node-type-gallery ">

<!-- clever push -->
  <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/G3FW3dro7FoeH3oNx.js&quot; async&gt;&lt;/script&gt;"></script>

<!-- google tag manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- end google tag manager (noscript) -->

<script type="text/javascript">


           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobautoz",
"cp":"AZOm_New",
"sv":"mo",
"sc":"yes" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"autozeit",
"cp":"AZO_New",
"sv":"in",
"sc":"yes"
}
iom.c(iam_data);

            }

</script>
<script type="text/javascript">


        bdu_screen_init();
        if (bdu_screen !== 'smartphone') {
          IOMm('configure', { st: 'autozeit', dn: 'data-36eb08aa0f.autozeitung.de' });
          IOMm('pageview', { cp: 'AZO_New' });
        } else {
          IOMm('configure', { st: 'mobautoz', dn: 'data-36eb08aa0f.autozeitung.de' });
          IOMm('pageview', { cp: 'AZOm_New' });
        }


</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>


<div class="outerWrapper">
    <!-- ad column top -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de" />
            </div>
        </div>

        <header class="header">
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png" />
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term" />
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='https://gewinnspiel.autozeitung.de/'>Gewinnspiele</a></li><li><a href='https://www.bauer-plus.de/autozeitung-metanavi'>Abo</a></li><li><a href='/kontakt'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="https://www.facebook.com/autozeitung"><span class="icon-facebook icon"></span></a></li>
<li><a href="https://www.instagram.com/autozeitung/"><span class="icon-instagram icon"></span></a></li>
<li><a href="https://twitter.com/Autozeitung"><span class="icon-twitter icon"></span></a></li>
<li><a href="https://www.pinterest.de/autozeitung/"><span class="icon-pinterest icon"></span></a></li>
<li><a href="https://www.linkedin.com/showcase/autozeitung"><span class="icon-linkedin icon"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_1.png?itok=w-FJZ26O" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_4.png?itok=EEau13aM" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw-logo_1.png?itok=SN8dqmth" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_2.png?itok=SuQPtF7C" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/renault">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/renault-logo-01.jpg?itok=Ixmq5xHp" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Renault</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/seat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/seat_1.png?itok=dSvx5dQD" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Seat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo.png?itok=1PLdDXdB" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/fiat">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/fiat.png?itok=mFprp2Ln" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Fiat</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia-logo.png?itok=o6-7W-Ep" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">KIA</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="/messen"><span>– Messen</span></a></li><li><a href="/elektroautos"><span>– Elektroautos</span></a></li><li><a href="https://www.autozeitung.de/camping-life"><span>– Camping Life</span></a></li><li><a href="/hybrid"><span>– Hybridautos</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li><li><a href="https://www.autozeitung.de/interview"><span>Interview</span></a></li><li><a href="/tuning"><span>– Tuning</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li><li><a href="https://www.autozeitung.de/motorrad-saison"><span>Motorrad-Saison</span></a></li><li><a href="https://honda.autozeitung.de"><span>► Honda Special</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/az1022-01.jpg?itok=7JlYS3oY" width="300" height="180" alt="AUTO ZEITUNG 10/2022" title="AUTO ZEITUNG 10/2022 - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">New Mobility</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-reiter.jpg?itok=ojgianBp" width="300" height="180" alt="New Mobility" title="New Mobility - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="https://www.autozeitung.de/einzeltest"><span>Einzeltest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/sommerreifen-test-2021-199794.html" title="Zehn Sommerreifen im Test">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Sommerreifen-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/sommerreifen-test-2021-01.jpg?itok=lro1uAXE" width="300" height="180" alt="Sommerreifen-Test 2021" title="Sommerreifen-Test 2021 - Frank Ratering" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Zehn Sommerreifen im Test</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2020-adac-198448.html" title="Alle Kindersitze im Test empfehlenswert">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2020.jpg?itok=ZKUwlRHm" width="300" height="180" alt="Kindersitz-Test 2020" title="Kindersitz-Test 2020 - ADAC/Ralph Wagner" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Alle Kindersitze im Test empfehlenswert</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/e-auto-kaufpraemie-modelle-130255.html" title="Alle förderfähigen Modelle">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">E-Auto-Kaufprämie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/e-auto-kaufpraemie_0.jpg?itok=ym7ra__2" width="300" height="180" alt="Förderung für Elektroautos/Hybrid" title="Förderung für Elektroautos/Hybrid - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Alle förderfähigen Modelle</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/worauf-achten-tipps-132103.html" title="Gebrauchtwagenkauf ohne böse Überraschungen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/gebrauchtwagen-kaufen.jpg?itok=lbARyRGT" width="300" height="180" alt="Gebrauchtwagen kaufen (Tipps)" title="Gebrauchtwagen kaufen (Tipps) - Imago" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Gebrauchtwagenkauf ohne böse Überraschungen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen - Holger Ippen, Daniela Loof" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/jahreswagen-kaufen-123184.html" title="Tipps zum Jahreswagen-Kauf">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/jahreswagen-kaufen-01.jpg?itok=nYtCZaAh" width="300" height="180" alt="Jahreswagen kaufen" title="Jahreswagen kaufen - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zum Jahreswagen-Kauf</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="https://www.autozeitung.de/retro-classics-stuttgart"><span>► Retro Classics Stuttgart</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeige aufgeben</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/cc06-2022-01.jpg?itok=1hYj2ETy" width="300" height="180" alt="AUTO ZEITUNG Classic Cars 06/2022" title="AUTO ZEITUNG Classic Cars 06/2022 - AUTO ZEITUNG Classic Cars" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-uebersicht.jpg?itok=y16k7s9O" width="300" height="180" alt="Oldtimer-Treffen" title="Oldtimer-Treffen - Imago" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/aenderungen-autofahrer-2021-199152.html" title="Das ändert sich 2021 für Autofahrende">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Ratgeber</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/aenderungen-autofahrer-2021-01.jpg?itok=LLsvVqMz" width="300" height="180" alt="Änderungen für Autofahrer 2021: Gesetze" title="Änderungen für Autofahrer 2021: Gesetze - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Das ändert sich 2021 für Autofahrende</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/euro-normen-192219.html" title="Euro-7-Norm schon ab 2025?">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Ratgeber</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/euro-normen.jpg?itok=4fBZ8YgD" width="300" height="180" alt="Abgasnorm: Euro 6 (6c, 6d, 6d-temp) &amp; Euro 7" title="Abgasnorm: Euro 6 (6c, 6d, 6d-temp) &amp; Euro 7 - ADAC" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Euro-7-Norm schon ab 2025?</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/videos"><span>Video</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/neuheiten-im-video"><span>Neuheiten im Video</span></a></li><li><a href="https://www.autozeitung.de/leslie-and-cars"><span>Leslie & Cars im Video</span></a></li><li><a href="https://www.autozeitung.de/videos-service"><span>Service im Video</span></a></li><li><a href="https://www.autozeitung.de/fahrbericht-im-video"><span>Fahrbericht im Video</span></a></li><li><a href="https://www.autozeitung.de/track"><span>On the Track im Video</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-fahrbericht-im-video-197680.html" title="Neuheiten in Aktion ">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrbericht im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/fahrbericht-video-teaser_0.jpg?itok=o22ABpW6" width="300" height="180" alt="Fahrbericht im Video" title="Fahrbericht im Video - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Neuheiten in Aktion </div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-leslie-and-cars-197681.html" title="Hier ist der Name Programm">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Leslie & Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/leslieandcars-thumbnail-web.jpg?itok=tkvRbuWy" width="300" height="180" alt="Leslie&amp;Cars" title="Leslie&amp;Cars - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Hier ist der Name Programm</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.autozeitung.de/videos-service" title="Ratgeber in Bild und Ton">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Service im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/hu-plakette_0.jpg?itok=D3tQFHxB" width="300" height="180" alt="HU-Plakette" title="HU-Plakette" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Ratgeber in Bild und Ton</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-neuheiten-im-video-199580.html" title="Die Welt der Neuheiten">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neuheit im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/mercedes-cla-2019-teaser_0.jpg?itok=NZQ7wW1P" width="300" height="180" alt="Mercedes CLA (2019)" title="Mercedes CLA (2019) - Facebook/Mercedes-Benz" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Welt der Neuheiten</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung"><span class="icon icon-facebook icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung"><span class="icon icon-instagram icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon-pinterest icon icon--big icon--navbar"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article w-6 box">
  <header class="article-header article-header--t-grid clear">

    <time datetime="2022-05-04T10:39+02:00"></time>

    <div class="article-header__top js-article-header clear">
      
      
      
      <h1 class="article-header__headline typo--headline-big">
                  <span class="article-header__roofline typo--roofline">Scheunenfund: 144 Traumautos in China</span>
        
        Luxusautos unter Staubschicht      </h1>
    </div>

    <div class="js-slider-toggle article-header__bottom clear ">
              <div class="js-slider-toggle article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/auto-zeitung.jpg?itok=J5CReBS3" />
    <a href="/autozeitung"><span>von AUTO ZEITUNG</span></a>
       <span>04.05.2022</span>
  </div>
      
      <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2F144-luxusautos-Staub-China-Lagerhalle-127065.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Gallery+Type+2%0Ahttps%3A%2F%2Fwww.autozeitung.de%2F144-luxusautos-Staub-China-Lagerhalle-127065.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2F144-luxusautos-Staub-China-Lagerhalle-127065.html" data-shared-url="https://www.autozeitung.de/144-luxusautos-Staub-China-Lagerhalle-127065.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-1.jpg?itok=49ad03Qs" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=Luxusautos%20unter%20Staubschicht%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/144-luxusautos-Staub-China-Lagerhalle-127065.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
     </div>
  </header>

  
  
  <section class="article__section">

        
      <div class="slider js-slider-one-per-page slider--gallery-text slider--gallery-one-per-page" data-opps-current="0" data-opps-quantity="15" data-opps-arrow-height="60" data-opps-pager-selector=".js-pager-oops" data-opps-pager-link-selector=".js-dots">

        
            <figure class="active">

                                <button class="btnArrow btnArrow--prev slick-arrow"></button>
                  <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Wenn man die Bilder aus China sieht, kann einem als Autoliebhaber schon ein wenig das Herz bluten. Sage und schreibe 144 Luxuslimousinen, Supersportler und Oberklassenwagen stehen aufgereiht in ... " data-lazyenabled="1" src="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-1.jpg?itok=49ad03Qs" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Wenn man die Bilder aus China sieht, kann einem schon ein wenig das Herz bluten. Sage und schreibe 144 Luxuslimousinen, Supersportler und Oberklassenwagen stehen aufgereiht in ...</p>                                                          </figcaption>
              
                                <button class="btnArrow btnArrow--next slick-arrow"></button>
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - ... einer namenlosen Lagerhalle und setzen dabei Staub an. Und das schon seit Jahren, wenn man den chinesischen Behörden Glauben schenkt." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-2_0.jpg?itok=oX4W43Dm" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>... einer namenlosen Lagerhalle und setzen dabei Staub an. Und das schon seit Jahren, wenn man den chinesischen Behörden Glauben schenkt.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Bleibt die Frage, wie man zu Autos nur so grausam sein kann. Ferrari F430 Spider, Mercedes G63 AMG, Maybach 62S und eine ... " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-3.jpg?itok=8O-a-sVI" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Bleibt die Frage, wie man zu Autos nur so grausam sein kann. Ferrari F430 Spider, Mercedes G63 AMG, Maybach 62S und eine ...</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - ... ganze Reihe von Bentleys und Rolls-Royce – sie alle schlummern unter einer dicken Schicht von Dreck." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-4_0.jpg?itok=ZO-OeVRz" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>... ganze Reihe von Bentleys und Rolls-Royce &ndash; sie alle schlummern unter einer dicken Schicht von Dreck.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Die Story hinter diesem &quot;Frevel&quot; ist dabei ebenso spannend, wie traurig." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-5_0.jpg?itok=tX6mL_yT" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Die Story hinter diesem &quot;Frevel&quot; ist dabei ebenso spannend, wie traurig.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Wie es von offizieller Seite heißt, handelt es sich bei der staubigen Auto-Halle nämlich um ... " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-6_0.jpg?itok=B2Mo8mZ7" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Wie es von offizieller Seite heißt, handelt es sich bei der staubigen Auto-Halle nämlich um ...</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - ... einer Art Asservaten-Kammer, in der Beweisstücke sichergestellt werden. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-7.jpg?itok=C1qxKfNZ" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>... einer Art Asservaten-Kammer, in der Beweisstücke sichergestellt werden.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Vor drei Jahren haben chinesische Zollbeamte an der Grenze zu Vietnam eine professionelle Autoschieberbande überführt, die ..." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-8.jpg?itok=Ew7Wk7kv" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Vor Jahren haben chinesische Zollbeamt:innen&nbsp;an der Grenze zu Vietnam eine professionelle Autoschieberbande überführt, die ...</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - ... an die 600 Autos illegal ins Reich der Mitte schaffen wollten." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-9_0.jpg?itok=ya2WZJU-" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>... an die 600 Autos illegal ins Reich der Mitte schaffen wollten.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Seitdem stehen 144 der beschlagnahmten Luxuskarossen scheinbar ..." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-15_0.jpg?itok=V9Ec4G1v" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Seitdem stehen 144 der beschlagnahmten Luxuskarossen scheinbar ...</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - ... vergessen in dieser Halle und warten darauf, dass die chinesische Justiz endlich entscheidet, was mit ihnen geschehen soll. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-10.jpg?itok=Dc4Cliea" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>... vergessen in dieser Halle und warten darauf, dass die chinesische Justiz endlich entscheidet, was mit ihnen geschehen soll.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Wie lange das noch dauert, kann in China mit ... " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-11_0.jpg?itok=NJ81KKQc" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Wie lange das noch dauert, kann in China mit ...</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - ... seinem langsam arbeitenden Beamten-Apparat aber auch keiner sagen. " data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-12.jpg?itok=CvhiC5J6" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>... seinem langsam arbeitenden Beamtenapparat aber auch niemand&nbsp;sagen.</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz - Und wo genau sind eigentlich die restlichen 456 Luxusautos?" data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-13_0.jpg?itok=ANusPBu6" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Und wo genau sind eigentlich die restlichen 456 Luxusautos?</p>                                                          </figcaption>
              
              
            </figure>

        
            <figure>

                                <img alt="Luxusautos unter dicker Staubschicht" title="Eingemottete Luxusautos: Da blutet das Autoherz -  Ein Schelm, wer Böses dabei denkt ..." data-lazyenabled="1" content="https://www.autozeitung.de/assets/styles/article_image/public/gallery_images/2016/04/Supersportler-im-Staub-vergessen-14_0.jpg?itok=TXka3d6j" width="610" height="367" />              
                                <figcaption class="slider__image-caption typo--image-caption">
                                            <span class="slider__image-copy">Scheunenfund: 144 Traumautos in China</span>
                                                              <p>Ein Schelm, wer Böses dabei denkt ...</p>                                                          </figcaption>
              
              
            </figure>

        
      </div>

      <div class="pager typo--pager js-pager-oops">
          <div class="pager__left">
              <span class="btnPager btnPager--prev"></span>
          </div>

          <div class="pager__middle js-dots"></div>

          <div class="pager__right">
              <span class="btnPager btnPager--next"></span>
          </div>
      </div>

  </section>

  
  <section class="typo--editor">
    
          <p><p><strong>144 <strong>Luxusautos</strong> wie Maybach 62S, Ferrari F430 Spider und Bentley Continental Flying Spur stauben seit Jahren, wie es hei&szlig;t,&nbsp;in einer Lagerhalle an der chinesisch-vietnamesischen Grenze vor sich hin.&nbsp;Wie kann man diesen Traumautos sowas antun?</strong><div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>Wenn man diese Bilder sieht, kann einem schon ein wenig das Herz bluten. Sage und schreibe 144 Luxuslimousinen, Supersportler und Oberklassenwagen stehen aufgereiht in einer namenlosen Lagerhalle und setzen dabei Staub an. Und das schon seit Jahren, wenn man den chinesischen Beh&ouml;rden Glauben schenken darf. Bleibt die Frage, wie man zu Autos nur so grausam sein kann. Ferrari F430 Spider, Mercedes G63 AMG, Maybach 62S und eine ganze Reihe von Bentleys und Rolls-Royce &ndash; sie alle schlummern unter einer dicken Schicht von&nbsp;Dreck. Die Story hinter diesem&nbsp;"Frevel" ist dabei ebenso spannend, wie traurig. Wie es von offizieller Seite hei&szlig;t, handele&nbsp;es sich bei der staubigen Auto-Halle n&auml;mlich um einer Art Asservaten-Kammer, in der Beweisst&uuml;cke sichergestellt werden.&nbsp;Vor&nbsp;Jahren h&auml;tten chinesische Zollbeamt:innen&nbsp;an der Grenze zu Vietnam eine professionelle Autoschieberbande &uuml;berf&uuml;hrt, die an die 600 Autos illegal ins Reich der Mitte schaffen wollten. Seitdem stehen 144 der beschlagnahmten Luxuskarossen scheinbar vergessen in dieser Halle und warteten darauf, dass die chinesische Justiz endlich entscheidet, was mit ihnen geschehen soll. Wie lange das noch dauert, kann in China mit seinem langsam arbeitenden Beamten-Apparat aber auch keiner sagen. Und wo genau sind eigentlich die restlichen 456 Luxusautos?&nbsp;Ein&nbsp;Schelm, wer B&ouml;ses dabei denkt ... <strong>Mehr zum Thema: <a href="https://www.amazon.de/s?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;url=search-alias%3Dautomotive&amp;field-keywords=&amp;linkCode=ll2&amp;tag=az-auto-und-motorrad-angebote-2021-21&amp;linkId=aba0a767cc1e478ba36f75c138a820ea&amp;language=de_DE&amp;ref_=as_li_ss_tl" rel="sponsored" target="_blank">Unsere Produkttipps auf Amazon</a></strong><br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/bmw-m1-garagenfund-181469.html" title="BMW M1 vorm Verrotten gerettet">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimer</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/bmw-m1-fund-10.jpg?itok=y_6qTmBG" width="225" height="135" alt="BMW M1 Fund" title="BMW M1 Fund - Mint Classics" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">BMW M1: Scheunenfund</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">BMW M1 vorm Verrotten gerettet</span>
          </div>
  </a>
</section>
</p><p><strong>BMW 5er (E34) in der Scheune gefunden (Video):</strong></p><div class="insert_html_wrapper" data-vendor="longtail" data-type="embed" data-content="&lt;script data-bdu=&quot;bdu&quot; src=&quot;https://cdn.xceler8.io/video-player/player.js&quot;&gt;&lt;/script&gt;&lt;div class=&quot;bdu-widget bdu-player&quot; data-bdu=&quot;bdu&quot; data-bdu-allowads=&quot;true&quot; data-bdu-autostart=&quot;false&quot; data-bdu-capi-id=&quot;5c2f2c24e7607fb30d62eb4d&quot; data-bdu-showrecommendations=&quot;true&quot;&gt;&amp;nbsp;&lt;/div&gt;" data-crawler-friendly="" data-placeholder="&lt;div class=&quot;placeholder typo--placeholder placeholder--longtail&quot;&gt;
  &lt;div class=&quot;placeholder__header&quot;&gt;&lt;img src=&quot;/sites/all/themes/autozeitung/images/embed-placeholder/default.svg&quot; width=&quot;444&quot; height=&quot;170&quot; /&gt;
  &lt;/div&gt;

  &lt;div class=&quot;placeholder__body typo--content-continuous-text&quot;&gt;
          &lt;div class=&quot;placeholder__headline&quot;&gt;
        Zustimmen &amp;amp; weiterlesen
      &lt;/div&gt;

      &lt;div class=&quot;placeholder__description&quot;&gt;
        Um diese Story zu erzählen, hat unsere Redaktion ein Video ausgewählt, das an dieser Stelle den Artikel ergänzt.
        &lt;br /&gt;&lt;br /&gt;

        Für das Abspielen des Videos nutzen wir den JW Player der Firma Longtail Ad Solutions, Inc.. Weitere Informationen zum
        JW Player findest Du in unserer Datenschutzerklärung.
        &lt;br /&gt;&lt;br /&gt;
        Bevor wir das Video anzeigen, benötigen wir Deine Einwilligung. Die Einwilligung kannst Du jederzeit widerrufen, z.B.
        in unserem &lt;a href=&quot;javascript:void(0)&quot; onclick=&quot;window.openPrivacyManager()&quot; rel=&quot;noopener noreferrer&quot; class=&quot;placeholder__text-link&quot;&gt;Datenschutzmanager&lt;/a&gt;.

        &lt;br /&gt;&lt;br /&gt;
        &lt;a href=&quot;/datenschutz&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot; class=&quot;placeholder__text-link&quot;&gt;
          Weitere Informationen dazu in unserer Datenschutzerklärung
        &lt;/a&gt;.
      &lt;/div&gt;

    
    &lt;button class=&quot;placeholder__button button typo--button btn js-btn-placeholder&quot;&gt;
      Ja, ich willige ein und möchte den Inhalt sehen
    &lt;/button&gt;
  &lt;/div&gt;
&lt;/div&gt;"><script data-bdu="bdu" src="https://cdn.xceler8.io/video-player/player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="5c2f2c24e7607fb30d62eb4d" data-bdu-showrecommendations="true">&nbsp;</div></div><span class="article__shifted-jump-label" id="scheunenfund:_144_traumautos_in_china">&nbsp;</span><h2>Scheunenfund: 144 Traumautos in China</h2></p>
    
      </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-3"><a href="/news">News</a></li>
          </ul>
  </section>
  
  
  
</article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
      <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>

  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <section class="box teaser typo--teaser">
  <a href="/jobs-197048.html" title="Testredakteur gesucht">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Stellenangebote</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/auto-zeitung-team.jpg?itok=nMBnDBqG" width="300" height="180" alt="AUTO ZEITUNG" title="AUTO ZEITUNG - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG: Jobs</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Testredakteur gesucht</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="/helfer-des-monats-199453.html" title="Kfz-Diagnosegeräte">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Produkttipp</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/helfer_des_monats_mai_obd.jpg?itok=n1Xi7OEr" width="300" height="180" alt="Helfer des Monats: Kfz-Diagnosegerät" title="Helfer des Monats: Kfz-Diagnosegerät - Holger Ippen/AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG empfiehlt:</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Kfz-Diagnosegeräte</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="https://www.bauer-plus.de/autozeitung-sidebar" title="6 Hefte testen und 35 Prozent sparen!">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Abonnement</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/az1022-abo.jpg?itok=qGeWxmdK" width="300" height="180" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">6 Hefte testen und 35 Prozent sparen!</div>
    </div>
      </a>
</section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </!--></!--></div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</!--></div>

<!-- page footer content like layout -->
<div class="wrapperFooter">
  <div class="scrollup">
    <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
  </div>
  <div class="outerWrapper">

    <div class="printFooter">
        <span>Copyright 2022 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/az1022-titel.jpg" />
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">10/2022</span>
                    <a href="https://www.bauer-plus.de/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>

            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <form action="" method="post" id="xcel-piano-form" accept-charset="UTF-8"><div><div class="xcel-piano-form-message"></div><div class="bduv-formrow newsletterSubscription__formrow newsletterSubscription__formrow-single"><div class="form-item form-type-emailfield form-item-zw1hawwymdiylza0lza1">
 <input placeholder="E-Mail-Adresse eingeben" autocomplete="off" class="bduv-input newsletterSubscription__input form-text form-email" type="email" id="edit-zw1hawwymdiylza0lza1" name="zw1hawwymdiylza0lza1" value="" size="30" maxlength="128" />
</div>
</div><div class="xcel-piano-form-hp-wrapper"><div class="form-item form-type-emailfield form-item-email">
 <input autocomplete="off" type="email" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text form-email" />
</div>
<div class="form-item form-type-textfield form-item-fname">
 <input autocomplete="off" type="text" id="edit-fname" name="fname" value="" size="60" maxlength="128" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-lname">
 <input autocomplete="off" type="text" id="edit-lname" name="lname" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="newsletterSubscription__submit"><button type="submit" class="button typo--button-footer bdu form-submit" id="edit-submit" name="op" value="Newsletter Anmeldung">Newsletter Anmeldung</button></div><input type="hidden" name="form_build_id" value="form--CaqeuX01StQIBu5cygr9RixT8uM72vyeXEXkGtjET8" />
<input type="hidden" name="form_id" value="xcel_piano_form" />
</div></form>            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/kontakt'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='http://gewinnspiel.autozeitung.de'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li>        </ul>

    </footer>
  </div>
</div>

<script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;

(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');

&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_rER37cjUy2fihz2qC8LivISIz8GNRf2Gq0t67Df0FEs.js"></script>
<script type="text/javascript">

(function(src) {
      var a = document.createElement('script');
      a.type = 'text/javascript';
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName('script')[0];
      b.parentNode.insertBefore(a, b)
    })('//experience.tinypass.com/xbuilder/experience/load?aid=8RnksEgSpu');

</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

</!--></!--></!--></!--></body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1651667848"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1651667848"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1651667848"></script>
<!-- <![endif]-->

</html>
