<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">

  <head>
    <title>VW T1 &quot;Shorty Bus&quot; Gas Monkey: Auktion  - autozeitung.de</title>

    <!-- base href -->

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Artikel, Autotests und Neuheiten" href="http://www.autozeitung.de/rss/az_news_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Neuheiten und Erlkönige" href="http://www.autozeitung.de/rss/az_neuheiten_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Tests und Fahrberichte" href="http://www.autozeitung.de/rss/az_tests_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Alles rund ums Thema Auto-Klassiker" href="http://www.autozeitung.de/rss/az_klassiker_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Auto-Videos und Auto-Berichte" href="http://www.autozeitung.de/rss/az_videos_feed.xml" />
<meta name="description" content="Dieser zum &quot;Shorty Bus&quot; umgebaute VW T1 steht beim Auktionshaus Barrett-Jackson in Las Vegas zum Verkauf. Restauriert wurde er von &quot;Gas Monkey Garage&quot;." />
<meta name="keywords" content="VW T1, Gas Monkey Garage" />
<link rel="canonical" href="http://www.autozeitung.de/auto-news/vw-t1-shorty-bus-auktion" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.autozeitung.de/auto-news/vw-t1-shorty-bus-auktion" />
<meta name="robots" content="noodp" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<meta property="fb:app_id" content="846926921994707" />
<meta property="og:title" content="VW T1 "Shorty Bus" Gas Monkey: Auktion " />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:url" content="http://www.autozeitung.de/auto-news/vw-t1-shorty-bus-auktion" />
<meta property="og:description" content="Knuffig sieht er ja aus, der zum &quot;Shorty Bus&quot; umgebaute VW T1. " />
<meta property="og:image" content="http://www.autozeitung.de/sites/default/files/images/bildergalerie/2016/10/teaser/gross/gas-monkey-garage-vw-t-teaser.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<link rel="publisher" href="https://plus.google.com/109326031043755713114" />

    <meta http-equiv="X-UA-Compatible" content="IE=11,chrome=1" />
    <meta property="fb:admins" content="100004142688372" />
    <meta property="fb:admins" content="100000440082846" />
    <meta property="fb:page_id" content="250185823965" />

    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/157d80b1b0352972ae1b57d39ac75a84.css" />
    <script type="text/javascript" src="/sites/default/files/js/229d94425bedf86111010b21e0ec3c36.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002f", "Gallery": { "pageReloadNumClicks": "1" }, "marken": { "flyout": { "cacheFilePath": "http\u003a\u002f\u002fwww.autozeitung.de\u002fsites\u002fall\u002fmodules\u002fbauerdigital\u002fmarken\u002fmarken_flyout_cache.html" } }, "slider": { "cycleChange": 5000 }, "Unveil": { "unveil_distance": [ "200", "200", "200", "200" ] }, "Newsletter": { "widgetOverlayScrollDelay": [ "3", "3" ] }, "adlytics_ivw": { "transfer_mode": 1 }, "StickyNavi": { "trackingPixel": "\u003cimg src=\u0022http\u003a\u002f\u002fadserver.adtech.de\u002fadserv\u002f3.0\u002f1047\u002f4067705\u002f0\u002f16\u002fADTECH\u003bAdId=11367872\u003bBnId=-1\u003b\u003bgrp=\u003bmisc=TIMESTAMP\u0022 border=\u00220\u0022 height=\u00221\u0022 width=\u00221\u0022 alt=\u0022\u0022\u003e" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16104158-2']);
    _gaq.push(['_setDomainName', 'autozeitung.de']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var isMobilePage = false;
//--><!]]>
</script>

    <!--[if lt IE 9]>
      <link href="/sites/all/themes/autozeitung_2013/style/ie.css" media="screen, projection, tv" rel="stylesheet" type="text/css" />
      <script src="/sites/all/themes/autozeitung_2013/script/html5.js"></script>
      <script src="/sites/all/themes/autozeitung_2013/script/selectivizr-min.js"></script>
    <![endif]-->
  <script language="JavaScript">
  if(parent.location != self.location)
  { parent.location=self.location; }
  </script>
  <script type="text/javascript">
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
  })();
</script>
  </head>

  <body class="no-js">
<script>
   dataLayer = [{
   }];
 </script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDWRL4');</script>
<!-- End Google Tag Manager -->

    <div id="scripts-top">
      
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=5x5;cookie=info;alias=azo_analyse_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=1x1;cookie=info;alias=azo_ist_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st": "autozeit",
  "cp": "RedContAuto",
  "oc": "RedContAuto",
  "mg": "yes",
  "sv": "in"
}
iom.c(iam_data, 1);
</script>
<!-- /SZM --><div id="adlytics-block-5" class="adlytics-block"><div id="nugg-ad">
<script type="text/javascript">
// <![CDATA[
    var nuggCall = new Image();
    var bmadServerURL = 'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
    var nuggrid = encodeURIComponent(top.location.href);
    nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=1481561550&nuggrid=" + nuggrid + "&nuggl="+ encodeURIComponent(bmadServerURL); 
// ]]>
</script>
</div></div><div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '846926921994707',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- Adform Tracking Code BEGIN -->
<!-- Point: "Autozeitung.de (Product Page)" (Markenseiten/) -->
<script type="text/javascript">
var _adftrack = {
  pm: 92829,
  id: 3767693
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
  <p style="margin: 0; padding: 0; border: 0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=92829&amp;lid=3767693" width="1" height="1" alt="" />
  </p>
</noscript>
<!-- Adform Tracking Code END -->    </div>

    <div id="superbanner">
      <script type="text/javascript">
//RTjCp8b("Super1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=728x90;cookie=info;alias=azo_top_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>    </div>

    <div id="wrap">

      <div id="page">

        <header class="box">
          <a href="http://www.autozeitung.de/" id="site-logo" class=""><img src="/sites/all/themes/autozeitung_2013/images/logo.png" alt="Auto News bei Autozeitung.de" title="Auto News bei Autozeitung.de" width="159" height="79" /></a>
          <nav>
            <ul class="menu" id="secondary-links"><li class="leaf first"><a href="http://www.bauer-plus.de/abo/autozeitung-metanavi" target="_blank" class="">Abo</a></li>
<li class="leaf"><a href="/mobil" class="">Mobil</a></li>
<li class="leaf"><a href="/rss-feed-uebersicht" class="">RSS</a></li>
<li class="leaf"><a href="/newsletter" class="">Newsletter</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf"><a href="/impressum" class="">Kontakt</a></li>
<li class="leaf last"><a href="/user/login" class="">Login</a></li>
</ul><ul class="menu" id="primary-links"><li class="expanded first active-trail"><a href="/auto-aktuell" class="">Aktuelles</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/messen-events" title="" class="">Automessen</a></li>
<li class="leaf"><a href="/blog" title="" class="">Blog</a></li>
<li class="leaf"><a href="/crashtest" title="" class="">Crashtests</a></li>
<li class="leaf"><a href="/erlkoenige" title="" class="">Erlkönige</a></li>
<li class="leaf"><a href="/konzeptstudien" title="" class="">Konzeptstudien</a></li>
<li class="leaf"><a href="/auto-news" class="">News</a></li>
<li class="leaf"><a href="/neuheiten" class="">Neuheiten</a></li>
<li class="leaf"><a href="/oeko-elektro-autos" class="">Öko- &amp; Elektro-Autos</a></li>
<li class="leaf"><a href="/rueckrufe" class="">Rückrufe</a></li>
<li class="leaf"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" class="">Umfragen</a></li>
<li class="leaf"><a href="/zulassungen" class="">Zulassungen</a></li>
<li class="leaf"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_az" target="_blank" class="">Abo</a></li>
<li class="leaf last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" class="">Einzelheft-Bestellung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/10/teaser/gross/vw-scirocco-aspec_0.jpg" /><div><hgroup><h5>VW Scirocco R: Tuning von Aspec</h5><h3><a href="/auto-news/vw-scirocco-r-aspec-tuning" class="" title="VW Scirocco R: Tuning von Aspec (Update!)">Heftiger Scirocco R</a></h3></hgroup><p>China-Tuner Aspec hüllt den VW Scirocco R in ein extremes Bodykit.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/bmw-5er-g30-2017-te.jpg" /><div><hgroup><h5>BMW 5er (2017): Preis vom G30 (Update!)</h5><h3><a href="/auto-neuheiten/bmw-5er-2017-preis-technische-daten" class="" title="BMW 5er (2017): Preis vom G30 (Update!)">Neuer 5er</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/fahren-ohne-zulassung-ungestempelte-kennzeichen.jpg" /><div><hgroup><h5>Mit ungestempelten Kennzeichen fahren</h5><h3><a href="/auto-news/ungestempelte-kennzeichen-fahren-ohne-zulassung" class="" title="Mit ungestempelten Kennzeichen fahren: Das ist erlaubt!">Fahren ohne Zulassung</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/08/teaser/gross/Scaldarsi-Motors-Maybach-Emperor-teaser_0.jpg" /><div><hgroup><h5>Mercedes-Maybach S600: Tuning</h5><h3><a href="/auto-news/mercedes-maybach-emperor-scaldarsi-motors-tuning" class="" title="Mercedes-Maybach S600 Emperor: Tuning von Scaldarsi">900 PS im Maybach</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/07/teaser/gross/Posaidon-Mercedes-AMG-te_0.jpg" /><div><hgroup><h5>Mercedes-AMG E 63: Tuning</h5><h3><a href="/auto-news/mercedes-amg-e-63-tuning-von-posaidon" class="" title="Mercedes-AMG E 63: Tuning von Posaidon">1020-PS-Bestie</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/erlkoenige" title="Erlkönige" class="">Erlkönige</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_az" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="expanded"><a href="/test" class="">Tests</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/fahrbericht" title="" class="">Fahrbericht</a></li>
<li class="leaf"><a href="/dauertest" title="" class="">Dauertest</a></li>
<li class="leaf"><a href="/einzeltest" title="" class="">Einzeltest</a></li>
<li class="leaf"><a href="/lesertest" title="" class="">Lesertest</a></li>
<li class="leaf"><a href="/tracktest" title="" class="">Tracktest</a></li>
<li class="leaf"><a href="/vergleichstest" title="" class="">Vergleichstest</a></li>
<li class="leaf last"><a href="/reifentest" title="" class="">Reifentest</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/10/teaser/gross/Skoda-Superb-Sport-Line.jpg" /><div><hgroup><h5>Skoda Superb Sport Line: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-skoda-superb-combi-sport-line" class="" title="Neuer Skoda Superb Sport Line (Preis): Erste Fahrt">Skoda Superb Sport Line</a></h3></hgroup><p>Der neue Skoda Superb Sport Line kommt mit bis zu 280 PS und nachgeschärfter Optik.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/bmw-5er-g30-2017.jpg" /><div><hgroup><h5>Neuer BMW 5er: Erste Fahrt im G30</h5><h3><a href="/auto-fahrbericht/neuer-bmw-5er" class="" title="Neuer BMW 5er: Erste Fahrt im G30">So fährt der neue Fünfer</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/08/teaser/gross/vw-phideon%2821%29.jpg" /><div><hgroup><h5>Neuer VW Phideon: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-vw-phideon" class="" title="Neuer VW Phideon: Erste Fahrt">Neuer VW Phideon</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/06/teaser/gross/audi-tt-rs-2016.jpg" /><div><hgroup><h5>Neuer Audi TT RS: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-audi-tt-rs" class="" title="Neuer Audi TT RS: Erste Fahrt">Erste Fahrt im TT RS</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/06/teaser/gross/Ford-Fiesta-ST200-2016%2820%29.jpg" /><div><hgroup><h5>Neuer Ford Fiesta ST200: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-ford-fiesta-st200" class="" title="Neuer Ford Fiesta ST200: Erste Fahrt">Neuer Fiesta ST200</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/service-themen" class="">Ratgeber</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-lexikon" title="" class="">Autolexikon</a></li>
<li class="leaf"><a href="/teilesuche" class="">Autoteile</a></li>
<li class="leaf"><a href="http://reifen.autozeitung.de" title="" class="">Reifen</a></li>
<li class="leaf"><a href="/benzinpreis" title="" class="">Benzinpreis</a></li>
<li class="leaf"><a href="/bussgeldkatalog" class="">Bußgeldkatalog</a></li>
<li class="leaf"><a href="/bussgeldrechner" class="">Bußgeldrechner</a></li>
<li class="leaf"><a href="http://fahrschule.autozeitung.de" class="">Fahrschulbögen</a></li>
<li class="leaf"><a href="/fahrschulen-suchen-in-deutschland" class="">Fahrschulsuche</a></li>
<li class="leaf"><a href="/finanzen" class="">Finanzen</a></li>
<li class="leaf"><a href="/kfz-versicherung" class="">Kfz-Versicherung</a></li>
<li class="leaf"><a href="/kw-ps-umrechnen" class="">kW-/PS-Rechner</a></li>
<li class="leaf"><a href="/technik" class="">Technik</a></li>
<li class="leaf"><a href="/scheibenwischer-test" class="">Scheibenwischer</a></li>
<li class="leaf last"><a href="/zubehoer" class="">Zubehör</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/09/teaser/gross/fahren-ohne-zulassung-ungestempelte-kennzeichen.jpg" /><div><hgroup><h5>Mit ungestempelten Kennzeichen fahren</h5><h3><a href="/auto-news/ungestempelte-kennzeichen-fahren-ohne-zulassung" class="" title="Mit ungestempelten Kennzeichen fahren: Das ist erlaubt!">Fahren ohne Zulassung</a></h3></hgroup><p>In Ausnahmefällen darf man mit ungestempelten Kennzeichen fahren.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/05/teaser/gross/lichthupe-verboten.jpg" /><div><hgroup><h5>Lichthupe/Rechts &uuml;berholen: Regeln</h5><h3><a href="/rat-tat/verkehrsregeln-irrtuemer-ueberblick" class="" title="Lichthupe/Rechts überholen: Das ist erlaubt">Neun Autofahrer-Irrtümer!</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/gebrauchtwagen-kaufen-bhg-urteil-1.jpg" /><div><hgroup><h5>Gebrauchtwagen kaputt: Wer muss zahlen</h5><h3><a href="/auto-news/gebrauchtwagen-kaputt-wer-zahlt" class="" title="Gebrauchtwagen kaputt: Wer muss zahlen? (BGH-Urteil)">Schaden am Gebrauchten</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/08/teaser/gross/aktuelle-stauprognose.jpg" /><div><hgroup><h5>Stauprognose: 14.10. bis 16.10.</h5><h3><a href="/stauprognose" class="" title="Aktuelle Verkehrslage zum Wochenende (Update)">Stauprognose</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/pannenfaecher-1.jpg" /><div><hgroup><h5>Pannenf&auml;cher: &quot;H&ouml;hle der L&ouml;wen&quot;</h5><h3><a href="/auto-news/pannenfaecher-preis" class="" title="Pannenfächer aus VOX Höhle der Löwen">Deal für Pannenfächer</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/autokauf" class="">Autokauf</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-katalog" title="" class="">Auto-Katalog</a></li>
<li class="leaf"><a href="/cabrio-test" class="">Cabrio-Katalog</a></li>
<li class="leaf"><a href="/gebrauchtwagen" class="">Gebrauchtwagen</a></li>
<li class="leaf"><a href="/inzahlungnahme" class="">Inzahlungnahme</a></li>
<li class="leaf last"><a href="/auto-kaufen" title="" class="">Kaufberatung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/10/teaser/gross/dacia-sandero.jpg" /><div><hgroup><h5>Dacia Sandero: Gebrauchtwagen kaufen</h5><h3><a href="/gebrauchtwagen/dacia-sandero" class="" title="Dacia Sandero: Gebrauchtwagen kaufen">Gebrauchter Dacia</a></h3></hgroup><p>Den günstigen Dacia Sandero als Gebrauchtwagen noch günstiger fahren.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/Chevrolet-Camaro-teaser.jpg" /><div><hgroup><h5>Chevrolet Camaro (1970 bis 1981): Klassiker kaufen</h5><h3><a href="/classic-cars/chevrolet-camaro-zweite-generation" class="" title="Chevrolet Camaro (1970 bis 1981): Klassiker kaufen">Klassiker Chevy Camaro kaufen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2014/08/teaser/gross/Mercedes-C-Klasse-Kaufberatung-t.jpg" /><div><hgroup><h5>Mercedes C-Klasse (2014) im Test</h5><h3><a href="/auto-kaufberatung/mercedes-c-klasse-2014-limousine-t-modell-w205-s204-bilder-technische-daten" class="" title="Mercedes C-Klasse (2014) im Test: Kaufberatung">Mercedes C-Klasse kaufen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/bmw-m3-e36-te.jpg" /><div><hgroup><h5>BMW M3 (E36): Youngtimer kaufen</h5><h3><a href="/gebrauchtwagentest/bmw-m3-e36-coupe-kaufen" class="" title="BMW M3 (E36): Youngtimer kaufen">Youngtimer M3 Coupé</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/11/teaser/gross/BMW-3er-Kaufberatung-2012-teaser.jpg" /><div><hgroup><h5>BMW 3er F30/F31: Kaufberatung</h5><h3><a href="/auto-kaufberatung/bmw-3er-reihe-f30-2012-mittelklasse-modellfamilie" class="" title="BMW 3er F30/F31: Kaufberatung">Neuer Dreier</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/classic-cars" class="">classic cars</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/oldtimer-youngtimer" title="" class="">Old- und Youngtimer</a></li>
<li class="leaf"><a href="/techno-classica-essen" title="" class="">Techno Classica</a></li>
<li class="leaf"><a href="/koeln-historic" class="">Köln Historic</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="">Termine</a></li>
<li class="leaf"><a href="/bmw-100-jahre" class="">100 Jahre BMW</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_azcc" target="_blank" class="">Abo</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/07/teaser/gross/mercedes-s-500-s-500-pullman-te.jpg" /><div><hgroup><h5>Mercedes W140 Pullman: Verkauf</h5><h3><a href="/auto-news/mercedes-s-klasse-w140-pullman-verkauf" class="" title="Mercedes W140 Pullman: Verkauf">Elf Pullman zum Verkauf</a></h3></hgroup><p>Das chinesische Außenministerium verkauft elf Mercedes S 500 Pullman.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/bmw-3-0-csl-635-csi-t.jpg" /><div><hgroup><h5>Classic Cars 2016: Termine</h5><h3><a href="/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="" title="Oldtimer-Treffen 2016: Termine im Überblick">Oldtimer-Treffen 2016</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/Chevrolet-Camaro-teaser.jpg" /><div><hgroup><h5>Chevrolet Camaro (1970 bis 1981): Klassiker kaufen</h5><h3><a href="/classic-cars/chevrolet-camaro-zweite-generation" class="" title="Chevrolet Camaro (1970 bis 1981): Klassiker kaufen">Klassiker Chevy Camaro kaufen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/bmw-m3-e36-te.jpg" /><div><hgroup><h5>BMW M3 (E36): Youngtimer kaufen</h5><h3><a href="/gebrauchtwagentest/bmw-m3-e36-coupe-kaufen" class="" title="BMW M3 (E36): Youngtimer kaufen">Youngtimer M3 Coupé</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/06/teaser/gross/Kraft-durch-Freude-KdF-Wagen-te.jpg" /><div><hgroup><h5>KdF-Wagen (VW K&auml;fer): Verkauf</h5><h3><a href="/auto-news/kdf-wagen-vw-kaefer-auktion" class="" title="KdF-Wagen (VW Käfer): Verkauf">KdF mit Rekordpreis</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/gewinnspiele" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_azcc" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="expanded"><a href="/tuning" class="">Tuning</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/news" title="" class="">News</a></li>
<li class="leaf"><a href="/powercar" title="" class="">Powercar</a></li>
<li class="leaf"><a href="/tests-und-fahrberichte" title="" class="">Tests &amp; Fahrberichte</a></li>
<li class="leaf"><a href="/tuning-lexikon" title="" class="">Tuninglexikon</a></li>
<li class="leaf"><a href="/essen-motor-show" title="" class="">Essen</a></li>
<li class="leaf"><a href="/sema-las-vegas-tuning-show" title="" class="">SEMA</a></li>
<li class="leaf"><a href="/tuning-world-bodensee" title="" class="">Tuning World</a></li>
<li class="leaf last"><a href="/gti-treffen-woerthersee" title="" class="">Wörthersee</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/10/teaser/gross/vw-scirocco-aspec_0.jpg" /><div><hgroup><h5>VW Scirocco R: Tuning von Aspec</h5><h3><a href="/auto-news/vw-scirocco-r-aspec-tuning" class="" title="VW Scirocco R: Tuning von Aspec (Update!)">Heftiger Scirocco R</a></h3></hgroup><p>China-Tuner Aspec hüllt den VW Scirocco R in ein extremes Bodykit.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/08/teaser/gross/Scaldarsi-Motors-Maybach-Emperor-teaser_0.jpg" /><div><hgroup><h5>Mercedes-Maybach S600: Tuning</h5><h3><a href="/auto-news/mercedes-maybach-emperor-scaldarsi-motors-tuning" class="" title="Mercedes-Maybach S600 Emperor: Tuning von Scaldarsi">900 PS im Maybach</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/07/teaser/gross/Posaidon-Mercedes-AMG-te_0.jpg" /><div><hgroup><h5>Mercedes-AMG E 63: Tuning</h5><h3><a href="/auto-news/mercedes-amg-e-63-tuning-von-posaidon" class="" title="Mercedes-AMG E 63: Tuning von Posaidon">1020-PS-Bestie</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/02/teaser/gross/Renault-Twingo-Trophy-V8-Lazareth-teaser_0.jpg" /><div><hgroup><h5>Renault Twingo V8: Tuning</h5><h3><a href="/auto-news/renault-twingo-v8-lazareth-tuning" class="" title="Renault Twingo V8: Tuning von Lazareth">V8 im Twingo</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/vw-touran-gti.jpg" /><div><hgroup><h5>VW Touran GTI: Illustration</h5><h3><a href="/auto-news/transporter-sportmodelle" class="" title="VW Touran GTI: Illustration">VW Touran als GTI</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/tuning-kalender-girls" title="Tuning-Girls" class="">Tuning-Kalender-Girls</a></li><li data-delimiter="+++"><a href="/cars-girls/miss-tuning-2014-veronika-klimovits-making-of-bilder-kalender-2015-shooting" title="Miss Tuning Kalender" class="">Miss Tuning Kalender</a></li><li data-delimiter="+++"><a href="http://www.gebrauchtwagen.de/" title="Tuning &amp;amp; mehr: Gebrauchtwagen" target="_blank" class="">Gebrauchtwagen</a></li></ul></div></div></li>
<li class="expanded"><a href="/bilder-galerien" class="">Videos &amp; Bilder</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/bilder-galerie" title="" class="">Auto-Galerie</a></li>
<li class="leaf"><a href="/bilder-puzzle" title="" class="">Bilder-Puzzle</a></li>
<li class="leaf"><a href="/cars-and-girls" title="" class="">Cars &amp; Girls</a></li>
<li class="leaf"><a href="/faszination-auto" title="" class="">Faszination Auto</a></li>
<li class="leaf"><a href="/autofilme" title="" class="">Filmautos</a></li>
<li class="leaf"><a href="/ratgeber-hilfe-test/Foto-Quiz" title="" class="">Foto-Quiz</a></li>
<li class="leaf"><a href="/fussballer-promis-autos" title="" class="">Fußballer und Autos</a></li>
<li class="leaf"><a href="/stars-cars-autos" title="" class="">Stars &amp; Cars</a></li>
<li class="leaf"><a href="/muscle-cars" title="" class="">US Muscle-Cars</a></li>
<li class="leaf"><a href="/videos" title="" class="">Videos</a></li>
<li class="leaf last"><a href="/viral" class="">Viral</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/10/teaser/gross/girls-and-legendary-us-cars-2017.jpg" /><div><hgroup><h5>Girls &amp; legendary US-Cars 2017 von Carlos Kella</h5><h3><a href="/auto-news/legendary-us-cars-2017-carlos-kella" class="" title="Girls  legendary US-Cars 2017 von Carlos Kella">Girls &amp; US-Cars</a></h3></hgroup><p>US-Blech und heiße Kurven im neuen Pin-Up-Kalender von Carlos Kella.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/vw-golf-r400-2015-kompakt-sportler-erlkoenig-bilder-01.jpg" /><div><hgroup><h5>VW Golf R 420: Neue Informationen</h5><h3><a href="/auto-neuheiten/vw-golf-r-420-2016-preise-technische-daten" class="" title="VW Golf R 420 (2016): Neue Informationen">VW Golf R 420</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2010/04/teaser/gross/Supersportwagen_1.jpg" /><div><hgroup><h5>Faszination Auto</h5><h3><a href="/node/136012" class="" title="Die 35 schnellsten Autos der Welt: über 300 km/h schnell">Über 300 km/h</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/11/teaser/gross/mercedes-glc-t_0.jpg" /><div><hgroup><h5>Mercedes GLC 250 4Matic: Test</h5><h3><a href="/auto-einzeltest/mercedes-glc-250-4matic" class="" title="Mercedes GLC 250 4Matic: Test">GLC im Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/09/teaser/gross/Schrottplatz-Deutschland-Getty-Images-Europe-2009-t.jpg" /><div><hgroup><h5>TV-PROGRAMM</h5><h3><a href="/autosendungen" class="" title="Autosendungen - Automagazine nach Fernsehsender und Sendezeiten">Autosendungen</a></h3></hgroup></div></article></div></div></div></li>
</ul>
            <div id="search">
              <!-- conditional comment is needed because IE does not support transform -->
<!--[if lte IE 9]>
<style>
  #makes-models-flyouts .makes > li > a:hover,
  #makes-models-flyouts .makes > li > a:focus,
  #makes-models-flyouts .makes > li > a:active {
    color: #e2001a;
  }
</style>
<![endif]-->
<section id="makes-models-flyouts">
  <h3><a href="/model-type" class="hierarchy-layer">Alle Automarken von A-Z</a></h3>
  <div class="flyout makes"></div>
</section>              <form action="/search/node"  accept-charset="UTF-8" method="post" id="search_theme_form-5e941bd0aac91b7ce9a929cebacae85a">
<div><div class="form-item box" id="edit-search_theme_form-2b67f3942e090ffd448631915c0220e0-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search_theme_form-2b67f3942e090ffd448631915c0220e0" size="15" value="Suche" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-292ffbc71dbbcc9bd314f728dd7bb3dd" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search_theme_form-3645575b107368438a03edcca7e05013" value="search_theme_form"  />

</div></form>
            </div>
          </nav>

          <ul class="social-media icons"><li class="first"><a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a></li>
<li><a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a></li>
<li><a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a></li>
<li class="last"><a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></li>
</ul><div id="sticky-navi"><div><a href="http://www.autozeitung.de/" class="logo"><img src="/sites/all/themes/autozeitung_2013/images/logo-alt.png" alt="autozeitung.de Logo" title="Startseite" width="105" height="30" /></a><ul class="menu"><li class="leaf first"><a href="/auto-news" class="">Aktuelles</a></li>
<li class="leaf active-trail"><a href="/test" class="">Tests</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="leaf"><a href="/erlkoenige" class="">Erlkönige</a></li>
<li class="leaf"><a href="/videos" class="">Videos</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-sticky" target="_blank" class="">Abo</a></li>
</ul></div></div><div>
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=940x90;cookie=info;alias=azo_stickynav_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
</div>        </header>

        <div id="billboard">
          <script type="text/javascript">
//RTjCp8b("Full1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=475x275;cookie=info;alias=azo_pb_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>        </div>

        <div id="breadcrumb">Sie sind hier: <a href="/auto-aktuell" title="Auto Aktuell" class="">Auto Aktuell</a><span> › </span><a href="/classic-cars" title="" class="">Classic Cars</a><span> › </span><a href="/auto-news" title="Auto-News" class="">Auto News</a><span> › </span>VW T1 &quot;Shorty Bus&quot; Gas Monkey: Auktion </div>
                          
                          
                          
        <div class="overlay" id="mobile-switch">
          <div class="layer">
            <p>Möchten Sie auf die mobile Seite wechseln?</p>
            <span class="button yes first" id="up-mobile">JA</span>
            <span class="button no last" id="up-desktop">NEIN</span>
          </div>
        </div>
        
        <main class="has-sidebar">
  <article class="node" id="node-414905">
    <header>
      <time datetime="2016-10-14" pubdate="2016-10-14">14.10.2016</time>
      <hgroup>
        <h1>VW T1 "Shorty Bus" Gas Monkey: Auktion </h1>        <h2>Mini-Bulli T1 steht zum Verkauf</h2>      </hgroup>
    </header>
    <section class="gallery"><figure><a href="/auto-news/vw-t1-shorty-bus-auktion?panorama=1" class="active"><img width="618" height="464" src="http://fotos.autozeitung.de/618x464/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-9.jpg" /></a><figcaption><h5>VW T1 "Shorty Bus"</h5><p>Knuffig sieht er ja aus, der zum "Shorty Bus" umgebaute VW T1. 1986 angefertigt, wurde der Bulli mit einem winzigen Radstand von den ... </p></figcaption></figure><div class="thumbnails box"><h3><a href="/auto-news/vw-t1-shorty-bus-auktion?panorama=1" class="active"><span>Galerie</span> starten</a></h3><ul><li class="first"><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/2?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-8_0.jpg" /></a></li>
<li><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/3?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-3_0.jpg" /></a></li>
<li><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/4?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1.shorty-bus-2_0.jpg" /></a></li>
<li><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/5?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-4_0.jpg" /></a></li>
<li><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/6?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-6_0.jpg" /></a></li>
<li><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/7?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-7.jpg" /></a></li>
<li class="last"><a href="/auto-news/vw-t1-shorty-bus-auktion/VW-T1-Shorty-Bus/n414905/8?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/10/gas-monkey-garage-vw-t1-shorty-bus-10_0.jpg" /></a></li>
</ul></div></section><div id="adlytics-block-15" class="adlytics-block"><div class="ga-content-top">
  <script type="text/javascript" language="JavaScript">
    google_ad_client = "pub-3750144268659823";
    google_ad_channel = "7858765977"; 
    google_ad_type = "text"; 
    google_ad_output = "js"; 
    google_feedback = "on"; 
    google_max_num_ads = "1";
  </script>
  <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div><div class="content gray"><p class="prelude">Richard Rawlings Jungs von &quot;Gas Monkey Garage&quot; haben einen zum &quot;Shorty Bus&quot; umgebauten <a href="http://www.autozeitung.de/vw" class="" title="VW">VW</a>&nbsp;T1 komplett restauriert. Nun steht der <a href="http://www.autozeitung.de/mini" class="" title="Mini">Mini</a>-Bulli bei Auktionshaus Barrett-Jackson in&nbsp;Las Vegas zum Verkauf. <br /></p><p>Knuffig sieht er ja aus, der zum &quot;Shorty Bus&quot; umgebaute VW&nbsp;T1. 1986 angefertigt, wurde der Bulli mit einem winzigen Radstand von den Jungs von&nbsp;&quot;Gas Monkey Garage&quot; erst 2014 aufw&auml;ndig restauriert. Nun steht das Einzelst&uuml;ck beim Auktionshaus Barrett-Jackson in&nbsp;Las Vegas zum Verkauf.&nbsp; Unter der &Auml;gide von Gas-Monkey-Chef Richard Rawlings (<span class="st">auch bekannt aus &quot;Fast&acute;n&acute;Loud</span>&quot;) wurde das Auto nach mehreren Jahren Winterschlaf komplett umgekrempelt und innen wie au&szlig;en liebevoll und detailgetreu erneuert. Nun erstrahlt der VW T1 fast fabrikneu in Wei&szlig; und zartem&nbsp;Babyblau.&nbsp;Welcher Bulli-Aficionado w&uuml;rde da nicht schwach werden?</p>
<p><span class="bold"><span style="font-size: larger;">Bildergalerie starten: <a title="&quot;Shorty Bus&quot; VW T1" href="/auto-news/vw-t1-shorty-bus-auktion?panorama=1">&quot;Shorty Bus&quot;&nbsp;VW&nbsp;T1</a><br />
</span><br />
Sechs Generationen VW&nbsp;Bulli (Video):</span></p><aside class="veeseo_spoods_container spoods_widget_container" data-key="wfZb-tnMw-EFQJ" style="display:none;"><a href="http://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script></aside>
<script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div data-bdu-media-id="fa7a8a6e7a554f54acadf7ba078c5532" data-bdu="bdu" class="bdu-widget bdu-player">&nbsp;</div>
<p></p>
<h2 class="subheading">&quot;Shorty Bus&quot; VW&nbsp;T1 steht zur Auktion</h2>
<p>Nat&uuml;rlich musste das gute St&uuml;ck vor allem von Rost befreit werden, denn so ein VW&nbsp;T1 ist bei widrigen Lagerumst&auml;nden sehr anf&auml;llig f&uuml;r den brauen Fra&szlig;. Front- und Heckscheinwerfer wurden ersetzt, au&szlig;erdem eine neue Sto&szlig;stange aus Chrom angebracht. F&uuml;r die Innenraum-Restauration ging der&nbsp;&quot;Shorty Bus&quot; zu den Experten von&nbsp;&quot;Wolfsburg West&quot;, die das Interieur mit wei&szlig;em Plastik und schwarzen Sitzbez&uuml;gen aus &quot;Black Mountain Cloth&quot; im Originalzustand wiederherstellten. Unter der Haube verrichtet jetzt ein strammer 2,0-Liter-Vierzylinder seinen Dienst, der von Luck&rsquo;s Fabshop fachm&auml;nnisch eingebaut wurde. Laut Auktionshaus ist der&nbsp;Mini-T1 zwar f&uuml;r den Stra&szlig;enverkehr zugelassen, sollte idealerweise aber als reines Sammlerst&uuml;ck fungieren.</p>
<p><span class="bold"><span style="font-size: larger;">Mehr zum Thema: <a title="BLVD Customs tunt VW T1" href="/auto-news/vw-bus-t1-blvd-customs-tuning">BLVD Customs tunt VW T1</a></span></span></p>
<div style="width:100%; overflow:hidden; text-align:right"><iframe frameborder="0" width="100%" height="230" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/" scrolling="no"></iframe><a style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" title="WhatsApp Newsletter Marketing" target="_blank" href="https://www.whatsbroadcast.com/de/">&copy; by WhatsBroadcast</a></div>
<span class="author">Julian Islinger</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Oben -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="1262759576"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script><aside id="add-this"><div class="addthis_sharing_toolbox"></div></aside></div><div id="nativendo-artikel-bottom"></div>
<script id="mNCC" language="javascript">
    medianet_width = "620";
    medianet_height = "350";
    medianet_crid = "847886465";
    medianet_versionId = "111299"; 
    (function() {
        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU5BGY86' + (isSSL ? '&https=1' : '');
        document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
    })();
  </script>
<div class="fb-comments" data-href="http://www.autozeitung.de/auto-news/vw-t1-shorty-bus-auktion" data-width="620" data-numposts="10" data-colorscheme="light"></div><aside id="add-this"><p>Jetzt bei Facebook teilen:</p><div class="addthis_responsive_sharing"></div></aside><aside class="box" id="tags"><h3>Tags:</h3><ol><li class="first"><a href="/ratgeber-hilfe-test/Autokauf">Autokauf</a></li>
<li><a href="/ratgeber-hilfe-test/Bus">Bus</a></li>
<li><a href="/ratgeber-hilfe-test/Oldtimer">Oldtimer</a></li>
<li><a href="/vw" title="VW" class="">VW</a></li>
<li><a href="/ratgeber-hilfe-test/VW%20%28Volkswagen%29">VW (Volkswagen)</a></li>
<li class="last"><a href="/search/node/VW%20T1" title="VW T1" class="">VW T1</a></li>
</ol></aside><aside id="plista">
  <div id="plista_widget_listArticle_v2"></div>
  <div id="plista_widget_belowVideo"></div>
  <div id="plista_widget_belowArticle"></div>
  <script type="text/javascript" src="http://static.plista.com/autozeitung.de_v1.js"></script>
  <script type="text/javascript">
    PLISTA.items.push({
      objectid: "414905",
      kicker: "Winziger T1-Bulli ",
      title: "Winziger T1-Bulli ",
      text: "Knuffig sieht er ja aus, der zum &quot;Shorty Bus&quot; umgebaute VW T1. ",
      url: "http://www.autozeitung.de/auto-news/vw-t1-shorty-bus-auktion",
      img: "http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/gas-monkey-garage-vw-t-teaser.jpg",
      created_at: "1476462926",
      category: "article"
    });PLISTA.pictureads.enable(true);    if(typeof PLISTA != 'undefined') { PLISTA.partner.init(); }
  </script>
</aside><div id="adlytics-block-16" class="adlytics-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Unten -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="2739492771"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  </article>
</main>
<div class="box" id="sidebar"><div class="panel-display panel-1col clear-block" id="mini-panel-sidebar_default">
  <div class="panel-panel panel-col">
    <div><script type="text/javascript">
//RTjCp8b("Medium1");
</script>
<div class="content-ad" id="ca">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<form action="/fahrschulen/Saarbr%C3%BCcken?koalaping=1476465921"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-9747e6fa452df1e4e4bc774d07081a20" class="newsletter widget sidebar">
<div><h3>Newsletter</h3><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-7cb9c52ed9f4d59af11420db78b745d7" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-dd2d74f6be8a48b3289a863f8a141054-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-dd2d74f6be8a48b3289a863f8a141054" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><div class="form-item box" id="edit-email-8dd57e01379dede67c23af9b8f6c399f-wrapper">
 <label for="edit-email-8dd57e01379dede67c23af9b8f6c399f">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-8dd57e01379dede67c23af9b8f6c399f" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-6e57b3b7c7dd4bd2027bb0c024204927" value="Anmelden"  class="form-submit" />
</div>
</div></form>


<article class="teaser landscape large"><img width="298" height="178" src="http://fotos.autozeitung.de/298x178/images/bildergalerie/2016/07/teaser/gross/auto-zeitung-gewinnspiele-t.jpg" /><div><hgroup><h5></h5><h3><a href="http://gewinnspiel.autozeitung.de" class="" title="Gewinnspiele Seite ">Garantierte Gewinne</a></h3></hgroup><p>Wir stellen für Sie täglich neue, kostenlose Gewinnspiele zusammen. Für die Teilnahme reicht eine Emailadresse, Gewinne sind garantiert! Probieren Sie Ihr Glück!</p></div></article>

<script type="text/javascript">
//RTjCp8b("Medium2");
</script>
<div class="content-ad" id="ca2">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca2_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<h3><a href="/newsletter" class="">Newsletter Top-Themen</a></h3><a href="/newsletter" class=""><img width="298" height="179" src="http://fotos.autozeitung.de/298x0/images/baukasten/boxes/AUTO-ZEITUNG-NL-Vorlage-2013-t.jpg" /></a><h4><a href="/newsletter" class="">Jetzt abonnieren!</a></h4><p>Alle News und Hintergrundinfos aus den Bereichen Erlkönige, Neuvorstellungen und Studien. Dazu aktuelle Tests und Fahrberichte sowie Leser-Test-Aktionen und mehr. Jetzt hier abonnieren! <a href="/newsletter" class="">mehr</a></p>

<div class="content-box"><h3>Neueste Artikel</h3><ul class=""><li class="first"><a href="/auto-news/vw-t1-shorty-bus-auktion" class="" title="VW T1 Shorty Bus Gas Monkey: Auktion "><span class="bold">Winziger</span> T1-Bulli steht auf Auktion</a></li>
<li><a href="/gebrauchtwagentest/audi-coupe-gt-5s-b2-kaufen" class="" title="Audi Coupé GT 5S (B2): Youngtimer kaufen"><span class="bold">Audi</span> Coupé GT reift zum Klassiker</a></li>
<li><a href="/auto-vergleichstest/hyundai-i40-opel-insignia-renault-talisman-vw-passat" class="" title="i40/Insignia/Talisman/Passat: Test"><span class="bold">Talisman</span> Grandtour so gut wie der Passat?</a></li>
<li><a href="/auto-neuheiten/lamborghini-aventador-facelift-2017-preis-technische-daten" class="" title="Lamborghini Aventador Facelift (2017): Erste Fotos"><span class="bold">Aventador</span> bekommt Performance-Facelift</a></li>
<li><a href="/auto-neuheiten/vw-golf-7-facelift-2016-preise-technische-daten" class="" title="VW Golf 7 Facelift (2016): Premiere (Update)"><span class="bold">Golf</span> 7 Facelift im November</a></li>
<li><a href="/gebrauchtwagen/dacia-sandero" class="" title="Dacia Sandero: Gebrauchtwagen kaufen"><span class="bold">Gebrauchter</span> Sandero anfällig</a></li>
<li class="last"><a href="/auto-neuheiten/bmw-m5-2018-preis-technische-daten" class="" title="BMW M5 (2018): Erste Fotos vom F90"><span class="bold">Frische</span> Fotos vom Allrad-M5</a></li>
</ul></div>

</div>
  </div>
</div>
</div>
        <footer>
          <ul class="footer-links box vertical"><li class="first">Weitere Produkte<ul><li class="first"><a href="https://www.bauer-plus.de/digitalausgaben/mann/autozeitung-epaper" html="1" class="">eMagazine (iPad)</a></li>
<li><a href="/app" html="1" class="">Mobile App</a></li>
<li class="last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" html="1" target="_blank" class="">Einzelheft-Bestellung</a></li>
</ul></li>
<li><a href="/auto-aktuell" html="1" class="">Aktuelles</a><ul><li class="first"><a href="/erlkoenige" html="1" class="">Erlkönige</a></li>
<li class="last"><a href="/zulassungen" html="1" class="">Zulassungen</a></li>
</ul></li>
<li><a href="/test" html="1" class="">Tests</a><ul><li class="first"><a href="/autobatterie-test" html="1" class="">Autobatterie Test</a></li>
<li class="last"><a href="/reifentest" html="1" class="">Reifentest</a></li>
</ul></li>
<li><a href="/service-themen" html="1" class="">Ratgeber</a><ul><li class="first"><a href="/auto-lexikon" html="1" class="">Autolexikon</a></li>
<li class="last"><a href="/bussgeldkatalog" html="1" class="">Bußgeldkatalog</a></li>
</ul></li>
<li><a href="/auto-katalog" html="1" class="">Auto-Katalog</a><ul><li class="first"><a href="/gebrauchtwagen" html="1" class="">Gebrauchtwagen</a></li>
<li class="last"><a href="/neuwagen-konfigurator-guenstige-neuwagenangebote-online-kaufen" html="1" class="">Neuwagen-Konfigurator</a></li>
</ul></li>
<li><a href="/classic-cars" html="1" class="">Classic Cars</a><ul><li class="first last"><a href="/koeln-historic" html="1" class="">Köln Historic</a></li>
</ul></li>
<li><a href="/motorsport" html="1" class="">Motorsport</a><ul><li class="first last"><a href="/formel1" html="1" class="">Formel 1</a></li>
</ul></li>
<li><a href="/tuning" html="1" class="">Tuning</a><ul><li class="first last"><a href="/konzeptstudien" html="1" class="">Konzeptstudien</a></li>
</ul></li>
<li><a href="/videos" html="1" class="">Videos</a><ul><li class="first last"><a href="/cars-and-girls" html="1" class="">Cars &amp; Girls</a></li>
</ul></li>
<li><a href="/autopflege" html="1" class="">Autopflege</a><ul><li class="first last"><a href="/kfz-versicherung" html="1" class="">Kfz-Versicherung</a></li>
</ul></li>
<li><a href="/archiv" html="1" class="">Archiv</a><ul><li class="first last"><a href="/routenplaner" html="1" class="">Routenplaner</a></li>
</ul></li>
<li class="last"><a href="/autozeitung/wir-suchen-verstaerkung-fuer-die-online-redaktion-autozeitung-de" html="1" class="">Jobs</a></li>
</ul><p class="social-media">Folge uns auf <a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a>, <a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a>, <a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a>, <a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></p><ul class="footer-links box horizontal"><li class="first last"><span>Unternehmen</span><ul><li class="first"><a href="/impressum" html="1" class="">Impressum</a></li>
<li><a href="/datenschutz" html="1" class="">Datenschutz</a></li>
<li><a href="/impressum" html="1" class="">Kontakt</a></li>
<li><a href="http://www.bauermedia.de/autozeitung-de" html="1" class="">Mediadaten</a></li>
<li><a href="/nutzungsbedingungen" html="1" class="">Nutzungsbedingungen</a></li>
<li><a href="http://ad.bauermedia.com/service/oba/" html="1" class="">Nutzungsbasierte Online-Werbung</a></li>
<li class="last"><a href="http://www.bauer-plus.de/abo/autozeitung-footer" html="1" class="">Abo-Shop</a></li>
</ul></li>
</ul><form action="/erlkoenige/seite/9"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-4f9521ac708e58b465ba56c13dfe442e" class="newsletter widget footer">
<div><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-b86c70fac8f4b56d6291a1e0e12f80f2" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-039306738596a5671fd92bd1a7618c44-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-039306738596a5671fd92bd1a7618c44" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><h3>Newsletter</h3><div class="form-item box" id="edit-email-80a417b789d134f2d6247fc20cc29f0e-wrapper">
 <label for="edit-email-80a417b789d134f2d6247fc20cc29f0e">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-80a417b789d134f2d6247fc20cc29f0e" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-4866f4af0d5743e598e8a5eaeb883d32" value="Anmelden"  class="form-submit" />
</div>
</div></form>
<!--paging_filter--><script type="text/javascript" src="//dyn.emetriq.de/loader/86251/default.js"></script>        </footer>

      </div>

      <div id="skyscraper">
        <script type="text/javascript">
//RTjCp8b("Sky1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=120x600;cookie=info;alias=azo_sky_akt;target=_blank;KEY=VW+T1;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt;KEY=VW+T1;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt;KEY=VW+T1;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>      </div>

    </div>

    <div id="scripts-bottom">
      
<script type="text/javascript">
jQuery.ajax( {
  url: 'http://geo.xcel.io/json/',
  type: 'POST',
  dataType: 'jsonp',
  context: this.parentNode,
  success: function(location) {
    if (location.country_code == 'AT') {
      var OEWA = {
        's':'bazar',
        'cp':'RedCont/AutoUndMotor/AutoUndMotor'
      };
    oewa.c({}, OEWA, 2);
    }}
  });
</script>
    </div>

    <script type='text/javascript'>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</script>
    <script src="/sites/all/themes/autozeitung_2013/script/abdetect.js"></script>
<!-- start Vibrant script section -->
<script type="text/javascript" src="http://autozeitung.de.intellitxt.com/intellitxt/front.asp?ipid=82822"></script>
<!-- end Vibrant script section -->
  </body>

</html>