<!DOCTYPE html>
<!--[if IE 8]>
<html id="html" class="ie8" lang="de"><![endif]-->
<!--[if IE 9]>
<html id="html" class="ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html" lang="de"><!--<![endif]-->




<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
  var accepted = false
  window._sp_ = {
    config: {
      accountId: 375,
      propertyId: 1710,
      privacyManagerId: 683255,
      baseEndpoint: 'https://privacy.autozeitung.de',
      targetingParams: {
        hidePrivacyManager: false      }
    }
  }

  window.__tcfapi('addEventListener', 2, async (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      Drupal.behaviors.xcel_cookie_consent.init()
    }
  })
</script>
<script src="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script type="text/javascript">
  window.openPrivacyManager = function() {
    window._sp_.loadPrivacyManagerModal(683255)
  }
</script>

<head profile="http://www.w3.org/1999/xhtml/vocab">
    <!-- Google Tag Manager -->
            <script>
        (function () {
          const readCookie = function (name) {
            var name = name + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
              var c = ca[i];
              while (c.charAt(0) == ' ') {
                c = c.substring(1);
              }
              if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
              }
            }
            return null;
          };

          var gtm = function () {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TDWRL4')
          }

          if (readCookie('euconsent-v2') !== null && typeof google_tag_manager !== 'object') {
            gtm()
          }

          window.__tcfapi('addEventListener', 2, (tcData, success) => {
            if (success && tcData.eventStatus === 'useractioncomplete') {
              gtm()
            }
          })
        }())
      </script>
        <!-- End Google Tag Manager -->
  <meta charset="utf-8"/>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/202899" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Marken","url":"https:\/\/www.autozeitung.de\/automarken"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"News","url":"https:\/\/www.autozeitung.de\/news"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Test","url":"https:\/\/www.autozeitung.de\/test"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Autokauf","url":"https:\/\/www.autozeitung.de\/autokauf"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Classic Cars","url":"https:\/\/www.autozeitung.de\/classic-cars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Ratgeber","url":"https:\/\/www.autozeitung.de\/ratgeber"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Video","url":"https:\/\/www.autozeitung.de\/videos"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.autozeitung.de\/bmw-m1-klimaprotest-video-202899.html","name":"BMW-Klassiker muss unter Klimaprotest leiden"},"isAccessibleForFree":true,"headline":"BMW-Klassiker muss unter Klimaprotest leiden","datePublished":"2022-12-07T08:27:22+01:00","dateModified":"2022-12-07T08:45:26+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/field\/image\/bmw-m1-warhol-mehl-01.jpg","width":1200,"height":722},"author":{"@type":"Person","name":"AUTO ZEITUNG"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.autozeitung.de","name":"Autozeitung","alternateName":"Autozeitung: Ihr Auto Magazin! Hier finden Sie die neuesten Pkws im Test.","logo":{"@type":"ImageObject","url":"https:\/\/www.autozeitung.de\/assets\/default-logo.png","width":124,"height":60},"sameAs":["http:\/\/www.facebook.com\/autozeitung","http:\/\/www.twitter.com\/autozeitung","http:\/\/www.instagram.com\/autozeitung"]},"description":"Das Art Car BMW M1 von Andy Warhol wurde Opfer einer Aktion von Klimaaktivist:innen. Das ganze Ausma\u00df zeigt das Video!","articleBody":"&nbsp;"}</script>
<link rel="shortcut icon" href="https://www.autozeitung.de/sites/all/themes/autozeitung/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href="//data-36eb08aa0f.autozeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<title>Mehlattacke auf BMW M1: Video  | autozeitung.de</title>
<link rel="canonical" href="https://www.autozeitung.de/bmw-m1-klimaprotest-video-202899.html" />
<meta name="robots" content="index,follow,max-image-preview:large" />
<meta name="description" content="Das Art Car BMW M1 von Andy Warhol wurde Opfer einer Aktion von Klimaaktivist:innen. Das ganze Ausmaß zeigt das Video!" />
<meta name="news_keywords" content="Viral" />
<meta property="og:title" content="Mehlattacke auf BMW M1: Video  | autozeitung.de" />
<meta property="og:description" content="Das Art Car BMW M1 von Andy Warhol wurde Opfer einer Aktion von Klimaaktivist:innen. Das ganze Ausmaß zeigt das Video!" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.autozeitung.de/assets/field/image/bmw-m1-warhol-mehl-01.jpg" />
<meta property="twitter:description" content="Das Art Car BMW M1 von Andy Warhol wurde Opfer einer Aktion von Klimaaktivist:innen. Das ganze Ausmaß zeigt das Video!" />
<meta property="twitter:title" content="Mehlattacke auf BMW M1: Video  | autozeitung.de" />
<meta property="twitter:image" content="https://www.autozeitung.de/assets/field/image/bmw-m1-warhol-mehl-01.jpg" />
<meta property="article:section" content="Viral" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de" />
<link rel="dns-prefetch" href="//cdn-a.yieldlove.com" />
<link rel="dns-prefetch" href="//s400.mxcdn.net" />
<link rel="dns-prefetch" href="//js.adscale.de" />
<link rel="dns-prefetch" href="//ih.adscale.de" />
<link rel="dns-prefetch" href="//tracking.m6r.eu" />
<link rel="dns-prefetch" href="//adservice.google.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//script.ioam.de" />
<link rel="dns-prefetch" href="//experience.tinypass.com" />
<link rel="dns-prefetch" href="//d.nativendo.de" />
<link rel="dns-prefetch" href="//static.cleverpush.com" />

  <meta name="p:domain_verify" content="c5deab22828613587b73abfabbac87b6"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/autozeitung/icons/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/autozeitung/icons/favicon-128.png" sizes="128x128" />
  <meta name="application-name" content="&nbsp;"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="/sites/all/themes/autozeitung/icons/mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="/sites/all/themes/autozeitung/icons/mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="/sites/all/themes/autozeitung/icons/mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="/sites/all/themes/autozeitung/icons/mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="/sites/all/themes/autozeitung/icons/mstile-310x310.png" />

  <style>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</style>

  <link rel="preload" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_Jim8o4Zh3KJDXg5I1R8eksfTUKu2ASJ2x57HxzpD30I.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_dFps4VLRtwxGxpI90NKYKEyShQIOZs1z_lxRlarKoKs.css" as="style">
<link rel="preload" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" as="style">
<link rel="preload" href="https://privacy.autozeitung.de/wrapperMessagingWithoutDetection.js" type=" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js__r6nXJjrtujvEzQ62XxmEzLTQJPSvloKbAwZ9qcqQQ4.js" as="script">
<link rel="preload" href="sites/all/modules/composer/dikr_responsive_ads/js/dikr_responsive_ads_loader.min.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_vqRr0gbONLKToITpcEadoV4OU1Z_XXH0b-hG3_Dp5hc.js" as="script">
<link rel="preload" href="//data-36eb08aa0f.autozeitung.de/iomm/latest/bootstrap/loader.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_K0B-MH9WkxG_sxI2kJ1akO-libS-RSmDij4jcSgy7kU.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_k9ZBkHohXjZrGR0JI_odcLBsY2B_z-J_t7a9pe0qhE0.js" as="script">
<link rel="preload" href="https://cdn.xceler8.io/video-player/player.js" as="script">
<link rel="preload" href="https://www.autozeitung.de/assets/js/js_F_dPHEZR_Sl-MhpjB8ZUgRUI0aenDSELBcCNo8LzfDU.js" as="script">
<link rel="preload" href="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1670406947" as="script">
<link rel="preload" href="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1670406947" as="script">
<link rel="preload" href="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1670406947" as="script">
<link rel="preload" href="https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.woff?40" as="font" type="font/woff" crossorigin>
<style type="text/css">
  @font-face {
    font-family: 'brands_iconfont';
    src: url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.eot?40');
    src: url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.eot?40#iefix') format('eot'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.woff?40') format('woff'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.ttf?40') format('truetype'),
    url('https://www.autozeitung.de/sites/all/themes/autozeitung/fonts/brands_iconfont.svg?40#brands_iconfont') format('svg');
    font-display: swap;
  }
</style>



  <link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_Jim8o4Zh3KJDXg5I1R8eksfTUKu2ASJ2x57HxzpD30I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_dFps4VLRtwxGxpI90NKYKEyShQIOZs1z_lxRlarKoKs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.autozeitung.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
  <script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_VSU4nFESa1pQUBmV4Hce-ynsODANa9DMhWP9DKIsd1k.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_k4RI1mrgICFk6s6dKb8ZXrkXyQHY361ZAm_PwqfB1oc.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js__r6nXJjrtujvEzQ62XxmEzLTQJPSvloKbAwZ9qcqQQ4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
  var readCookie = function (name) {
    var name = name + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return null;
  };

  var nativendoInit = function () {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = 'https://d.nativendo.de/cds/delivery/init';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  }

  if (readCookie('euconsent-v2') !== null && typeof nativendo !== 'object') {
    nativendoInit();
  }

  window.__tcfapi('addEventListener', 2, (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete') {
      if (typeof nativendo !== 'object') {
        nativendoInit();
      }
    }
  });
})();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dikr_responsive_ads_cdn = "https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-autozeitung/metaTag.min.js";
//--><!]]>
</script>
<script type="text/javascript" src="sites/all/modules/composer/dikr_responsive_ads/js/dikr_responsive_ads_loader.min.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_vqRr0gbONLKToITpcEadoV4OU1Z_XXH0b-hG3_Dp5hc.js"></script>
<script type="text/javascript" src="//data-36eb08aa0f.autozeitung.de/iomm/latest/bootstrap/loader.js"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_K0B-MH9WkxG_sxI2kJ1akO-libS-RSmDij4jcSgy7kU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function () {
  var pressboardInit = function () {
    !function(p,r,e,s,b,d){p.pbq||(s=p.pbq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.0',s.queue=[],b=r.createElement(e),b.async=!0,b.src='https://sr.studiostack.com/v3/services',
    d=r.getElementsByTagName(e)[0],d.parentNode.insertBefore(b,d))}(window,document,'script');
    pbq('init', '25080');
    pbq('set', 'story', window.location.href);
  }

  if (typeof sourcepoint !== 'undefined' && typeof pbq === 'undefined') {
    sourcepoint.hasVendorConsent('6103ca2da22863869d1e656a')
      .then(resolve => {
        if (resolve) {
          pressboardInit()
        }
      })
      .catch(error => {
        console.log(error)
      })
  }

  window.__tcfapi('addEventListener', 2, (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete' && typeof pbq === 'undefined') {
      pressboardInit();
    }
  })
}())

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function () {
  var gaInit = function () {
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
      ,i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    if ('undefined' !== typeof(ga)) {
      var _customTask = function() {
        return function(model) {
          // Add the PII pattern
          var piiRegex = /([^=&?/]+(@|%40|%2540)[^&?]+)/g
          var globalSendTaskName = '_' + model.get('trackingId') + '_sendHitTask'
          // Fetch reference to the original sendHitTask
          var originalSendTask = window[globalSendTaskName] = window[globalSendTaskName] || model.get('sendHitTask')
          // Overwrite sendHitTask with PII purger
          model.set('sendHitTask', function (sendModel) {
            sendModel.set(
              'hitPayload',
              sendModel.get('hitPayload').replace(piiRegex, ''),
              true
            )
            originalSendTask(sendModel)
          })
        };
      };
      ga('create', 'UA-16104158-2', 'autozeitung.de');
      ga('set', 'anonymizeIp', true);
      ga('set', 'dimension1', 'Autozeitung');ga('set', 'dimension2', 'Video');ga('set', 'dimension3', 'Viral');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension36', 'auto_zeitung');ga('set', 'dimension32', 'autozeitung|video|viral');ga('set', 'dimension33', 'viral');ga('set', 'dimension4', 'BMW-Klassiker muss unter Klimaprotest leiden');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'Victoria Zippmann');ga('set', 'dimension12', '2022-12-07 08:27:22');ga('set', 'dimension13', '2022-12-07 08:45:26');ga('set', 'dimension14', '202899');ga('set', 'dimension42', '');ga('set', 'dimension48', '0');ga('set', 'dimension70', '0');ga('set', 'dimension49', '0');ga('set', 'dimension57', '0');ga('set', 'dimension69', '0');ga('set', 'dimension58', '0');      ga('set', 'customTask', _customTask());

      ga('set', 'dimension67', 'twitter|longtail|cleverpush|pinterest|vibrant');ga('send', 'pageview');
    }
  }

  if (typeof sourcepoint !== 'undefined' && typeof ga === 'undefined') {
    sourcepoint.hasVendorConsent('5e542b3a4cd8884eb41b5a72')
      .then(resolve => {
        if (resolve) {
          gaInit()
        }
      })
      .catch(error => {
        console.log(error)
      })
  }

  window.__tcfapi('addEventListener', 2, (tcData, success) => {
    if (success && tcData.eventStatus === 'useractioncomplete' && typeof ga === 'undefined') {
      gaInit();
    }
  })
}())

//--><!]]>
</script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_k9ZBkHohXjZrGR0JI_odcLBsY2B_z-J_t7a9pe0qhE0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"autozeitung","theme_token":"2JPzv4WQWZFU7rDLanxNAvde0nXzDoVHQLCAHi6I6XU","js":{"0":1,"1":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"sites\/all\/themes\/autozeitung\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/autozeitung\/js\/script.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/search.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/teaser_ads.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/ads_colorHeader.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.min.js":1,"2":1,"public:\/\/languages\/de_jeUW6LElHdCeti3ik1eV03G58OpmDwkfn8UY0DNVnEQ.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"3":1,"4":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_loader.min.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_twitter.js":1,"\/\/data-36eb08aa0f.autozeitung.de\/iomm\/latest\/bootstrap\/loader.js":1,"sites\/all\/themes\/autozeitung\/js-drupal\/views_pager_load_all.js":1,"sites\/all\/modules\/composer\/xcel_adblock_detect\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/js\/script.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_infonline_manager\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_infonline_manager\/js\/bdu_screen.js":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/js\/slick.min.js":1,"5":1,"6":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/js\/slick.config.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/composer\/brv_content\/admin.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_adblock_detect\/dist\/css\/styles.css":1,"sites\/all\/modules\/composer\/xcel_admin_theme\/xcel_admin_theme.css":1,"sites\/all\/modules\/composer\/xcel_adm_tool\/xcel_adm_tool.css":1,"sites\/all\/modules\/composer\/xcel_cookie_consent\/dist\/css\/xcel-cookie-consent.css":1,"sites\/all\/modules\/composer\/xcel_pur\/xcel-pur.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/composer\/bdu_amazon_widget\/css\/amazonwrapper.css":1,"sites\/all\/modules\/custom\/page_settings\/css\/page_settings.css":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1}},"amazonWidget":{"bundle":{"autocompletePath":"\/bdu_amazon_widget\/bundle\/autocomplete"},"manual":{"autocompletePath":"\/bdu_amazon_widget\/manual\/autocomplete"}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"responsive_ads_adtag":"video_viral","dikr_responsive_ads_custom_params":{"kvpagetype":"article_video"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","sourcepointVendorsIds":{"cleverpush":"5e77928e9cb08971eb078f60","amazon":"5e7e1298b8e05c5a7d171cee","facebook":"5e716fc09a0b5040d575080f","instagram":"5e7e5243b8e05c1c467daa57","pinterest":"5e839a38b8e05c4e491e738e","spotify":"5e7ad2ef1affb21bd098ccef","twitter":"5e71760b69966540e4554f01","youtube":"5e7ac3fae30e7d1bc1ebf5e8","jotform":"5f599f539e649e174868e2c9","kr3m":"5e717c3a9a0b5040d5750816","boomee":"5e80e1eebf178624e57e86a1","tipser":"5f599f768d26e98912df9316","tipsershop":"5f599f768d26e98912df9316","vibrant":"5e837054a10b3a1d0843ff32","tiktok":"5e7f6927b8e05c4e491e7380","longtail":"5f22ce19edb00a1a846a6f8f","classic-trader":"60101a71d691600912ce5d84","tarifcheck24":"5f0f4bbf9c10086dcb614c51"},"additionalConsentCookieName":"euconsent-v2-embeds"});
//--><!]]>
</script>

  
  <base href="/">
</head>

<body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-202899 node-type-article ">

<!-- clever push -->
  <script type="text/plain" data-vendor="cleverpush" data-type="script" data-content="&lt;script src=&quot;https://static.cleverpush.com/channel/loader/G3FW3dro7FoeH3oNx.js&quot; async&gt;&lt;/script&gt;"></script>

<!-- google tag manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDWRL4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- end google tag manager (noscript) -->

<script type="text/javascript">


        bdu_screen_init();
        if (bdu_screen !== 'smartphone') {
          IOMm('configure', { st: 'autozeit', dn: 'data-36eb08aa0f.autozeitung.de', mh: 5 });
          IOMm('pageview', { cp: 'AZO_ViVir' });
        } else {
          IOMm('configure', { st: 'mobautoz', dn: 'data-36eb08aa0f.autozeitung.de', mh: 5 });
          IOMm('pageview', { cp: 'AZOm_ViVir' });
        }


</script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>

<div class="adblock js-adblock">
  <div class="adblock-warning">
    <img class="adblock-warning__close js-adblock-close-button" src="sites/all/modules/composer/xcel_adblock_detect/dist/image/close.svg" alt="close" />


          <div class="adblock-warning__header">
        Schön, dass du auf unserer Seite bist! Wir wollen dir auch weiterhin beste Unterhaltung und tollen Service bieten.
      </div>
      <div class="adblock-warning__text">
        Danke, dass du uns dabei unterstützt.
        Dafür musst du nur für www.autozeitung.de deinen Ad-Blocker deaktivieren.<br /> Geht auch ganz einfach:
      </div>

      <ul class="adblock-warning__list">
        <li>
          <img src="sites/all/modules/composer/xcel_adblock_detect/dist/image/adblock.png" alt="adblock" />
          1. Klicke neben der Adresszeile rechts auf das Ad-Blocker-Symbol.
        </li>
        <li>
          <img src="sites/all/modules/composer/xcel_adblock_detect/dist/image/adblock-deactivate.png" alt="adblock deactivate" />
          2. Wähle die Option "Deaktivieren auf: www.autozeitung.de".
        </li>
      </ul>
        <div class="adblock-warning__footer">Schon fertig!</div>
  </div>
</div>


<script type="text/javascript">
  window.xcelAdblockDetect = window.xcelAdblockDetect || {}

  const adblock = document.querySelector('.js-adblock')
  const closeButton = adblock.querySelector('.js-adblock-close-button')

  const toggleWarning = (setCookie = false) => {
    adblock.classList.toggle('adblock--show')

    if (setCookie && !xcelAdblockDetect.getCookie()) {
      xcelAdblockDetect.setCookie()
    }
  }

  closeButton.addEventListener('click', () => toggleWarning(true));

  window.xcelAdblockDetect.toggleWarning = toggleWarning
</script>


<div class="outerWrapper">
    <!-- ad column top -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        <div class="printHeader header">
            <div class="header-logo">
                <img src="/sites/all/themes/autozeitung/images/print_logo.png" alt="autozeitung.de" />
            </div>
        </div>

        <header class="header">
            <div class="userNavigation">
  <ul class="list list--user-navi typo--user-navi">
          <li><a href="/registrieren">Registrieren</a></li>
      <li><a href="/anmelden">Anmelden</a></li>
      </ul>
</div>
            <nav>
                <div class="header-logo js-logo-toggle">
                    <a href="/" class="header-logo_autozeitung">
                        <span class="icon icon-logo header-logo-icon"></span>
                    </a>
                    <a href="/" class="header-logo_classiccars">
                        <img src="/sites/all/themes/autozeitung/images/logo_classic-cars.png" />
                    </a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon--big"></span>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="js-search-toggle header-menu-icons">
                    <span class="icon icon-search icon--big"></span>
                </div>

                <div class="js-search-close header-menu-icons">
                    <span class="icon icon-search-close"></span>
                </div>

                <div class="header-menu-icons header-search">
                    <form class="form-search js-form-search" onsubmit="BMG_BDUV.ui.HeaderNavigation.submitSearch();return false;">
                        <input type="search" placeholder="Autozeitung durchsuchen" class="js-search-term" />
                        <span class="icon icon-search icon--big js-search-button"></span>
                    </form>
                </div>

                <div class="header-menu-icons header-menu-icons--border-right js-border-toggle"></div>

                <div class="header-menu-icons js-marken-toggle">
                    <a href="/automarken">
                        <span class="icon icon-marken icon--big"></span>
                    </a>
                </div>

                <ul class="list list--horizontal list--header-legally typo--header-legally">
                    <li><a href='https://www.autozeitung.de/gewinnspiele'>Gewinnspiele</a></li><li><a href='https://www.bauer-plus.de/autozeitung-metanavi'>Print Abo</a></li><li><a href='https://www.amazon.de/Auto-Zeitung-2022-neue-2023/dp/B0BLV87D4H/ref=sr_1_1?__mk_de_DE=%C3%85M%C3%85%C5%BD%C3%95%C3%91&crid=1APLBBEPQELQA&keywords=auto+zeitung+24&qid=1668772370&sprefix=auto+zeitung+24,aps,80&sr=8-1'>Bei Amazon bestellen</a></li><li><a href='/kontakt'>Kontakt</a></li>                </ul>


                <div class="iconNavigation iconNavigation--header">
                    <ul><li><a href="https://www.facebook.com/autozeitung"><span class="icon-facebook icon"></span></a></li>
<li><a href="https://www.instagram.com/autozeitung/"><span class="icon-instagram icon"></span></a></li>
<li><a href="https://twitter.com/Autozeitung"><span class="icon-twitter icon"></span></a></li>
<li><a href="https://www.pinterest.de/autozeitung/"><span class="icon-pinterest icon"></span></a></li>
<li><a href="https://www.linkedin.com/showcase/autozeitung"><span class="icon-linkedin icon"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon"></span></a></li>
</ul>                </div>

                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-toggle">
                            <li class="js-dropdown-hover">
  <a href="/automarken"><span>Marken</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--marken ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                  <li>
            <div class="headline-container">
              <h3 class="headline--solid-teaser typo--headline-solid-teaser">
                Meistgesuchte Marken <a href="/automarken" class="headline__link typo--headline-solid-teaser-link">Alle Marken <span class="icon icon-headline-arrow_link"></span></a>
              </h3>
            </div>
          </li>
                <li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/vw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/vw_1.png?itok=w-FJZ26O" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">VW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/mercedes">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/mercedes-benz_1.png?itok=wmYMASNU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Mercedes-Benz</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/bmw">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/bmw-logo_1.png?itok=SN8dqmth" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">BMW</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/audi">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/audi_4.png?itok=EEau13aM" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Audi</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/hyundai">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/hyundai-logo.png?itok=1PLdDXdB" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Hyundai</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/porsche">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/porsche-logo.jpg?itok=nVEYRpWU" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Porsche</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/skoda">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/skoda_0.png?itok=wZfJpxD7" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Škoda</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/toyota">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/toyota-logo.jpg?itok=FctVu96V" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Toyota</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/ford">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/ford_0.png?itok=grB5JkfH" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/cupra">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/cupra-logo_0.jpg?itok=Asip6CG6" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Cupra</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/opel">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/opel.jpg?itok=PXsQ-ICN" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Opel</div>
      </div>
    </a>
  </section>
</li><li>
  <section class="box teaser typo--teaser typo--teaser-logo teaser--logo teaser--logo-flyout">
    <a href="/kia">
      <figure class="teaser__image">
        <img src="https://www.autozeitung.de/assets/styles/car_manufacturer_logo_menu/public/kia-logo.png?itok=o6-7W-Ep" width="140" height="84" alt="" />
      </figure>
      <div class="teaser__content">
        <div class="teaser__headline js-ellipsis typo--teaser-headline">Kia</div>
      </div>
    </a>
  </section>
</li>                  <li>
            <a href="/automarken" class=""><span class="icon icon-arrow_link-list"></span>Alle Marken anzeigen</a>
          </li>
        
      </ul>

          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/news"><span>News</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://kia.autozeitung.de/"><span>► Kia Special</span></a></li><li><a href="https://nissan.autozeitung.de/"><span>► Nissan Special</span></a></li><li><a href="/neuheiten"><span>Neuheiten</span></a></li><li><a href="https://www.autozeitung.de/new-mobility"><span>New Mobility</span></a></li><li><a href="/messen"><span>– Messen</span></a></li><li><a href="/elektroautos"><span>– Elektroautos</span></a></li><li><a href="https://www.autozeitung.de/camping-life"><span>– Camping Life</span></a></li><li><a href="/hybrid"><span>– Hybridautos</span></a></li><li><a href="/autozubehoer"><span>Autozubehör</span></a></li><li><a href="https://www.autozeitung.de/interview"><span>Interview</span></a></li><li><a href="/tuning"><span>– Tuning</span></a></li><li><a href="/motorsport"><span>Motorsport</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/auto-zeitung-neues-heft-themen-112351.html" title="Neue AUTO ZEITUNG jetzt im Handel">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/az-26-2022-01.jpg?itok=mub7GYIu" width="300" height="180" alt="AUTO ZEITUNG 26/2022" title="AUTO ZEITUNG 26/2022 - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Neue AUTO ZEITUNG jetzt im Handel</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-new-mobility-193137.html" title="Technologien und Vernetzung">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">New Mobility</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/autozeitung-new-mobility-reiter.jpg?itok=ojgianBp" width="300" height="180" alt="New Mobility" title="New Mobility - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Technologien und Vernetzung</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/test"><span>Test</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/cabrio-test"><span>Cabrio-Test</span></a></li><li><a href="/fahrbericht"><span>Fahrbericht</span></a></li><li><a href="https://www.autozeitung.de/elektroauto-test"><span>Elektroauto-Test</span></a></li><li><a href="https://www.autozeitung.de/einzeltest"><span>Einzeltest</span></a></li><li><a href="/kleinwagen-test"><span>Kleinwagen-Test</span></a></li><li><a href="/vergleichstest"><span>Vergleichstest</span></a></li><li><a href="/kombi-test"><span>Kombi-Test</span></a></li><li><a href="/dauertest"><span>Dauertest</span></a></li><li><a href="/sportwagen-test"><span>Sportwagen-Test</span></a></li><li><a href="/gebrauchtwagentest"><span>Gebrauchtwagentest</span></a></li><li><a href="/suv-test"><span>SUV-Test</span></a></li><li><a href="/tracktest"><span>Tracktest</span></a></li><li><a href="/van-test"><span>Van-Test</span></a></li><li><a href="/sommerreifen-test"><span>Sommerreifentest</span></a></li><li><a href="/kindersitz-test"><span>Kindersitz-Test</span></a></li><li><a href="/winterreifen-test"><span>Winterreifentest</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/sommerreifen-test-2021-199794.html" title="Zehn Sommerreifen im Test">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Sommerreifen-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/sommerreifen-test-2021-01.jpg?itok=lro1uAXE" width="300" height="180" alt="Sommerreifen-Test 2021" title="Sommerreifen-Test 2021 - Frank Ratering" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Zehn Sommerreifen im Test</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/kindersitz-test-2020-adac-198448.html" title="Alle Kindersitze im Test empfehlenswert">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Kindersitz-Test</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/adac-kindersitz-test-2020.jpg?itok=ZKUwlRHm" width="300" height="180" alt="Kindersitz-Test 2020" title="Kindersitz-Test 2020 - ADAC/Ralph Wagner" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Alle Kindersitze im Test empfehlenswert</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/autokauf"><span>Autokauf</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/autofinanzierung"><span>Autofinanzierung</span></a></li><li><a href="/kaufberatung"><span>Kaufberatung</span></a></li><li><a href="/neuwagen"><span>Neuwagen</span></a></li><li><a href="/jahreswagen-kaufen-123184.html"><span>Jahreswagen</span></a></li><li><a href="/gebrauchtwagen"><span>Gebrauchtwagen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/e-auto-kaufpraemie-modelle-130255.html" title="Alle förderfähigen Modelle">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">E-Auto-Kaufprämie</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/e-auto-kaufpraemie_0.jpg?itok=ym7ra__2" width="300" height="180" alt="Förderung für Elektroautos/Hybrid" title="Förderung für Elektroautos/Hybrid - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Alle förderfähigen Modelle</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/worauf-achten-tipps-132103.html" title="Gebrauchtwagenkauf ohne böse Überraschungen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/gebrauchtwagen-kaufen.jpg?itok=lbARyRGT" width="300" height="180" alt="Gebrauchtwagen kaufen (Tipps)" title="Gebrauchtwagen kaufen (Tipps) - Imago" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Gebrauchtwagenkauf ohne böse Überraschungen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/unfallwagen-erkennen-139548.html" title="So erkennt man einen Unfallwagen">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Gebrauchtwagen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/gallery_images/2016/12/unfallwagen-3.jpg?itok=2ey9MXSj" width="300" height="180" alt="Lackprüfung" title="Lackprüfung - Autos, die in die Jahre gekommen sind, tragen nicht nur die Zeichen alltäglicher Nutzung, sondern oft auch Spuren ungewöhnlicher Belastungen. Ein elektronisches Schichtdicke-Messgerät kann zuverlässig und zerstörungsfrei einen nachträglichen - Holger Ippen, Daniela Loof" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">So erkennt man einen Unfallwagen</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/jahreswagen-kaufen-123184.html" title="Tipps zum Jahreswagen-Kauf">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Kaufberatung</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/jahreswagen-kaufen-01.jpg?itok=nYtCZaAh" width="300" height="180" alt="Jahreswagen kaufen" title="Jahreswagen kaufen - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Tipps zum Jahreswagen-Kauf</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/classic-cars"><span>Classic Cars</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/oldtimer-und-youngtimer-messen"><span>Messen & Rallyes</span></a></li><li><a href="/oldtimer"><span>Oldtimer</span></a></li><li><a href="/oldtimer-treffen-termine-youngtimer-events-90455.html"><span>Oldtimertreffen</span></a></li><li><a href="/youngtimer"><span>Youngtimer</span></a></li><li><a href="/koeln-historic"><span>► Köln Historic</span></a></li><li><a href="/oldtimer-kaufen-angebote-ratgeber-tipps-88052.html"><span>Oldtimer kaufen</span></a></li><li><a href="https://www.autozeitung.de/retro-classics-stuttgart"><span>► Retro Classics Stuttgart</span></a></li><li><a href="/classic-cars-markt"><span>Kleinanzeige aufgeben</span></a></li><li><a href="https://www.autozeitung.de/techno-classica-essen"><span>► Techno Classica Essen</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/az-classic-cars-neues-heft-themen-112421.html" title="Die Themen der Classic Cars">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Aktuelles Heft</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/cc0123-01.jpg?itok=C2jIXLh_" width="300" height="180" alt="AUTO ZEITUNG Classic Cars 01/23" title="AUTO ZEITUNG Classic Cars 01/23 - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Die Themen der Classic Cars</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/oldtimer-treffen-termine-youngtimer-events-90455.html" title="Veranstaltungs- kalender">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Oldtimertreffen</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/oldtimer-treffen-uebersicht.jpg?itok=y16k7s9O" width="300" height="180" alt="Oldtimer-Treffen" title="Oldtimer-Treffen - Imago" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline">Veranstaltungs- kalender</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/ratgeber"><span>Ratgeber</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown header-dropdown--long-list">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="/stauprognose-76432.html"><span>Staumelder</span></a></li><li><a href="/reparatur-und-wartung"><span>Reparatur & Wartung</span></a></li><li><a href="/kw-ps-umrechnen"><span>kW in PS</span></a></li><li><a href="/autoaufbereitung"><span>Autoaufbereitung</span></a></li><li><a href="/kfz-versicherung"><span>Kfz-Versicherung</span></a></li><li><a href="/autobatterie"><span>Autobatterie</span></a></li><li><a href="/bussgeldkatalog-179788.html"><span>Bußgeldkatalog</span></a></li><li><a href="/felgen"><span>Felgen</span></a></li><li><a href="/bussgeldrechner"><span>Bußgeldrechner</span></a></li><li><a href="/oelwechsel-oel-mitbringen-werkstatt-102915.html"><span>Motoröl</span></a></li><li><a href="https://www.autozeitung.de/promille-rechner"><span>Promille-Rechner</span></a></li><li><a href="/reifen"><span>Reifen</span></a></li><li><a href="/verkehrsrecht"><span>Verkehrsrecht</span></a></li><li><a href="/technik"><span>Technik</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/aenderungen-autofahrer-2021-199152.html" title="Das ändert sich 2021 für Autofahrende">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Ratgeber</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/aenderungen-autofahrer-2021-01.jpg?itok=LLsvVqMz" width="300" height="180" alt="Änderungen für Autofahrer 2021: Gesetze" title="Änderungen für Autofahrer 2021: Gesetze - BauerStock/AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Das ändert sich 2021 für Autofahrende</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/euro-normen-192219.html" title="Neue Prüfverfahren für Euro-7-Norm">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Ratgeber</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/euro-normen.jpg?itok=4fBZ8YgD" width="300" height="180" alt="Abgasnorm: Euro 6 (6c, 6d, 6d-temp) &amp; Euro 7" title="Abgasnorm: Euro 6 (6c, 6d, 6d-temp) &amp; Euro 7 - ADAC" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Neue Prüfverfahren für Euro-7-Norm</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
<li class="js-dropdown-hover">
  <a href="/videos"><span>Video</span></a>

      <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

    <div class="header-dropdown ">
      <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
                <li><a href="https://www.autozeitung.de/neuheiten-im-video"><span>Neuheiten im Video</span></a></li><li><a href="https://www.autozeitung.de/leslie-and-cars"><span>Leslie & Cars im Video</span></a></li><li><a href="https://www.autozeitung.de/videos-service"><span>Service im Video</span></a></li><li><a href="https://www.autozeitung.de/fahrbericht-im-video"><span>Fahrbericht im Video</span></a></li>        
      </ul>

              <div class="header-teaser">
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-fahrbericht-im-video-197680.html" title="Neuheiten in Aktion ">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Fahrbericht im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/fahrbericht-video-teaser_0.jpg?itok=o22ABpW6" width="300" height="180" alt="Fahrbericht im Video" title="Fahrbericht im Video - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Neuheiten in Aktion </div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-leslie-and-cars-197681.html" title="Hier ist der Name Programm">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Leslie & Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/leslieandcars-thumbnail-web.jpg?itok=tkvRbuWy" width="300" height="180" alt="Leslie&amp;Cars" title="Leslie&amp;Cars - AUTO ZEITUNG" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Hier ist der Name Programm</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="https://www.autozeitung.de/videos-service" title="Ratgeber in Bild und Ton">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Service im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/hu-plakette_0.jpg?itok=D3tQFHxB" width="300" height="180" alt="HU-Plakette" title="HU-Plakette" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Ratgeber in Bild und Ton</div>
    </div>
      </a>
</section>
                      <section class="box teaser w-3 typo--teaser teaser--flyout">
  <a href="/smart-teaser-menue-neuheiten-im-video-199580.html" title="Die Welt der Neuheiten">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Neuheit im Video</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/mercedes-cla-2019-teaser_0.jpg?itok=NZQ7wW1P" width="300" height="180" alt="Mercedes CLA (2019)" title="Mercedes CLA (2019) - Facebook/Mercedes-Benz" />    </figure>

    <div class="teaser__content">
      <div class="teaser__headline js-ellipsis typo--teaser-headline is-truncated" style="word-wrap: break-word;">Die Welt der Neuheiten</div>
    </div>
      </a>
</section>
                  </div>
          </div>
  </li>
                        </ul>

                        <section class="iconNavigation iconNavigation--navbar">
                            <ul><li><a href="http://facebook.com/autozeitung"><span class="icon icon-facebook icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://instagram.com/autozeitung"><span class="icon icon-instagram icon--big icon--navbar icon icon--big icon--navbar"></span></a></li>
<li><a href="http://pinterest.de/autozeitung/"><span class="icon-pinterest icon icon--big icon--navbar"></span></a></li>
<li><a href="https://www.youtube.com/channel/UCHwc6w57Q3S8CSHWergMJWg"><span class="icon-youtube icon icon--big icon--navbar"></span></a></li>
</ul>                        </section>
                    </div>
                </div>
            </nav>
        </header>


        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <ul class="list list--breadcrumb"></ul>

        
                    <div class="tabs">
                            </div>
        
        
        <!-- page content -->
        <!-- 1st grid level container - page-standard -->
        <div class="gridContainer">
            <div class="row">
  <div class="col col-9">

  </div>
</div>
<div class="row">
  <main class="col col-6 main">
    <article class="article box">
  <header class="article-header article-header--t-grid clear">

    <time datetime="2022-12-07T08:27+01:00"></time>

    <div class="article-header__top js-article-header clear">
      
      
      
      <h1 class="article-header__headline typo--headline-big">
                  <span class="article-header__roofline typo--roofline">Mehlattacke auf BMW M1: Video</span>
        
        BMW-Klassiker muss unter Klimaprotest leiden      </h1>
    </div>

      <div class="js-quizToggle article-header__bottom clear ">
                        <div class="js-slider-toggle article-header__author">
      <img src="https://www.autozeitung.de/assets/styles/38x38/public/field/image/auto-zeitung.jpg?itok=J5CReBS3" />
    <a href="/autozeitung"><span>AUTO ZEITUNG</span></a>
       <span>07.12.2022</span>
  </div>
          
          <script type="text/plain" data-vendor="pinterest" data-type="script" data-content="&lt;script async defer src=&quot;//assets.pinterest.com/js/pinit.js&quot;&gt;&lt;/script&gt;"></script>

<div class="social-bar clear" data-behavior="share_element">
      <div class="icon-social icon-social--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autozeitung.de%2Fbmw-m1-klimaprotest-video-202899.html" target="_blank" class="icon icon-facebook icon-social__button">
        <span>Teilen</span>
      </a>
    </div>
  
      <div class="icon-social icon-social--whatsapp bp-2-max">
      <a href="whatsapp://send?text=Article%0Ahttps%3A%2F%2Fwww.autozeitung.de%2Fbmw-m1-klimaprotest-video-202899.html" target="_blank" class="icon icon-whatsapp icon-social__button"></a>
    </div>
  
      <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.autozeitung.de%2Fbmw-m1-klimaprotest-video-202899.html" data-shared-url="https://www.autozeitung.de/bmw-m1-klimaprotest-video-202899.html" data-share-provider="pinterest" data-pin-do="buttonPin" data-pin-media="https://www.autozeitung.de/assets/styles/article_image/public/field/image/bmw-m1-warhol-mehl-01.jpg?itok=2iw9L7-n" data-pin-custom="true" class="icon-social icon-social--pinterest">
      <span class="icon-social__button icon icon-pinterest"></span>
    </a>
  
  <div class="icon-social icon-social--mail">
    <a href="mailto:?subject=Dies%20habe%20ich%20bei%20AUTOZEITUNG%20gefunden...&body=BMW-Klassiker%20muss%20unter%20Klimaprotest%20leiden%20%7C%20autozeitung.de%0D%0Ahttps://www.autozeitung.de/bmw-m1-klimaprotest-video-202899.html%3futm_source=E-Mail%26utm_medium=referral%26utm_campaign=mailto%0D%0A%0D%0AAbonnieren%20Sie%20jetzt%20auch%20unseren%20Newsletter%20unter%20https://www.autozeitung.de/newsletter%20und%20seien%20Sie%20immer%20informiert." target="_blank" class="icon icon-mail icon-social__button"></a>
  </div>
</div>
      </div>
  </header>

      <section class="typo--editor">
        <span class="js-quizToggle">
            <p><br />&nbsp;</p>        </span>

    </section>
  
  
        <figure class="videoWrapper" data-vendor="longtail" data-type="embed" data-content="


  &lt;div class=&quot;bdu-widget-preview&quot;&gt;
  &lt;img src=&quot;https://images.xceler8.io/v2/images/82020b7c?brand=all&amp;format=jpg&amp;width=16&quot; width=&quot;2400&quot; height=&quot;1350&quot; alt=&quot;Video Platzhalter&quot; title=&quot;Video Platzhalter&quot; /&gt;
&lt;/div&gt;

&lt;div class=&quot;bdu-widget bdu-player&quot; data-bdu=&quot;bdu&quot; data-bdu-media-id=&quot;61d7f5f859af9652c45104bb&quot; data-bdu-autostart=&quot;false&quot; data-bdu-consentstring=&quot;&quot;&gt;
&lt;/div&gt;

&lt;script type=&quot;text/javascript&quot;&gt;
  var currentPlayer = jQuery('[data-bdu-media-id=61d7f5f859af9652c45104bb]')[0]
  if (currentPlayer &amp;&amp; sourcepoint &amp;&amp; sourcepoint.consentString) {
    currentPlayer.setAttribute('data-bdu-consentstring', sourcepoint.consentString)
  }
&lt;/script&gt;

&lt;script data-bdu=&quot;bdu&quot; src=&quot;https://cdn.xceler8.io/video-player/player.js&quot;&gt;&lt;/script&gt;


  " data-crawler-friendly="" data-placeholder="&lt;div class=&quot;placeholder typo--placeholder placeholder--longtail&quot;&gt;
  &lt;div class=&quot;placeholder__header&quot;&gt;&lt;img src=&quot;/sites/all/themes/autozeitung/images/embed-placeholder/default.svg&quot; width=&quot;444&quot; height=&quot;170&quot; /&gt;
  &lt;/div&gt;

  &lt;div class=&quot;placeholder__body typo--content-continuous-text&quot;&gt;
          &lt;div class=&quot;placeholder__headline&quot;&gt;
        Zustimmen &amp;amp; weiterlesen
      &lt;/div&gt;

      &lt;div class=&quot;placeholder__description&quot;&gt;
        Um diese Story zu erzählen, hat unsere Redaktion ein Video ausgewählt, das an dieser Stelle den Artikel ergänzt.
        &lt;br /&gt;&lt;br /&gt;

        Für das Abspielen des Videos nutzen wir den JW Player der Firma Longtail Ad Solutions, Inc.. Weitere Informationen zum
        JW Player findest Du in unserer Datenschutzerklärung.
        &lt;br /&gt;&lt;br /&gt;
        Bevor wir das Video anzeigen, benötigen wir Deine Einwilligung. Die Einwilligung kannst Du jederzeit widerrufen, z.B.
        in unserem &lt;a href=&quot;javascript:void(0)&quot; onclick=&quot;window.openPrivacyManager()&quot; rel=&quot;noopener noreferrer&quot; class=&quot;placeholder__text-link&quot;&gt;Datenschutzmanager&lt;/a&gt;.

        &lt;br /&gt;&lt;br /&gt;
        &lt;a href=&quot;/datenschutz&quot; rel=&quot;noopener noreferrer&quot; target=&quot;_blank&quot; class=&quot;placeholder__text-link&quot;&gt;
          Weitere Informationen dazu in unserer Datenschutzerklärung
        &lt;/a&gt;.
      &lt;/div&gt;

    
    &lt;button class=&quot;placeholder__button button typo--button btn js-btn-placeholder&quot;&gt;
      Ja, ich willige ein und möchte den Inhalt sehen
    &lt;/button&gt;
  &lt;/div&gt;
&lt;/div&gt;">


  <div class="bdu-widget-preview">
  <img src="https://images.xceler8.io/v2/images/82020b7c?brand=all&format=jpg&width=16" width="2400" height="1350" alt="Video Platzhalter" title="Video Platzhalter" />
</div>

<div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-media-id="61d7f5f859af9652c45104bb" data-bdu-autostart="false" data-bdu-consentstring="">
</div>

<script type="text/javascript">
  var currentPlayer = jQuery('[data-bdu-media-id=61d7f5f859af9652c45104bb]')[0]
  if (currentPlayer && sourcepoint && sourcepoint.consentString) {
    currentPlayer.setAttribute('data-bdu-consentstring', sourcepoint.consentString)
  }
</script>

<script data-bdu="bdu" src="https://cdn.xceler8.io/video-player/player.js"></script>


  </figure>
  
  
  <section class="typo--editor">
      <span class="js-quizToggle">
          
                      <p>Eine Gruppe von Klimaaktivist:innen hat in Italien ein Kunstwerk von Andy Warhol mit acht Kilo Mehl&nbsp;beworfen. Es handelt sich um das vom K&uuml;nstler bemalte&nbsp;Art Car&nbsp;<a href="/bmw/m1" rel="follow" target="_self">BMW M1 </a>von 1979, das in Mailand ausgestellt worden ist. Das Ausma&szlig; der vandalistischen Aktion ist unten in den&nbsp;Twitter-Posts von&nbsp;Ultima Generazione zu sehen. Das Video oben zeigt den&nbsp;BMW iX Flow mit E Ink, der automatisch seine Farbe wechseln kann.<strong>&nbsp;</strong><em>Hinweis: Videos der AUTO ZEITUNG werden vom Facebook-Browser nicht unterst&uuml;tzt. Zum Abspielen des Videos bitte einen externen Browser wie Firefox oder Chrome nutzen.&#8203;&nbsp;</em><strong>Auch interessant: <a href="https://www.amazon.de/gp/bestsellers/automotive/ref=s9_acss_bw_cg_auto0034_2d1_w?ie=UTF8&amp;ref_=sv_auto_7&amp;pf_rd_m=A3JWKAKR8XB7XF&amp;pf_rd_s=merchandised-search-8&amp;pf_rd_r=7FXSJT2GKV1AMJQESB7W&amp;pf_rd_t=101&amp;pf_rd_p=9d410e67-ff99-4d28-a001-0e5b8e227418&amp;pf_rd_i=78191031&amp;_encoding=UTF8&amp;tag=az-auto-und-motorrad-angebote-2021-21&amp;linkCode=ur2&amp;linkId=e1ef439bbaea9942a55a4c24b1ca0b2e&amp;camp=1638&amp;creative=6742" rel="sponsored" target="_blank">Unsere Produkttipps auf Amazon</a></strong><br /><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/bmw-m1-m3-m5-e30-e26-e28-fahrbericht-bilder-technische-daten-79534.html" title="M-Legenden auf der Nordschleife">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--blue">Classic Cars</span>
      
      <img src="https://www.autozeitung.de/assets/styles/225x135/public/field/image/bmw-m1-m3-m5-fahrbericht-bild-01.jpg?itok=JXscPSmN" width="225" height="135" alt="BMW M1, M3 und M5" title="BMW M1, M3 und M5 - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">BMW M1/M3/M5</span>
      
              <span class="teaser__headline js-ellipsis typo--teaser-headline">M-Legenden auf der Nordschleife</span>
          </div>
  </a>
</section>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p><strong>Aktion von&nbsp;Ultima Generazione im&nbsp;Twitter-Post:</strong></p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><div class="insert_html_wrapper" data-vendor="twitter" data-type="embed" data-additional-consent="" data-content="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;it&quot;&gt;Milano. 8 kg di farina sulla &quot;Macchina&quot; di Andy Warhol. E' assurdo scandalizzarsi per questo, restando indifferenti al fatto che migliaia di persone stanno gi&amp;agrave; morendo a causa della crisi climatica, e il governo non fa nulla. &lt;a href=&quot;https://twitter.com/hashtag/gas?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#gas&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/carbone?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#carbone&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/crisiclimatica?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#crisiclimatica&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/ultimagenerazione?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#ultimagenerazione&lt;/a&gt; &lt;a href=&quot;https://t.co/2QEbJ7RCCU&quot;&gt;pic.twitter.com/2QEbJ7RCCU&lt;/a&gt;&lt;/p&gt;&amp;mdash; Ultima Generazione (@UltimaGenerazi1) &lt;a href=&quot;https://twitter.com/UltimaGenerazi1/status/1593626503555719174?ref_src=twsrc%5Etfw&quot;&gt;November 18, 2022&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;"><div class="placeholder typo--placeholder placeholder--twitter">
  <div class="placeholder__header"><img src="/sites/all/themes/autozeitung/images/embed-placeholder/default.svg" width="444" height="170" />
  </div>

  <div class="placeholder__body typo--content-continuous-text">
          <div class="placeholder__headline">
        Zustimmen &amp; weiterlesen
      </div>

      <div class="placeholder__description">
        Um diese Story zu erzählen, hat unsere Redaktion einen
        externen <strong>Inhalt von Twitter</strong>
        ausgewählt und an dieser Stelle im Artikel ergänzt. Bevor wir diesen Inhalt anzeigen, benötigen wir Deine Einwilligung.
        Die Einwilligung kannst Du jederzeit widerrufen, z.B. durch den Datenschutzmanager. Die Rechtmäßigkeit der bis
        zum erneuten Widerruf erfolgten Verarbeitung bleibt unberührt.
      </div>

      <div class="placeholder__description">
        Ich bin damit einverstanden, dass mir auf dieser Website externe Inhalte angezeigt werden und damit personenbezogene Daten an Drittplattformen
        sowie in unsichere Drittstaaten übermittelt werden können.
        <a href="/datenschutz" rel="noopener noreferrer" target="_blank" class="placeholder__text-link">
          Weitere Informationen dazu in unserer Datenschutzerklärung
        </a>.
      </div>
    
    <button class="placeholder__button button typo--button btn js-btn-placeholder">
      Ja, ich willige ein und möchte den Inhalt sehen
    </button>
  </div>
</div></div><p><strong>Auch interessant:</strong></p><ul><li><p><a href="/bmw-m1-ferrari-f40-classic-cars-194875.html" rel="follow" target="_self">BMW M1&nbsp;gegen Ferrari F40 im Classic Cars-Duell</a></p></li><li><p><a href="/bmw-m1-garagenfund-181469.html" rel="follow" target="_self">BMW M1&nbsp;nach 35 Jahren aus Scheune gerettet</a></p></li><li><p><a href="/bmw-m1-felgen-202553.html" rel="follow" target="_self">Wahnsinns-Preis f&uuml;r Original-Felgen des BMW M1 aufgerufen</a></p></li></ul>          
                </span>

  </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  


        <section class="categorie">
    <span class="headline typo--catlist-headline">Tags:</span>
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-3"><a href="/viral">Viral</a></li>
          </ul>
  </section>
  
  
  </article>

<section class="box w-6 box--bg-color">
  <div id="nativendo-artikel"></div>

<div id="nativendo-placement-610x240"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
      <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  </section>


<div id="pressboard-ad-sponsorship-msg"></div>
  </main>

  <div class="col col-3 aside">
        <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
    </section>

  <section class="box teaser typo--teaser">
  <a href="https://www.bauer-plus.de/autozeitung-sidebar" title="6 Hefte testen &amp; 2 Geschenke sichern!">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Abonnement</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/az24-2022-sidebar2.jpg?itok=CwpMvVz4" width="300" height="180" alt="AUTO ZEITUNG 24/2022" title="AUTO ZEITUNG 24/2022 - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">6 Hefte testen & 2 Geschenke sichern!</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="https://www.autozeitung.de/newsletter" title="Gleich Newsletter bestellen &gt;&gt;">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Newsletter</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/newsletter.jpg?itok=A-A6PZfS" width="300" height="180" alt="AUTO ZEITUNG Newsletter" title="AUTO ZEITUNG Newsletter - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">News, Tests & Ratgeber frei Haus:</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Gleich Newsletter bestellen >></div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="/helfer-des-monats-199453.html" title="Vignetten leicht entfernen">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Produkttipp</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/helfer_des_monats_dezember_vignettenentferner.jpg?itok=WY4XCFBF" width="300" height="180" alt="Helfer des Monats: Vignettenentferner" title="Helfer des Monats: Vignettenentferner - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG empfiehlt:</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Vignetten leicht entfernen</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="/jobs-197048.html" title="Studentische Hilfskraft gesucht">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Stellenangebote</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/image/auto-zeitung-team.jpg?itok=nMBnDBqG" width="300" height="180" alt="AUTO ZEITUNG" title="AUTO ZEITUNG - AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">AUTO ZEITUNG: Jobs</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Studentische Hilfskraft gesucht</div>
    </div>
      </a>
</section>
<div class="headline-container">
  <div class="headline--solid-teaser typo--headline-solid-teaser">
    Unsere Top-Themen:  </div>
</div>
<section class="box teaser typo--teaser">
  <a href="/verschwundene-automarken-201362.html" title="Das ist mit ihnen passiert">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Top-11</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/verschwundene-automarken.jpg?itok=Ydhmm0r0" width="300" height="180" alt="Verschwundene Automarken: Top-11" title="Verschwundene Automarken: Top-11 - Imago/Daewoo/Saab/Rover/Kollage: AUTO ZEITUNG" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Verschwundene Automarken</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Das ist mit ihnen passiert</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="/autos-der-wm-stars-top-10-202684.html" title="Superstars mit Supersportlern">
    <figure class="teaser__image">
      
      
              <span class="badge badge--ul badge--black">Top-10</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/kingsley-coman-01.jpg?itok=K0pqmRES" width="300" height="180" alt="McLaren 720S von Kingsley Coman" title="McLaren 720S von Kingsley Coman - Instagram/Kingsley Coman" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Die Autos der WM-Stars</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Superstars mit Supersportlern</div>
    </div>
      </a>
</section>
<section class="box teaser typo--teaser">
  <a href="/produktionsende-modelle-eingestellt-135323.html" title="Ford räumt auf">
    <figure class="teaser__image">
      
              <span class="badge badge--ul badge--black">Überblick</span>
      
      <img src="https://www.autozeitung.de/assets/styles/300x180/public/field/images/ford-fiesta-facelift-2022-01.jpg?itok=vWmQavVz" width="300" height="180" alt="Ford Fiesta Facelift (2022)" title="Ford Fiesta Facelift (2022) - Ford" />    </figure>
    <div class="teaser__content">
              <span class="teaser__roofline typo--teaser-roofline js-ellipsis">Alle Auslaufmodelle</span>
            <div class="teaser__headline js-ellipsis typo--teaser-headline">Ford räumt auf</div>
    </div>
      </a>
</section>

    <section class="box adBox w-100">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2 teaser"></div>
    </section>
  </div>
</div>
        </div>

    </!--></!--></div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</!--></div>

<!-- page footer content like layout -->
<div class="wrapperFooter">
  <div class="scrollup">
    <span class="icon icon-scrollup icon--invert-color-page typo--scrollup">Nach Oben&nbsp;</span>
  </div>
  <div class="outerWrapper">

    <div class="printFooter">
        <span>Copyright 2022 autozeitung.de. All rights reserved.</span>
    </div>

    <footer class="pageFooter">
        <div class="pageFooter__wrapperTeaser">
            <div class="teaser teaser--abo-footer">
                <figure class="teaser__image-cover">
                    <img src="https://www.autozeitung.de/assets/az26-2022-footer.jpg" />
                </figure>

                <div class="teaser__content">
                    <span class="teaser__roofline typo--teaser-abo-footer-roofline">Aktuelle Ausgabe:</span>
                    <span class="teaser__headline typo--teaser-abo-footer-headline">26/2022</span>
                    <a href="https://www.bauer-plus.de/autozeitung-footer">
                        <button class="button typo--button">Abonnieren</button>
                    </a>
                </div>
            </div>
            <div class="newsletterSubscription newsletterSubscription--footer">
                <div class="pageFooter__headline typo--footer-headline">Bleiben Sie informiert!</div>
                <div class="newsletterSubscription__submit">
                  <button type="button" class="button typo--button-footer bdu form-submit" value="Kostenlose Newsletter Anmeldung" onclick="window.location.href='/newsletter'">
                    Kostenlose Newsletter Anmeldung
                  </button>
                </div>
            </div>
        </div>

        <ul class="list list--horizontal list--footer-legally typo--footer-legally">
            <li><a href='/ueber-uns'>Über uns</a></li><li><a href='/kontakt'>Kontakt</a></li><li><a href='/impressum'>Impressum</a></li><li><a href='https://www.autozeitung.de/gewinnspiele'>Gewinnspiele</a></li><li><a href='/themen'>Themenübersicht</a></li><li><a href='/nutzungsbedingungen'>Nutzungsbedingungen </a></li><li><a href='/datenschutz'>Datenschutz</a></li><li><a href='https://www.autozeitung.de/datenschutz?_sp_targeting_params=showprivacymanager:true'>Datenschutzmanager</a></li>        </ul>

    </footer>
  </div>
</div>

<script type="text/plain" data-vendor="vibrant" data-type="script" data-content="&lt;script type=&quot;text/javascript&quot;&gt;

(function(d, s) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//images.intellitxt.com/ast/js/PID_20034/bauer_cs.js';

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');

&lt;/script&gt;"></script>
<script type="text/javascript" src="https://www.autozeitung.de/assets/js/js_F_dPHEZR_Sl-MhpjB8ZUgRUI0aenDSELBcCNo8LzfDU.js"></script>

<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

<div id="fb-root"></div>

<script type="text/javascript">
  window.isMobile = function() {
    let check = false;
    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
    return check;
  };

  if (window.__tcfapi !== 'undefined' && xcelAdblockDetect !== 'undefined' && !xcelAdblockDetect.getCookie() && !isMobile()) {
    window.__tcfapi('addEventListener', 2, async (tcData, success) => {
      if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
        xcelAdblockDetect.detectAny().then((detected) => {
          if (detected) {
            xcelAdblockDetect.toggleWarning()
          }
        })
      }
    })
  }
</script>

</!--></!--></!--></!--></body>

<!-- js request at last page speed -->
<!--[if lt IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-legacy.js?ts=1670406947"></script>
<![endif]-->
<!--[if gte IE 9]>
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1670406947"></script>
<![endif]-->
<!--[if !IE]> -->
<script src="/sites/all/themes/autozeitung/js/vendor/jquery-modern.js?ts=1670406947"></script>
<!-- <![endif]-->

</html>
