<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">

  <head>
    <title>Audi A8 L Security: Alle Informationen - autozeitung.de</title>

    <!-- base href -->

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Artikel, Autotests und Neuheiten" href="http://www.autozeitung.de/rss/az_news_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Neuheiten und Erlkönige" href="http://www.autozeitung.de/rss/az_neuheiten_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Tests und Fahrberichte" href="http://www.autozeitung.de/rss/az_tests_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Alles rund ums Thema Auto-Klassiker" href="http://www.autozeitung.de/rss/az_klassiker_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Auto-Videos und Auto-Berichte" href="http://www.autozeitung.de/rss/az_videos_feed.xml" />
<meta name="description" content="Der Audi A8 L Security wurde weiterentwickelt: Mit starker Panzerung und zwei Motoren zur Auswahl wird er zum sichersten Audi aller Zeiten. " />
<meta name="keywords" content="Audi A8 L Security" />
<link rel="canonical" href="http://www.autozeitung.de/auto-news/gepanzerter-audi-a8-l-security-iaa-2015" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.autozeitung.de/auto-news/gepanzerter-audi-a8-l-security-iaa-2015" />
<meta name="robots" content="noodp" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<meta property="fb:app_id" content="846926921994707" />
<meta property="og:title" content="Audi A8 L Security: Alle Informationen" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:url" content="http://www.autozeitung.de/auto-news/gepanzerter-audi-a8-l-security-iaa-2015" />
<meta property="og:description" content="Der Audi A8 L Security ist dank Panzerung der sicherste Audi aller Zeiten. " />
<meta property="og:image" content="http://www.autozeitung.de/sites/default/files/images/bildergalerie/2015/09/teaser/gross/Audi a8 teaser_0.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<link rel="publisher" href="https://plus.google.com/109326031043755713114" />

    <meta http-equiv="X-UA-Compatible" content="IE=11,chrome=1" />
    <meta property="fb:admins" content="100004142688372" />
    <meta property="fb:admins" content="100000440082846" />
    <meta property="fb:page_id" content="250185823965" />

    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/3ff6945fa508d7cad60f2d3b1d38badd.css" />
    <script type="text/javascript" src="/sites/default/files/js/2001df4f16c1806ea272a4ac08cd7311.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002f", "Gallery": { "pageReloadNumClicks": "1" }, "marken": { "flyout": { "cacheFilePath": "http\u003a\u002f\u002fwww.autozeitung.de\u002fsites\u002fall\u002fmodules\u002fbauerdigital\u002fmarken\u002fmarken_flyout_cache.html" } }, "slider": { "cycleChange": 5000 }, "Unveil": { "unveil_distance": [ "200", "200" ] }, "Newsletter": { "widgetOverlayScrollDelay": [ "3", "3" ] }, "adlytics_ivw": { "transfer_mode": 1 }, "StickyNavi": { "trackingPixel": "\u003cimg src=\u0022http\u003a\u002f\u002fadserver.adtech.de\u002fadserv\u002f3.0\u002f1047\u002f4067705\u002f0\u002f16\u002fADTECH\u003bAdId=11367872\u003bBnId=-1\u003b\u003bgrp=\u003bmisc=TIMESTAMP\u0022 border=\u00220\u0022 height=\u00221\u0022 width=\u00221\u0022 alt=\u0022\u0022\u003e" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16104158-2']);
    _gaq.push(['_setDomainName', 'autozeitung.de']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var isMobilePage = false;
//--><!]]>
</script>

    <!--[if lt IE 9]>
      <link href="/sites/all/themes/autozeitung_2013/style/ie.css" media="screen, projection, tv" rel="stylesheet" type="text/css" />
      <script src="/sites/all/themes/autozeitung_2013/script/html5.js"></script>
      <script src="/sites/all/themes/autozeitung_2013/script/selectivizr-min.js"></script>
    <![endif]-->
  <script language="JavaScript">
  if(parent.location != self.location)
  { parent.location=self.location; }
  </script>
  <script type="text/javascript">
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
  })();
</script>
  </head>

  <body class="no-js">
<script>
   dataLayer = [{
   }];
 </script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDWRL4');</script>
<!-- End Google Tag Manager -->

    <div id="scripts-top">
      
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=5x5;cookie=info;alias=azo_analyse_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=1x1;cookie=info;alias=azo_ist_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st": "autozeit",
  "cp": "RedContAuto",
  "oc": "RedContAuto",
  "mg": "yes",
  "sv": "in"
}
iom.c(iam_data, 1);
</script>
<!-- /SZM --><div id="adlytics-block-5" class="adlytics-block"><div id="nugg-ad">
<script type="text/javascript">
// <![CDATA[
    var nuggCall = new Image();
    var bmadServerURL = 'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
    var nuggrid = encodeURIComponent(top.location.href);
    nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=1481561550&nuggrid=" + nuggrid + "&nuggl="+ encodeURIComponent(bmadServerURL); 
// ]]>
</script>
</div></div><div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '846926921994707',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- Adform Tracking Code BEGIN -->
<!-- Point: "Autozeitung.de (Product Page)" (Markenseiten/) -->
<script type="text/javascript">
var _adftrack = {
  pm: 92829,
  id: 3767693
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
  <p style="margin: 0; padding: 0; border: 0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=92829&amp;lid=3767693" width="1" height="1" alt="" />
  </p>
</noscript>
<!-- Adform Tracking Code END -->    </div>

    <div id="superbanner">
      <script type="text/javascript">
//RTjCp8b("Super1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=728x90;cookie=info;alias=azo_top_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>    </div>

    <div id="wrap">

      <div id="page">

        <header class="box">
          <a href="http://www.autozeitung.de/" id="site-logo" class=""><img src="/sites/all/themes/autozeitung_2013/images/logo.png" alt="Auto News bei Autozeitung.de" title="Auto News bei Autozeitung.de" width="159" height="79" /></a>
          <nav>
            <ul class="menu" id="secondary-links"><li class="leaf first"><a href="http://www.bauer-plus.de/abo/autozeitung-metanavi" target="_blank" class="">Abo</a></li>
<li class="leaf"><a href="/mobil" class="">Mobil</a></li>
<li class="leaf"><a href="/rss-feed-uebersicht" class="">RSS</a></li>
<li class="leaf"><a href="/newsletter" class="">Newsletter</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf"><a href="/impressum" class="">Kontakt</a></li>
<li class="leaf last"><a href="/user/login" class="">Login</a></li>
</ul><ul class="menu" id="primary-links"><li class="expanded first active-trail"><a href="/auto-aktuell" class="">Aktuelles</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/messen-events" title="" class="">Automessen</a></li>
<li class="leaf"><a href="/blog" title="" class="">Blog</a></li>
<li class="leaf"><a href="/crashtest" title="" class="">Crashtests</a></li>
<li class="leaf"><a href="/erlkoenige" title="" class="">Erlkönige</a></li>
<li class="leaf"><a href="/konzeptstudien" title="" class="">Konzeptstudien</a></li>
<li class="leaf"><a href="/auto-news" class="">News</a></li>
<li class="leaf"><a href="/neuheiten" class="">Neuheiten</a></li>
<li class="leaf"><a href="/oeko-elektro-autos" class="">Öko- &amp; Elektro-Autos</a></li>
<li class="leaf"><a href="/rueckrufe" class="">Rückrufe</a></li>
<li class="leaf"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" class="">Umfragen</a></li>
<li class="leaf"><a href="/zulassungen" class="">Zulassungen</a></li>
<li class="leaf"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_az" target="_blank" class="">Abo</a></li>
<li class="leaf last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" class="">Einzelheft-Bestellung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/11/teaser/gross/skoda-octavia-rs-facelift-2017.jpg" /><div><hgroup><h5>Skoda Octavia RS Facelift (2017): Erste Infos</h5><h3><a href="/auto-neuheiten/skoda-octavia-rs-facelift-2017-preis-technische-daten" class="" title="Skoda Octavia RS Facelift (2017): Erste Informationen">RS Facelift mit 245 PS?</a></h3></hgroup><p>Das Skoda Octavia RS Facelift rundet wohl Mitte 2017 die Baureihe ab.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/02/teaser/gross/kalleschwensen-te.jpg" /><div><hgroup><h5>Autowissen: 15 kuriose Fakten</h5><h3><a href="/auto-news/kuriose-fakten-rund-um-autos" class="" title="Autowissen: 15 kuriose Fakten über Autos (Update)">15 irre Auto-Fakten</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/12/teaser/gross/ac-schnitzer-bmw-150d-essen-2015-t_0.jpg" /><div><hgroup><h5>BMW 1er: Tuning von AC Schnitzer</h5><h3><a href="/auto-news/ac-schnitzer-150d-essen-motor-show-2015" class="" title="BMW 1er: Tuning von AC Schnitzer">800 Nm im 1er</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/05/teaser/gross/audi-rs6-avant.jpg" /><div><hgroup><h5> Audi RS6 und R8 fahren Kolonne</h5><h3><a href="/auto-news/audi-rs6-kolonne-gti-treffen" class="" title="Audi RS 6 und R8 fahren Kolonne">3400 PS unterwegs</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/alfa-romeo-stelvio-2016.jpg" /><div><hgroup><h5>Alfa Romeo Stelvio (2016): Basis</h5><h3><a href="/auto-news/mercedes-scl-2016-base-spec" class="" title="Alfa Romeo Stelvio (2016): Basisausstattung">Stelvio im Billig-Look</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/erlkoenige" title="Erlkönige" class="">Erlkönige</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_az" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="expanded"><a href="/test" class="">Tests</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/fahrbericht" title="" class="">Fahrbericht</a></li>
<li class="leaf"><a href="/dauertest" title="" class="">Dauertest</a></li>
<li class="leaf"><a href="/einzeltest" title="" class="">Einzeltest</a></li>
<li class="leaf"><a href="/lesertest" title="" class="">Lesertest</a></li>
<li class="leaf"><a href="/tracktest" title="" class="">Tracktest</a></li>
<li class="leaf"><a href="/vergleichstest" title="" class="">Vergleichstest</a></li>
<li class="leaf last"><a href="/reifentest" title="" class="">Reifentest</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/11/teaser/gross/ford-fiesta-st200-test.jpg" /><div><hgroup><h5>Ford Fiesta ST200: Test</h5><h3><a href="/auto-einzeltest/ford-fiesta-st200" class="" title="Ford Fiesta ST200: Test">Kleiner Stürmer ST200 im Test</a></h3></hgroup><p>200 PS sind nur eines von vielen Argumenten für den Ford Fiesta ST200.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/autopilot-test.png" /><div><hgroup><h5>Autopilot im Test: Tesla Model S/ Audi Q7/BMW 7er/Mercedes E-Klasse</h5><h3><a href="/auto-vergleichstest/autopilot-tesla-model-s-mercedes-e-klasse-audi-q7-bmw-7er" class="" title="Autopilot im Test: Tesla/Audi/BMW/Mercedes">Autopiloten im Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/05/teaser/gross/opel-astra-bmw-1er-mercedes-a-klasse-2016-vergleich-0te_0.jpg" /><div><hgroup><h5>118d/A 220 d/Astra 1.6 CDTI: Vergleich</h5><h3><a href="/auto-vergleichstest/opel-astra-1-6-biturbo-cdti-bmw-118d-mercedes-a-220-d" class="" title="Opel Astra K/BMW 1er/A-Klasse 220 d: Vergleich">Opel Astra schafft den Coup</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/02/teaser/gross/bmw-730d-mercedes-s-350-d-t1_0.jpg" /><div><hgroup><h5>BMW 730d/Mercedes S 350 d: Vergleichstest</h5><h3><a href="/auto-vergleichstest/bmw-730d-mercedes-s-350-d" class="" title="BMW 730d/Mercedes S 350 d: Vergleichstest">Neuer 7er vs. S-Klasse</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/suzuki-sx4-cross.jpg" /><div><hgroup><h5>Neuer Suzuki SX4 S-Cross: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-suzuki-sx4-s-cross" class="" title="Neuer Suzuki SX4 S-Cross: Erste Fahrt">SX4 wird rustkal</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/service-themen" class="">Ratgeber</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-lexikon" title="" class="">Autolexikon</a></li>
<li class="leaf"><a href="/teilesuche" class="">Autoteile</a></li>
<li class="leaf"><a href="http://reifen.autozeitung.de" title="" class="">Reifen</a></li>
<li class="leaf"><a href="/benzinpreis" title="" class="">Benzinpreis</a></li>
<li class="leaf"><a href="/bussgeldkatalog" class="">Bußgeldkatalog</a></li>
<li class="leaf"><a href="/bussgeldrechner" class="">Bußgeldrechner</a></li>
<li class="leaf"><a href="http://fahrschule.autozeitung.de" class="">Fahrschulbögen</a></li>
<li class="leaf"><a href="/fahrschulen-suchen-in-deutschland" class="">Fahrschulsuche</a></li>
<li class="leaf"><a href="/finanzen" class="">Finanzen</a></li>
<li class="leaf"><a href="/kfz-versicherung" class="">Kfz-Versicherung</a></li>
<li class="leaf"><a href="/kw-ps-umrechnen" class="">kW-/PS-Rechner</a></li>
<li class="leaf"><a href="/technik" class="">Technik</a></li>
<li class="leaf"><a href="/scheibenwischer-test" class="">Scheibenwischer</a></li>
<li class="leaf last"><a href="/zubehoer" class="">Zubehör</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2015/10/teaser/gross/jaguar-xj-gebrauchtwagen-t_0.jpg" /><div><hgroup><h5>Gebrauchte Luxusklasse: Ratgeber</h5><h3><a href="/gebrauchtwagentest/luxusklasse-gebrauchtwagen-ratgeber" class="" title="Audi/BMW/Jaguar/Mercedes/VW: Gebrauchte Oberklasse">Jaguar zum Mini-Preis?</a></h3></hgroup><p>S-Klasse, 7er oder Jaguar als Gebraucht-Schnäppchen – geht das gut?</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/01/teaser/gross/Alfa-Romeo-156-GTA-Classic-Cars-Kaufberatung-Ratgeber-sportliche-Youngtimer-Limousine-teaser_0.jpg" /><div><hgroup><h5>Alfa Romeo 156 GTA kaufen (Klassiker im Test)</h5><h3><a href="/classic-cars/alfa-romeo-156-gta-kaufberatung-youngtimer-v6-motor-italiener-bilder-technische-daten" class="" title="Alfa Romeo 156 GTA kaufen (Klassiker im Test)">Alfa Romeo 156 GTA</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/restwertranking2020.jpg" /><div><hgroup><h5>Wertverlust beim Auto: Restwert 2020</h5><h3><a href="/auto-news/wertverlust-restwert-auto" class="" title="Wertverlust beim Auto: Restwert 2020">Wertverlust bis 2020</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/gebrauchte-mercedes-s-klasse.jpg" /><div><hgroup><h5>Oberklasse/Luxusklasse bis 3 Jahre: M&auml;ngelstatistik</h5><h3><a href="/gebrauchtwagentest/maengelstatistik-oberklasse-luxusklasse" class="" title="Oberklasse/Luxusklasse bis 3 Jahre: Mängelstatistik">Mängel Ober-/Luxusklasse</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/08/teaser/gross/aktuelle-stauprognose.jpg" /><div><hgroup><h5>Stauprognose: 25. bis 27. November</h5><h3><a href="/stauprognose" class="" title="Aktuelle Verkehrslage zum Wochenende (Update)">Stauprognose</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/autokauf" class="">Autokauf</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-katalog" title="" class="">Auto-Katalog</a></li>
<li class="leaf"><a href="/cabrio-test" class="">Cabrio-Katalog</a></li>
<li class="leaf"><a href="/gebrauchtwagen" class="">Gebrauchtwagen</a></li>
<li class="leaf"><a href="/inzahlungnahme" class="">Inzahlungnahme</a></li>
<li class="leaf last"><a href="/auto-kaufen" title="" class="">Kaufberatung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2015/10/teaser/gross/jaguar-xj-gebrauchtwagen-t_0.jpg" /><div><hgroup><h5>Gebrauchte Luxusklasse: Ratgeber</h5><h3><a href="/gebrauchtwagentest/luxusklasse-gebrauchtwagen-ratgeber" class="" title="Audi/BMW/Jaguar/Mercedes/VW: Gebrauchte Oberklasse">Jaguar zum Mini-Preis?</a></h3></hgroup><p>S-Klasse, 7er oder Jaguar als Gebraucht-Schnäppchen – geht das gut?</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/01/teaser/gross/Alfa-Romeo-156-GTA-Classic-Cars-Kaufberatung-Ratgeber-sportliche-Youngtimer-Limousine-teaser_0.jpg" /><div><hgroup><h5>Alfa Romeo 156 GTA kaufen (Klassiker im Test)</h5><h3><a href="/classic-cars/alfa-romeo-156-gta-kaufberatung-youngtimer-v6-motor-italiener-bilder-technische-daten" class="" title="Alfa Romeo 156 GTA kaufen (Klassiker im Test)">Alfa Romeo 156 GTA</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/gebrauchte-mercedes-s-klasse.jpg" /><div><hgroup><h5>Oberklasse/Luxusklasse bis 3 Jahre: M&auml;ngelstatistik</h5><h3><a href="/gebrauchtwagentest/maengelstatistik-oberklasse-luxusklasse" class="" title="Oberklasse/Luxusklasse bis 3 Jahre: Mängelstatistik">Mängel Ober-/Luxusklasse</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/Maserati-Biturbo-Spider-teaser.jpg" /><div><hgroup><h5>Maserati Biturbo Spyder: Klassiker kaufen</h5><h3><a href="/classic-cars/maserati-biturbo-spyder" class="" title="Maserati Biturbo Spyder (1984-1990): Klassiker kaufen">Gebrauchter Maserati</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/tuev-statistik-mittelklasse_0.jpg" /><div><hgroup><h5>Top-Mittelklasse bis 3 Jahre: M&auml;ngelstatistik</h5><h3><a href="/gebrauchtwagentest/mittelklasse-wenig-maengel" class="" title="Top-Mittelklasse bis 3 Jahre: Mängelstatistik (Update)">Top-7-Mittelklasse</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/classic-cars" class="">classic cars</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/oldtimer-youngtimer" title="" class="">Old- und Youngtimer</a></li>
<li class="leaf"><a href="/techno-classica-essen" title="" class="">Techno Classica</a></li>
<li class="leaf"><a href="/koeln-historic" class="">Köln Historic</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="">Termine</a></li>
<li class="leaf"><a href="/bmw-100-jahre" class="">100 Jahre BMW</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_azcc" target="_blank" class="">Abo</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2015/01/teaser/gross/Alfa-Romeo-156-GTA-Classic-Cars-Kaufberatung-Ratgeber-sportliche-Youngtimer-Limousine-teaser_0.jpg" /><div><hgroup><h5>Alfa Romeo 156 GTA kaufen (Klassiker im Test)</h5><h3><a href="/classic-cars/alfa-romeo-156-gta-kaufberatung-youngtimer-v6-motor-italiener-bilder-technische-daten" class="" title="Alfa Romeo 156 GTA kaufen (Klassiker im Test)">Alfa Romeo 156 GTA</a></h3></hgroup><p>Wie steht es heute um den sportlichen V6-Alfa 156 GTA? Kaufberatung.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/1987-ford-sierra-cosworth-rs500-auction-teaser.jpg" /><div><hgroup><h5>Ford Sierra Cosworth RS500: Verkauf</h5><h3><a href="/auto-news/ford-sierra-cosworth-rs-500" class="" title="Ford Sierra Cosworth RS 500: Verkauf">Cossie im Topzustand</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/10/teaser/gross/Maserati-Biturbo-Spider-teaser.jpg" /><div><hgroup><h5>Maserati Biturbo Spyder: Klassiker kaufen</h5><h3><a href="/classic-cars/maserati-biturbo-spyder" class="" title="Maserati Biturbo Spyder (1984-1990): Klassiker kaufen">Gebrauchter Maserati</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/silver-ghost-fleetwood.jpg" /><div><hgroup><h5>Rolls-Royce Silver Shadow/Cadillac Fleetwood: Classic Cars</h5><h3><a href="/classic-cars/rolls-royce-silver-shadow-i-cadillac-series-75-fleetwood-vergleich" class="" title="Rolls-Royce Silver Shadow/Cadillac Fleetwood: Classic Cars">Lord Pomp vs. Mister Protz</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/bmw-3-0-csl-635-csi-t.jpg" /><div><hgroup><h5>Classic Cars 2016: Termine</h5><h3><a href="/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="" title="Oldtimer-Treffen 2016: Termine im Überblick">Oldtimer-Treffen 2016</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/gewinnspiele" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_azcc" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="expanded"><a href="/tuning" class="">Tuning</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/news" title="" class="">News</a></li>
<li class="leaf"><a href="/powercar" title="" class="">Powercar</a></li>
<li class="leaf"><a href="/tests-und-fahrberichte" title="" class="">Tests &amp; Fahrberichte</a></li>
<li class="leaf"><a href="/tuning-lexikon" title="" class="">Tuninglexikon</a></li>
<li class="leaf"><a href="/essen-motor-show" title="" class="">Essen</a></li>
<li class="leaf"><a href="/sema-las-vegas-tuning-show" title="" class="">SEMA</a></li>
<li class="leaf"><a href="/tuning-world-bodensee" title="" class="">Tuning World</a></li>
<li class="leaf last"><a href="/gti-treffen-woerthersee" title="" class="">Wörthersee</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2015/12/teaser/gross/ac-schnitzer-bmw-150d-essen-2015-t_0.jpg" /><div><hgroup><h5>BMW 1er: Tuning von AC Schnitzer</h5><h3><a href="/auto-news/ac-schnitzer-150d-essen-motor-show-2015" class="" title="BMW 1er: Tuning von AC Schnitzer">800 Nm im 1er</a></h3></hgroup><p>AC Schnitzer verpasst einen BMW 150d mit mächtigem Triturbo-Diesel.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/05/teaser/gross/audi-rs6-avant.jpg" /><div><hgroup><h5> Audi RS6 und R8 fahren Kolonne</h5><h3><a href="/auto-news/audi-rs6-kolonne-gti-treffen" class="" title="Audi RS 6 und R8 fahren Kolonne">3400 PS unterwegs</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/brabus-e-63-amg-biturbo900%20%285%29.jpg" /><div><hgroup><h5>Mercedes E 63 AMG: Umbau mit 900 PS</h5><h3><a href="/auto-news/mercedes-e-63-amg-brabus-biturbo-900-ps-tuning" class="" title="Mercedes E 63 AMG: Umbau mit 900 PS">E 63 AMG mit 900 PS</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/audi-s7-md-exclusive-cardesign.jpg" /><div><hgroup><h5>Audi S7: Tuning von M&amp;D exclusive cardesign</h5><h3><a href="/auto-news/audi-s7-tuning-md-exclusive-cardesign" class="" title="Audi S7: Tuning von MD exclusive cardesign">Monster-S7</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/05/teaser/gross/bmw-i8-heinz-performance-teaser.jpg" /><div><hgroup><h5>BMW i8: Tuning von Heinz Performance</h5><h3><a href="/auto-news/bmw-i8-heinz-performance-tuning" class="" title="BMW i8: Tuning von Heinz Performance">BMW i8 mit Sound?</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/tuning-kalender-girls" title="Tuning-Girls" class="">Tuning-Kalender-Girls</a></li><li data-delimiter="+++"><a href="/cars-girls/miss-tuning-2014-veronika-klimovits-making-of-bilder-kalender-2015-shooting" title="Miss Tuning Kalender" class="">Miss Tuning Kalender</a></li><li data-delimiter="+++"><a href="http://www.gebrauchtwagen.de/" title="Tuning &amp;amp; mehr: Gebrauchtwagen" target="_blank" class="">Gebrauchtwagen</a></li></ul></div></div></li>
<li class="expanded"><a href="/bilder-galerien" class="">Videos &amp; Bilder</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/bilder-galerie" title="" class="">Auto-Galerie</a></li>
<li class="leaf"><a href="/bilder-puzzle" title="" class="">Bilder-Puzzle</a></li>
<li class="leaf"><a href="/cars-and-girls" title="" class="">Cars &amp; Girls</a></li>
<li class="leaf"><a href="/faszination-auto" title="" class="">Faszination Auto</a></li>
<li class="leaf"><a href="/autofilme" title="" class="">Filmautos</a></li>
<li class="leaf"><a href="/ratgeber-hilfe-test/Foto-Quiz" title="" class="">Foto-Quiz</a></li>
<li class="leaf"><a href="/fussballer-promis-autos" title="" class="">Fußballer und Autos</a></li>
<li class="leaf"><a href="/stars-cars-autos" title="" class="">Stars &amp; Cars</a></li>
<li class="leaf"><a href="/muscle-cars" title="" class="">US Muscle-Cars</a></li>
<li class="leaf"><a href="/videos" title="" class="">Videos</a></li>
<li class="leaf last"><a href="/viral" class="">Viral</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/10/teaser/gross/miss-tuning-kalender-2017.jpg" /><div><hgroup><h5>Miss-Tuning-Kalender 2017 (Update)</h5><h3><a href="/auto-news/miss-tuning-kalender-2017" class="" title="Miss-Tuning-Kalender 2017 (Update)">PS-Kalender 2017</a></h3></hgroup><p>Wir werfen einen genauen Blick auf die Bilder des Miss-Tuning-Kalender 2017.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/vw-golf-r400-2015-kompakt-sportler-erlkoenig-bilder-01.jpg" /><div><hgroup><h5>VW Golf R 420: Neue Informationen</h5><h3><a href="/auto-neuheiten/vw-golf-r-420-2016-preise-technische-daten" class="" title="VW Golf R 420 (2016): Neue Informationen">VW Golf R 420</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/11/teaser/gross/mercedes-glc-t_0.jpg" /><div><hgroup><h5>Mercedes GLC 250 4Matic: Test</h5><h3><a href="/auto-einzeltest/mercedes-glc-250-4matic" class="" title="Mercedes GLC 250 4Matic: Test">GLC im Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2013/04/teaser/gross/Galerie-Autos-Fuenfzylinder-Audi-TT-RS-Plus-Motorraum-t.jpg" /><div><hgroup><h5>Faszination Auto</h5><h3><a href="/faszination-auto/fuenfzylinder-motoren-diesel-benziner-bildergalerie-historie-gn-399870" class="" title="Fünfzylinder-Motoren: Die wichtigsten Autos mit fünf Zylindern">Fünfzylinder-Modelle</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/09/teaser/gross/Schrottplatz-Deutschland-Getty-Images-Europe-2009-t.jpg" /><div><hgroup><h5>TV-PROGRAMM</h5><h3><a href="/autosendungen" class="" title="Autosendungen - Automagazine nach Fernsehsender und Sendezeiten">Autosendungen</a></h3></hgroup></div></article></div></div></div></li>
</ul>
            <div id="search">
              <!-- conditional comment is needed because IE does not support transform -->
<!--[if lte IE 9]>
<style>
  #makes-models-flyouts .makes > li > a:hover,
  #makes-models-flyouts .makes > li > a:focus,
  #makes-models-flyouts .makes > li > a:active {
    color: #e2001a;
  }
</style>
<![endif]-->
<section id="makes-models-flyouts">
  <h3><a href="/model-type" class="hierarchy-layer">Alle Automarken von A-Z</a></h3>
  <div class="flyout makes"></div>
</section>              <form action="/search/node"  accept-charset="UTF-8" method="post" id="search_theme_form-d77f85e1822318b980672ded1546c29b">
<div><div class="form-item box" id="edit-search_theme_form-3421f1f4913824c680b5237e853d3933-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search_theme_form-3421f1f4913824c680b5237e853d3933" size="15" value="Suche" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-9bfb713bd15da380117aced8f5ce1d28" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search_theme_form-0d819d337ac05f08152b1eb0c6bca12d" value="search_theme_form"  />

</div></form>
            </div>
          </nav>

          <ul class="social-media icons"><li class="first"><a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a></li>
<li><a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a></li>
<li><a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a></li>
<li class="last"><a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></li>
</ul><div id="sticky-navi"><div><a href="http://www.autozeitung.de/" class="logo"><img src="/sites/all/themes/autozeitung_2013/images/logo-alt.png" alt="autozeitung.de Logo" title="Startseite" width="105" height="30" /></a><ul class="menu"><li class="leaf first active-trail"><a href="/auto-news" class="">Aktuelles</a></li>
<li class="leaf"><a href="/test" class="">Tests</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="leaf"><a href="/erlkoenige" class="">Erlkönige</a></li>
<li class="leaf"><a href="/videos" class="">Videos</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-sticky" target="_blank" class="">Abo</a></li>
</ul></div></div><div>
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=940x90;cookie=info;alias=azo_stickynav_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
</div>        </header>

        <div id="billboard">
          <script type="text/javascript">
//RTjCp8b("Full1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=475x275;cookie=info;alias=azo_pb_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>        </div>

        <div id="breadcrumb">Sie sind hier: <a href="/auto-aktuell" title="Auto Aktuell" class="">Auto Aktuell</a><span> › </span><a href="/iaa-neuheiten-und-bilder-internationale-automobil-ausstellung" title="IAA Frankfurt" class="">IAA Frankfurt</a><span> › </span><a href="/messen-events" title="Messen &amp; Events" class="">Messen &amp; Events</a><span> › </span><a href="/auto-news" title="Auto-News" class="">Auto News</a><span> › </span>Audi A8 L Security: Alle Informationen</div>
                          
                          
                  <section id="special"><a href="http://www.autozeitung.de/iaa-neuheiten-und-bilder-internationale-automobil-ausstellung" class=""><img src="/sites/default/files/images/specials/IAA-Frankfurt-Special-Banner_0.jpg" alt="IAA Frankfurt" title="IAA Frankfurt" width="940" height="70" /></a></section>        
        <div class="overlay" id="mobile-switch">
          <div class="layer">
            <p>Möchten Sie auf die mobile Seite wechseln?</p>
            <span class="button yes first" id="up-mobile">JA</span>
            <span class="button no last" id="up-desktop">NEIN</span>
          </div>
        </div>
        
        <main class="has-sidebar">
  <article class="node" id="node-411839">
    <header>
      <time datetime="2016-11-22" pubdate="2016-11-22">22.11.2016</time>
      <hgroup>
        <h1>Audi A8 L Security: Alle Informationen</h1>        <h2>Der sicherste Audi überhaupt</h2>      </hgroup>
    </header>
    <section class="gallery"><figure><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015?panorama=1" class="active"><img width="618" height="464" src="http://fotos.autozeitung.de/618x464/images/bildergalerie/2015/09/A8L140004_large.jpg" /></a><figcaption><h5>Audi A8 L Security</h5><p>Mit dem Audi A8 L Security haben die Ingolstädter ihre seine Sonderschutz-Limousine weiterentwickelt und noch einmal robuster gemacht. So integriert die Sicherheitszelle der gepanzerten Oberklasse in Zukunft ... </p></figcaption></figure><div class="thumbnails box"><h3><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015?panorama=1" class="active"><span>Galerie</span> starten</a></h3><ul><li class="first"><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015/Audi-A8-L-Security/n411839/2?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2015/09/A8L140007_large.jpg" /></a></li>
<li><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015/Audi-A8-L-Security/n411839/3?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2015/09/A8L140003_large.jpg" /></a></li>
<li><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015/Audi-A8-L-Security/n411839/4?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2015/09/A8L140006_large.jpg" /></a></li>
<li><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015/Audi-A8-L-Security/n411839/5?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2015/09/A8L140005_large.jpg" /></a></li>
<li class="last"><a href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015/Audi-A8-L-Security/n411839/6?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2015/09/A8L110015_large.jpg" /></a></li>
</ul></div></section><div id="adlytics-block-15" class="adlytics-block"><div class="ga-content-top">
  <script type="text/javascript" language="JavaScript">
    google_ad_client = "pub-3750144268659823";
    google_ad_channel = "7858765977"; 
    google_ad_type = "text"; 
    google_ad_output = "js"; 
    google_feedback = "on"; 
    google_max_num_ads = "1";
  </script>
  <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div><div class="content gray"><p class="prelude"><a href="http://www.autozeitung.de/audi" class="" title="Audi">Audi</a> hat seine <strong>Sonderschutz-Limousine</strong> weiterentwickelt und herausgekommen ist der <strong>A8 L Security</strong> &ndash; der sicherste Audi aller Zeiten. <br /></p><p>Mit dem Audi A8 L Security haben die Ingolst&auml;dter ihre seine Sonderschutz-Limousine weiterentwickelt und noch einmal robuster gemacht. So integriert die Sicherheitszelle der gepanzerten Oberklasse<strong> </strong>in Zukunft extrem widerstandsf&auml;hige Materialien &ndash; Aramidgewebe, speziell legiertes Aluminium und einen warmumgeformten Panzerstahl, der trotz des geringen Gewichts noch mehr Schutz bietet. Auch die Verglasung haben die Audi-Ingenieure gezielt weiterentwickelt. Durch diese Verbesserungen ist das gesamte Auto jetzt nach den Anforderungen der Widerstandsklasse VR 9 zertifiziert. Gegen Sprengladungen ist er nach der Richtlinie ERV 2010 gepr&uuml;ft. Bislang hatte der A8 L Security nur die Widerstandsklasse VR 7 erf&uuml;llt. Trotz der erh&ouml;hten Sicherheitsauflagen ist der A8 L&nbsp;Security ganz Audi und bringt den beliebten quattro-Antrieb mit. Damit wird der Audi A8 L Security auch gleich zur ersten Luxuslimousine mit Allradantrieb. Bei den Motoren stehen den Kunden zwei zur Auswahl: Zum einen den doppelt aufgeladenen Vierliter-V8-Benziner mit 435 PS&nbsp;und 600 Newtonmetern maximalem Drehmoment und zum anderen einen W12 mit 500 PS&nbsp;Leistung und einem maximalen Drehmoment von 625 Newtonmetern. Bei einer H&ouml;chstgeschwindigkeit von 210 km/h ist der Audi A8 L Security elektronisch abgeriegelt.</p>
<p><span style="font-size: larger;"><span class="bold">Bildergalerie starten:&nbsp;<a title="Audi A8 L Security" target="_blank" href="/auto-news/gepanzerter-audi-a8-l-security-iaa-2015?panorama=1">Der neue Audi A8 L&nbsp;Security</a></span></span></p><aside class="veeseo_spoods_container spoods_widget_container" data-key="wfZb-tnMw-EFQJ" style="display:none;"><a href="http://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script></aside>
<p><span class="bold">Audi-Modellpalette im Video:</span></p>
<script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div data-bdu-media-id="6a336c2b9b974fbda09382e169e573d9" data-bdu="bdu" class="bdu-widget bdu-player">&nbsp;</div>
<h2 class="subheading">Audi A8 L Security mit h&ouml;chstem&nbsp;Sicherheitsfaktor</h2>
<p>Das Unternehmen fertigt jeden Auftrag f&uuml;r den Audi A8 L Security komplett in Eigenregie &ndash; in einer Verbundfertigung zwischen dem Standort Neckarsulm sowie einem streng geheimen und abgeschirmten Manufakturwerk. Zu den serienm&auml;&szlig;igen Sicherheitsumf&auml;ngen der Luxuslimousine geh&ouml;ren eine gepanzerte Kommunikationsbox im Gep&auml;ckraum, eine Wechselsprechanlage f&uuml;r die Kommunikation mit der Au&szlig;enwelt und die selektive T&uuml;rentriegelung. Auf Wunsch liefert Audi L&ouml;sungen wie sein patentiertes Notausstiegssystem, ein Feuerl&ouml;schsystem und ein Notfall-Frischluftsystem. Neben serienm&auml;&szlig;igen Komfort-Features wie den Ruhesitzen im Fond erf&uuml;llt Audi auch individuelle W&uuml;nsche der Kunden.</p>
<p><strong><span style="font-size: larger;"><a href="http://www.autozeitung.de/iaa-neuheiten-und-bilder-internationale-automobil-ausstellung" class="" title="IAA Frankfurt">IAA</a>-Vorschau: </span></strong><a title="IAA 2015 Vorschau" href="/auto-neuheiten/iaa-2015-highlights-vorschau"><strong><span style="font-size: larger;">Alle neuen Autos in Frankfurt</span></strong></a></p>
<div style="width:100%; overflow:hidden; text-align:right"><iframe frameborder="0" width="100%" height="230" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/"></iframe><a target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" href="https://www.whatsbroadcast.com/de/">&copy; by WhatsBroadcast</a></div>
<span class="author">AUTO ZEITUNG</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Oben -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="1262759576"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script><aside id="add-this"><div class="addthis_sharing_toolbox"></div></aside></div><div id="nativendo-artikel-bottom"></div>
<script id="mNCC" language="javascript">
    medianet_width = "620";
    medianet_height = "350";
    medianet_crid = "847886465";
    medianet_versionId = "111299"; 
    (function() {
        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU5BGY86' + (isSSL ? '&https=1' : '');
        document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
    })();
  </script>
<div class="fb-comments" data-href="http://www.autozeitung.de/auto-news/gepanzerter-audi-a8-l-security-iaa-2015" data-width="620" data-numposts="10" data-colorscheme="light"></div><aside id="add-this"><p>Jetzt bei Facebook teilen:</p><div class="addthis_responsive_sharing"></div></aside><aside class="box" id="tags"><h3>Tags:</h3><ol><li class="first"><a href="/audi" title="Audi" class="">Audi</a></li>
<li><a href="/audi/a8" title="Audi A8" class="">Audi A8</a></li>
<li><a href="/ratgeber-hilfe-test/Limousine">Limousine</a></li>
<li><a href="/ratgeber-hilfe-test/Luxuslimousine">Luxuslimousine</a></li>
<li><a href="/ratgeber-hilfe-test/Panzerung">Panzerung</a></li>
<li class="last"><a href="/ratgeber-hilfe-test/Sicherheit">Sicherheit</a></li>
</ol></aside><aside id="plista">
  <div id="plista_widget_listArticle_v2"></div>
  <div id="plista_widget_belowVideo"></div>
  <div id="plista_widget_belowArticle"></div>
  <script type="text/javascript" src="http://static.plista.com/autozeitung.de_v1.js"></script>
  <script type="text/javascript">
    PLISTA.items.push({
      objectid: "411839",
      kicker: "Gepanzerter Audi A8",
      title: "Gepanzerter Audi A8",
      text: "Der Audi A8 L Security ist dank Panzerung der sicherste Audi aller Zeiten. ",
      url: "http://www.autozeitung.de/auto-news/gepanzerter-audi-a8-l-security-iaa-2015",
      img: "http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/09/teaser/gross/Audi%20a8%20teaser_0.jpg",
      created_at: "1479822947",
      category: "article"
    });PLISTA.pictureads.enable(true);    if(typeof PLISTA != 'undefined') { PLISTA.partner.init(); }
  </script>
</aside><div id="adlytics-block-16" class="adlytics-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Unten -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="2739492771"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  </article>
</main>
<div class="box" id="sidebar"><div class="panel-display panel-1col clear-block" id="mini-panel-sidebar_default">
  <div class="panel-panel panel-col">
    <div><article class="teaser landscape large"><img width="298" height="178" src="http://fotos.autozeitung.de/298x178/images/teaser/2016/11/gross/hyundai-teaser.jpg" /><div><hgroup><h5>Faszination Hyundai</h5><h3><a href="http://adserver.adtech.de/?adlink|3.0|1047|2612784|1|16|AdId=16339306;BnId=1;link=http://www.autozeitung.de/faszination-hyundai" class="" title="Special: Faszination Hyundai 2016">Hyundai-Special</a></h3></hgroup><p>Großes Hyundai-Special mit allen Informationen zur Neuauflage des i30, zum Modellprogramm und zur Motorsport-Faszination Hyundai RN30.</p></div></article><script language="javascript">
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1047/4067705/0/16/ADTECH;loc=100;target=_blank;Adid=16339286;BnId=1;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

<script type="text/javascript">
//RTjCp8b("Medium1");
</script>
<div class="content-ad" id="ca">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<form action="/classic-cars"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-32b2ac3e94eebc9967b0ee8cba307759" class="newsletter widget sidebar">
<div><h3>Newsletter</h3><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-cc15771890a1454e7251aaf5d352d9cd" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-885ddf6770fcd7d4d5fd450530d7d253-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-885ddf6770fcd7d4d5fd450530d7d253" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><div class="form-item box" id="edit-email-15dbd0c7a056125998b40113da405d65-wrapper">
 <label for="edit-email-15dbd0c7a056125998b40113da405d65">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-15dbd0c7a056125998b40113da405d65" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-d86443adf816ebcde21eebe88b4dd131" value="Anmelden"  class="form-submit" />
</div>
</div></form>


<article class="teaser landscape large"><img width="298" height="178" src="http://fotos.autozeitung.de/298x178/images/bildergalerie/2016/07/teaser/gross/auto-zeitung-gewinnspiele-t.jpg" /><div><hgroup><h5></h5><h3><a href="http://gewinnspiel.autozeitung.de" class="" title="Gewinnspiele Seite ">Garantierte Gewinne</a></h3></hgroup><p>Wir stellen für Sie täglich neue, kostenlose Gewinnspiele zusammen. Für die Teilnahme reicht eine Emailadresse, Gewinne sind garantiert! Probieren Sie Ihr Glück!</p></div></article>

<script type="text/javascript">
//RTjCp8b("Medium2");
</script>
<div class="content-ad" id="ca2">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca2_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<h3><a href="/newsletter" class="">Newsletter Top-Themen</a></h3><a href="/newsletter" class=""><img width="298" height="179" src="http://fotos.autozeitung.de/298x0/images/baukasten/boxes/AUTO-ZEITUNG-NL-Vorlage-2013-t.jpg" /></a><h4><a href="/newsletter" class="">Jetzt abonnieren!</a></h4><p>Alle News und Hintergrundinfos aus den Bereichen Erlkönige, Neuvorstellungen und Studien. Dazu aktuelle Tests und Fahrberichte sowie Leser-Test-Aktionen und mehr. Jetzt hier abonnieren! <a href="/newsletter" class="">mehr</a></p>

<div class="content-box"><h3>Neueste Artikel</h3><ul class=""><li class="first"><a href="/fahrbericht/vw-passat-r36-variant" class="" title="VW Passat R36 Variant: Fahrbericht"><span class="bold">Stärkster</span> Passat aller Zeiten</a></li>
<li><a href="/tuning-news/brabus-c600-mercedes-amg-c-63-s-2015-iaa" class="" title="Mercedes-AMG C 63 S: Tuning von Brabus"><span class="bold">Brabus</span> formt 650-PS-Hammer</a></li>
<li><a href="/auto-news/bmw-m4-tuning-carbonfiber-dynamics" class="" title="Carbonfiber Dynamics BMW M4: Essen Motor Show 2016"><span class="bold">700-PS-M4</span> in GT4-Rennanzug</a></li>
<li><a href="/auto-einzeltest/mercedes-cla-45-amg-shooting-brake" class="" title="Mercedes-AMG CLA 45 Shooting Brake: Test"><span class="bold">Uhrwerk</span> Orange CLA 45</a></li>
<li><a href="/videos/viral/kennzeichen-kombinationen" class="" title="Verbotene Autokennzeichen: Video"><span class="bold">Zwickau</span> streicht die 28</a></li>
<li><a href="/auto-news/goldtimer" class="" title="Goldtimer (2017): Auto-Sendung auf Dmax"><span class="bold">Der</span> Checker kommt zurück</a></li>
<li class="last"><a href="/videos/opel-crossland-x-2017" class="" title="Opel Crossland X (2017): Video"><span class="bold">Teaser-Video</span> zeigt Crossland X</a></li>
</ul></div>

</div>
  </div>
</div>
</div>
        <footer>
          <ul class="footer-links box vertical"><li class="first">Weitere Produkte<ul><li class="first"><a href="https://www.bauer-plus.de/digitalausgaben/mann/autozeitung-epaper" html="1" class="">eMagazine (iPad)</a></li>
<li><a href="/app" html="1" class="">Mobile App</a></li>
<li class="last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" html="1" target="_blank" class="">Einzelheft-Bestellung</a></li>
</ul></li>
<li><a href="/auto-aktuell" html="1" class="">Aktuelles</a><ul><li class="first"><a href="/erlkoenige" html="1" class="">Erlkönige</a></li>
<li class="last"><a href="/zulassungen" html="1" class="">Zulassungen</a></li>
</ul></li>
<li><a href="/test" html="1" class="">Tests</a><ul><li class="first"><a href="/autobatterie-test" html="1" class="">Autobatterie Test</a></li>
<li class="last"><a href="/reifentest" html="1" class="">Reifentest</a></li>
</ul></li>
<li><a href="/service-themen" html="1" class="">Ratgeber</a><ul><li class="first"><a href="/auto-lexikon" html="1" class="">Autolexikon</a></li>
<li class="last"><a href="/bussgeldkatalog" html="1" class="">Bußgeldkatalog</a></li>
</ul></li>
<li><a href="/auto-katalog" html="1" class="">Auto-Katalog</a><ul><li class="first"><a href="/gebrauchtwagen" html="1" class="">Gebrauchtwagen</a></li>
<li class="last"><a href="/neuwagen-konfigurator-guenstige-neuwagenangebote-online-kaufen" html="1" class="">Neuwagen-Konfigurator</a></li>
</ul></li>
<li><a href="/classic-cars" html="1" class="">Classic Cars</a><ul><li class="first last"><a href="/koeln-historic" html="1" class="">Köln Historic</a></li>
</ul></li>
<li><a href="/motorsport" html="1" class="">Motorsport</a><ul><li class="first last"><a href="/formel1" html="1" class="">Formel 1</a></li>
</ul></li>
<li><a href="/tuning" html="1" class="">Tuning</a><ul><li class="first last"><a href="/konzeptstudien" html="1" class="">Konzeptstudien</a></li>
</ul></li>
<li><a href="/videos" html="1" class="">Videos</a><ul><li class="first last"><a href="/cars-and-girls" html="1" class="">Cars &amp; Girls</a></li>
</ul></li>
<li><a href="/autopflege" html="1" class="">Autopflege</a><ul><li class="first last"><a href="/kfz-versicherung" html="1" class="">Kfz-Versicherung</a></li>
</ul></li>
<li><a href="/archiv" html="1" class="">Archiv</a><ul><li class="first last"><a href="/routenplaner" html="1" class="">Routenplaner</a></li>
</ul></li>
<li class="last"><a href="/autozeitung/wir-suchen-verstaerkung-fuer-die-online-redaktion-autozeitung-de" html="1" class="">Jobs</a></li>
</ul><p class="social-media">Folge uns auf <a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a>, <a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a>, <a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a>, <a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></p><ul class="footer-links box horizontal"><li class="first last"><span>Unternehmen</span><ul><li class="first"><a href="/impressum" html="1" class="">Impressum</a></li>
<li><a href="/datenschutz" html="1" class="">Datenschutz</a></li>
<li><a href="/impressum" html="1" class="">Kontakt</a></li>
<li><a href="http://www.bauermedia.de/autozeitung-de" html="1" class="">Mediadaten</a></li>
<li><a href="/nutzungsbedingungen" html="1" class="">Nutzungsbedingungen</a></li>
<li><a href="http://ad.bauermedia.com/service/oba/" html="1" class="">Nutzungsbasierte Online-Werbung</a></li>
<li class="last"><a href="http://www.bauer-plus.de/abo/autozeitung-footer" html="1" class="">Abo-Shop</a></li>
</ul></li>
</ul><form action="/test/seite/2"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-9d7bf2ee8467ad0524178574723da958" class="newsletter widget footer">
<div><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-465faadf4e409735014f32c8c087cd83" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-ee294f650bf44a24ea6a2e4bd8687a3b-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-ee294f650bf44a24ea6a2e4bd8687a3b" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><h3>Newsletter</h3><div class="form-item box" id="edit-email-7bd7debe2678101a4d78254f2e242274-wrapper">
 <label for="edit-email-7bd7debe2678101a4d78254f2e242274">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-7bd7debe2678101a4d78254f2e242274" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-bbc3000a7ebe982d9ee4405c4c1b52e1" value="Anmelden"  class="form-submit" />
</div>
</div></form>
<!--paging_filter--><script type="text/javascript" src="//dyn.emetriq.de/loader/86251/default.js"></script>        </footer>

      </div>

      <div id="skyscraper">
        <script type="text/javascript">
//RTjCp8b("Sky1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=120x600;cookie=info;alias=azo_sky_akt_messen;target=_blank;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt_messen;KEY=Audi+A8+L+Security+bmo_iaa;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>      </div>

    </div>

    <div id="scripts-bottom">
      
<script type="text/javascript">
jQuery.ajax( {
  url: 'http://geo.xcel.io/json/',
  type: 'POST',
  dataType: 'jsonp',
  context: this.parentNode,
  success: function(location) {
    if (location.country_code == 'AT') {
      var OEWA = {
        's':'bazar',
        'cp':'RedCont/AutoUndMotor/AutoUndMotor'
      };
    oewa.c({}, OEWA, 2);
    }}
  });
</script>
    </div>

    <script type='text/javascript'>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</script>
    <script src="/sites/all/themes/autozeitung_2013/script/abdetect.js"></script>
<!-- start Vibrant script section -->
<script type="text/javascript" src="http://autozeitung.de.intellitxt.com/intellitxt/front.asp?ipid=82822"></script>
<!-- end Vibrant script section -->
  </body>

</html>