<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">

  <head>
    <title>Dodge Charger SRT Hellcat: Tuning von GeigerCars - autozeitung.de</title>

    <!-- base href -->

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Artikel, Autotests und Neuheiten" href="http://www.autozeitung.de/rss/az_news_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Neuheiten und Erlkönige" href="http://www.autozeitung.de/rss/az_neuheiten_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Tests und Fahrberichte" href="http://www.autozeitung.de/rss/az_tests_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Alles rund ums Thema Auto-Klassiker" href="http://www.autozeitung.de/rss/az_klassiker_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Auto-Videos und Auto-Berichte" href="http://www.autozeitung.de/rss/az_videos_feed.xml" />
<meta name="description" content="Tuner GeigerCars hat den Dodge Charger SRT Hellcat getunt und ihn auf fast 800 PS bei 930 Newtonmetern maximales Drehmoment geschraubt. Vmax sind 330 km/h." />
<meta name="keywords" content="Dodge Charger SRT Hellcat, GeigerCars" />
<link rel="canonical" href="http://www.autozeitung.de/auto-news/dodge-charger-srt-hellcat-geigercars-tuning" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.autozeitung.de/auto-news/dodge-charger-srt-hellcat-geigercars-tuning" />
<meta name="robots" content="noodp" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<meta property="fb:app_id" content="846926921994707" />
<meta property="og:title" content="Dodge Charger SRT Hellcat: Tuning von GeigerCars" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:url" content="http://www.autozeitung.de/auto-news/dodge-charger-srt-hellcat-geigercars-tuning" />
<meta property="og:description" content="GeigerCars hat die Dodge Charger SRT Hellcat noch kräftiger gemacht." />
<meta property="og:image" content="http://www.autozeitung.de/sites/default/files/images/bildergalerie/2016/09/teaser/gross/geiger-charger-srt-hellcat.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<link rel="publisher" href="https://plus.google.com/109326031043755713114" />

    <meta http-equiv="X-UA-Compatible" content="IE=11,chrome=1" />
    <meta property="fb:admins" content="100004142688372" />
    <meta property="fb:admins" content="100000440082846" />
    <meta property="fb:page_id" content="250185823965" />

    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/e83ea1ebf07276e7884ff2f373e6adcd.css" />
    <script type="text/javascript" src="/sites/default/files/js/484c3052286b03503c2479fca9e55ffd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002f", "Gallery": { "pageReloadNumClicks": "1" }, "marken": { "flyout": { "cacheFilePath": "http\u003a\u002f\u002fwww.autozeitung.de\u002fsites\u002fall\u002fmodules\u002fbauerdigital\u002fmarken\u002fmarken_flyout_cache.html" } }, "slider": { "cycleChange": 5000 }, "Unveil": { "unveil_distance": "200" }, "Newsletter": { "widgetOverlayScrollDelay": [ "3", "3" ] }, "adlytics_ivw": { "transfer_mode": 1 }, "StickyNavi": { "trackingPixel": "\u003cimg src=\u0022http\u003a\u002f\u002fadserver.adtech.de\u002fadserv\u002f3.0\u002f1047\u002f4067705\u002f0\u002f16\u002fADTECH\u003bAdId=11367872\u003bBnId=-1\u003b\u003bgrp=\u003bmisc=TIMESTAMP\u0022 border=\u00220\u0022 height=\u00221\u0022 width=\u00221\u0022 alt=\u0022\u0022\u003e" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16104158-2']);
    _gaq.push(['_setDomainName', 'autozeitung.de']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var isMobilePage = false;
//--><!]]>
</script>

    <!--[if lt IE 9]>
      <link href="/sites/all/themes/autozeitung_2013/style/ie.css" media="screen, projection, tv" rel="stylesheet" type="text/css" />
      <script src="/sites/all/themes/autozeitung_2013/script/html5.js"></script>
      <script src="/sites/all/themes/autozeitung_2013/script/selectivizr-min.js"></script>
    <![endif]-->
  <script language="JavaScript">
  if(parent.location != self.location)
  { parent.location=self.location; }
  </script>
  <script type="text/javascript">
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
  })();
</script>
  </head>

  <body class="no-js">
<script>
   dataLayer = [{
   }];
 </script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDWRL4');</script>
<!-- End Google Tag Manager -->

    <div id="scripts-top">
      
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=5x5;cookie=info;alias=azo_analyse_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=1x1;cookie=info;alias=azo_ist_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st": "autozeit",
  "cp": "RedContAuto",
  "oc": "RedContAuto",
  "mg": "yes",
  "sv": "in"
}
iom.c(iam_data, 1);
</script>
<!-- /SZM --><div id="adlytics-block-5" class="adlytics-block"><div id="nugg-ad">
<script type="text/javascript">
// <![CDATA[
    var nuggCall = new Image();
    var bmadServerURL = 'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
    var nuggrid = encodeURIComponent(top.location.href);
    nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=1481561550&nuggrid=" + nuggrid + "&nuggl="+ encodeURIComponent(bmadServerURL); 
// ]]>
</script>
</div></div><div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '846926921994707',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- Adform Tracking Code BEGIN -->
<!-- Point: "Autozeitung.de (Product Page)" (Markenseiten/) -->
<script type="text/javascript">
var _adftrack = {
  pm: 92829,
  id: 3767693
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
  <p style="margin: 0; padding: 0; border: 0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=92829&amp;lid=3767693" width="1" height="1" alt="" />
  </p>
</noscript>
<!-- Adform Tracking Code END -->    </div>

    <div id="superbanner">
      <script type="text/javascript">
//RTjCp8b("Super1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=728x90;cookie=info;alias=azo_top_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>    </div>

    <div id="wrap">

      <div id="page">

        <header class="box">
          <a href="http://www.autozeitung.de/" id="site-logo" class=""><img src="/sites/all/themes/autozeitung_2013/images/logo.png" alt="Auto News bei Autozeitung.de" title="Auto News bei Autozeitung.de" width="159" height="79" /></a>
          <nav>
            <ul class="menu" id="secondary-links"><li class="leaf first"><a href="http://www.bauer-plus.de/abo/autozeitung-metanavi" target="_blank" class="">Abo</a></li>
<li class="leaf"><a href="/mobil" class="">Mobil</a></li>
<li class="leaf"><a href="/rss-feed-uebersicht" class="">RSS</a></li>
<li class="leaf"><a href="/newsletter" class="">Newsletter</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf"><a href="/impressum" class="">Kontakt</a></li>
<li class="leaf last"><a href="/user/login" class="">Login</a></li>
</ul><ul class="menu" id="primary-links"><li class="expanded first active-trail"><a href="/auto-aktuell" class="">Aktuelles</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/messen-events" title="" class="">Automessen</a></li>
<li class="leaf"><a href="/blog" title="" class="">Blog</a></li>
<li class="leaf"><a href="/crashtest" title="" class="">Crashtests</a></li>
<li class="leaf"><a href="/erlkoenige" title="" class="">Erlkönige</a></li>
<li class="leaf"><a href="/konzeptstudien" title="" class="">Konzeptstudien</a></li>
<li class="leaf"><a href="/auto-news" class="">News</a></li>
<li class="leaf"><a href="/neuheiten" class="">Neuheiten</a></li>
<li class="leaf"><a href="/oeko-elektro-autos" class="">Öko- &amp; Elektro-Autos</a></li>
<li class="leaf"><a href="/rueckrufe" class="">Rückrufe</a></li>
<li class="leaf"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" class="">Umfragen</a></li>
<li class="leaf"><a href="/zulassungen" class="">Zulassungen</a></li>
<li class="leaf"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_az" target="_blank" class="">Abo</a></li>
<li class="leaf last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" class="">Einzelheft-Bestellung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2015/12/teaser/gross/BMW-M2-Shootingbrake-Teaser.jpg" /><div><hgroup><h5>BMW M2 Shooting Brake: Illustration</h5><h3><a href="/auto-news/bmw-m2-shooting-brake-design-entwurf" class="" title="BMW M2 Shooting Brake: Illustration">M2 Shooting Brake</a></h3></hgroup><p>Momoyak Design zeigt Skizzen, wie scharf ein Shooting Brake auf BMW-M2-Basis wäre.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/05/teaser/gross/blaue-plakette-copy-azo-te_0.jpg" /><div><hgroup><h5>Blaue Plakette: Das muss man wissen</h5><h3><a href="/auto-news/blaue-plakette-diesel-umweltzone" class="" title="Blaue Plakette: Das muss man wissen">Blaue Plakette</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/bmw-5er-pickup-mercedes-e-klasse.jpg" /><div><hgroup><h5>Mercedes E-Klasse/BMW 5er als Pickup</h5><h3><a href="/auto-news/pickup-bmw-5er-und-Co" class="" title="Mercedes E-Klasse/BMW 5er als Pickup: Illustrationen">5er &amp; E-Klasse als Pickup</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/vw-up-gti.jpg" /><div><hgroup><h5>VW Up GTI (2018): Erste Informationen</h5><h3><a href="/auto-neuheiten/vw-up-gti-2018-preis-technische-daten" class="" title="VW Up GTI (2018): Erste Informationen">Neuer VW Up GTI</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/skoda-octavia-rs-2017.png" /><div><hgroup><h5>Skoda Octavia RS Facelift (2017): Neue Fotos!</h5><h3><a href="/auto-neuheiten/skoda-octavia-rs-facelift-2017-preis-technische-daten" class="" title="Skoda Octavia RS Facelift (2017): Neue Fotos!">Octavia RS Facelift (2017)</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/erlkoenige" title="Erlkönige" class="">Erlkönige</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_az" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="expanded"><a href="/test" class="">Tests</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/fahrbericht" title="" class="">Fahrbericht</a></li>
<li class="leaf"><a href="/dauertest" title="" class="">Dauertest</a></li>
<li class="leaf"><a href="/einzeltest" title="" class="">Einzeltest</a></li>
<li class="leaf"><a href="/lesertest" title="" class="">Lesertest</a></li>
<li class="leaf"><a href="/tracktest" title="" class="">Tracktest</a></li>
<li class="leaf"><a href="/vergleichstest" title="" class="">Vergleichstest</a></li>
<li class="leaf last"><a href="/reifentest" title="" class="">Reifentest</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/12/teaser/gross/bmw-550i-vs-m5-f10.jpg" /><div><hgroup><h5>BMW M550i xDrive (G30)/BMW M5 (F10): Vergleich</h5><h3><a href="/auto-vergleichstest/bmw-m550i-xdrive-m5" class="" title="BMW M550i xDrive (G30)/BMW M5 (F10): Vergleich">BMW M550i gegen M5</a></h3></hgroup><p>Mit dem M550i xDrive kommt plötzlich ein scharfer M5-Gegner aus den eigenen Reihen.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/12/teaser/gross/bmw-m6-coupe-competition-test-01_0.jpg" /><div><hgroup><h5>BMW M6 Coup&eacute; Competition: Test</h5><h3><a href="/auto-einzeltest/bmw-m6-coupe-competition" class="" title="BMW M6 Coupé Competition: Test">M6 Coupé im Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/opel-mokka-test-kompaktklasse.jpg" /><div><hgroup><h5>Opel Mokka X/Skoda Yeti/Nissan Qashqai/Honda HR-V: Test</h5><h3><a href="/auto-vergleichstest/opel-mokka-x-skoda-yeti-nissan-qashqai-honda-hr-v" class="" title="Opel Mokka X/Skoda Yeti/Nissan Qashqai/Honda HR-V: Test">Sticht der Mokka mit X-Faktor?</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/vw-tiguan-allspace.jpg" /><div><hgroup><h5>Neuer VW Tiguan Allspace: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-vw-tiguan-allspace" class="" title="Neuer VW Tiguan Allspace: Erste Fahrt">Tiguan Allspace gefahren</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/08/teaser/gross/vw-phideon%2821%29.jpg" /><div><hgroup><h5>Neuer VW Phideon: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-vw-phideon" class="" title="Neuer VW Phideon: Erste Fahrt">Neuer VW Phideon</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/service-themen" class="">Ratgeber</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-lexikon" title="" class="">Autolexikon</a></li>
<li class="leaf"><a href="/teilesuche" class="">Autoteile</a></li>
<li class="leaf"><a href="http://reifen.autozeitung.de" title="" class="">Reifen</a></li>
<li class="leaf"><a href="/benzinpreis" title="" class="">Benzinpreis</a></li>
<li class="leaf"><a href="/bussgeldkatalog" class="">Bußgeldkatalog</a></li>
<li class="leaf"><a href="/bussgeldrechner" class="">Bußgeldrechner</a></li>
<li class="leaf"><a href="http://fahrschule.autozeitung.de" class="">Fahrschulbögen</a></li>
<li class="leaf"><a href="/fahrschulen-suchen-in-deutschland" class="">Fahrschulsuche</a></li>
<li class="leaf"><a href="/finanzen" class="">Finanzen</a></li>
<li class="leaf"><a href="/kfz-versicherung" class="">Kfz-Versicherung</a></li>
<li class="leaf"><a href="/kw-ps-umrechnen" class="">kW-/PS-Rechner</a></li>
<li class="leaf"><a href="/technik" class="">Technik</a></li>
<li class="leaf"><a href="/scheibenwischer-test" class="">Scheibenwischer</a></li>
<li class="leaf last"><a href="/zubehoer" class="">Zubehör</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/12/teaser/gross/weihnachtsgeschenke-autofans-garagenplane-rennwagen-teaser_0.jpg" /><div><hgroup><h5>Weihnachtsgeschenke f&uuml;r Autofans: Tipps und Verlosung</h5><h3><a href="/rat-tat/weihnachtsgeschenke-fuer-auto-fans-tipps" class="" title="Weihnachtsgeschenke für Männer (und Autofans)">Weihnachtsgeschenke</a></h3></hgroup><p>Weihnachten steht vor der Tür: Hier kommen Geschenkideen für Autofans. Mit Gewinnspiel!</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/07/teaser/gross/8-punkte-flensburg-fuehrerschein-te_0.jpg" /><div><hgroup><h5>Bu&szlig;geldkatalog und Punkte (Update)</h5><h3><a href="/bussgeldkatalog" class="" title="Bußgeldkatalog und Punkte 2016 (Update)">Bußgeldkatalog</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2009/10/teaser/gross/batterietest-001.jpg" /><div><hgroup><h5>Zehn Autobatterien im Test</h5><h3><a href="/auto-news/service/batterietest" class="" title="Zehn Autobatterien im Test (Update)">Autobatterie-Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/03/teaser/klein/adblue-audi-tanken-t_0.jpg" /><div><hgroup><h5>Wozu brauchen Diesel AdBlue?</h5><h3><a href="/technik/adblue-diesel-tanken-ratgeber" class="" title="Wozu brauchen Diesel AdBlue? Was ist zu beachten?">So wird "Adblue" angewendet</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/08/teaser/gross/aktuelle-stauprognose.jpg" /><div><hgroup><h5>Stauprognose: 23. bis 26. Dezember</h5><h3><a href="/stauprognose" class="" title="Aktuelle Verkehrslage zum Wochenende (Update)">Stauprognose</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/autokauf" class="">Autokauf</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-katalog" title="" class="">Auto-Katalog</a></li>
<li class="leaf"><a href="/cabrio-test" class="">Cabrio-Katalog</a></li>
<li class="leaf"><a href="/gebrauchtwagen" class="">Gebrauchtwagen</a></li>
<li class="leaf"><a href="/inzahlungnahme" class="">Inzahlungnahme</a></li>
<li class="leaf last"><a href="/auto-kaufen" title="" class="">Kaufberatung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/12/teaser/gross/Kia-Rio-Gebrauchtwagen.jpg" /><div><hgroup><h5>Kia Rio: Gebrauchtwagen kaufen </h5><h3><a href="/gebrauchtwagen/kia-rio" class="" title="Kia Rio: Gebrauchtwagen kaufen ">Gebrauchter Kia Rio</a></h3></hgroup><p>Gebrauchte Kia Rio glänzen nicht immer mit hoher Zuverlässigkeit.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2014/08/teaser/gross/Mercedes-C-Klasse-Kaufberatung-t.jpg" /><div><hgroup><h5>Mercedes C-Klasse (2014) im Test</h5><h3><a href="/auto-kaufberatung/mercedes-c-klasse-2014-limousine-t-modell-w205-s204-bilder-technische-daten" class="" title="Mercedes C-Klasse (2014) im Test: Kaufberatung">Mercedes C-Klasse kaufen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/11/teaser/gross/BMW-3er-Kaufberatung-2012-teaser.jpg" /><div><hgroup><h5>BMW 3er F30/F31: Kaufberatung</h5><h3><a href="/auto-kaufberatung/bmw-3er-reihe-f30-2012-mittelklasse-modellfamilie" class="" title="BMW 3er F30/F31: Kaufberatung">Neuer Dreier</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/gebrauchte-mercedes-s-klasse.jpg" /><div><hgroup><h5>Oberklasse/Luxusklasse bis 3 Jahre: M&auml;ngelstatistik</h5><h3><a href="/gebrauchtwagentest/maengelstatistik-oberklasse-luxusklasse" class="" title="Oberklasse/Luxusklasse bis 3 Jahre: Mängelstatistik">Mängel Ober-/Luxusklasse</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2011/10/teaser/gross/BMW-3er-001.jpg" /><div><hgroup><h5>Auto Kaufberatung</h5><h3><a href="/auto-kaufberatung/bmw-3er-mittelklasse-test" class="" title="Kaufberatung: BMW 3er im Mittelklasse-Test">BMW 3er</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/classic-cars" class="">classic cars</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/oldtimer-youngtimer" title="" class="">Old- und Youngtimer</a></li>
<li class="leaf"><a href="/techno-classica-essen" title="" class="">Techno Classica</a></li>
<li class="leaf"><a href="/koeln-historic" class="">Köln Historic</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="">Termine</a></li>
<li class="leaf"><a href="/bmw-100-jahre" class="">100 Jahre BMW</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_azcc" target="_blank" class="">Abo</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/12/teaser/gross/gmc-vandura-vw-t3-vans.jpg" /><div><hgroup><h5>GMC Vandura 2500 Explorer/VW T3 Multivan: Classic Cars</h5><h3><a href="/classic-cars/gmc-vandura-2500-explorer-limited-vw-t3-multivan-lle" class="" title="GMC Vandura 2500 Explorer/VW T3 Multivan: Classic Cars">VW T3 und GMC Vandura</a></h3></hgroup><p>Knapp drei Tonnen GMC Vandura treffen auf den VW T3 Multivan LLE.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/bmw-e23-kaufen.jpg" /><div><hgroup><h5>BMW 7er (E23): Klassiker kaufen</h5><h3><a href="/classic-cars/bmw-7er-e23-kaufen" class="" title="BMW 7er (E23): Klassiker kaufen">Ur-7er E23 kaufen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/12/teaser/gross/alfa-lancia.jpg" /><div><hgroup><h5>Alfa Romeo 156 GTA/Lancia Delta Integrale: Classic Cars</h5><h3><a href="/classic-cars/alfa-romeo-156-gta-lancia-delta-hf-integrale-evo-ii-vergleich" class="" title="Alfa Romeo 156 GTA/Lancia Delta Integrale: Classic Cars">156 GTA vs. Delta Integrale</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2014/08/teaser/gross/Volvo-PV445-Duett-Kaufberatung-Fahrbericht-teaser.jpg" /><div><hgroup><h5>Classic Cars</h5><h3><a href="/classic-cars/buckelvolvo-pv445-duett-fahrbericht-kaufberatung" class="" title="Buckelvolvo PV445 Duett: Fahrbericht und Kaufberatung">"Buckelvolvo" PV445</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/11/teaser/gross/bitter-diplomat-cd.jpg" /><div><hgroup><h5>Bitter Diplomat CD: Klassiker kaufen</h5><h3><a href="/classic-cars/bitter-diplomat-cd" class="" title="Bitter Diplomat CD (1973-1979): Klassiker kaufen">Bitter Diplomat CD</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/gewinnspiele" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_azcc" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="expanded"><a href="/tuning" class="">Tuning</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/news" title="" class="">News</a></li>
<li class="leaf"><a href="/powercar" title="" class="">Powercar</a></li>
<li class="leaf"><a href="/tests-und-fahrberichte" title="" class="">Tests &amp; Fahrberichte</a></li>
<li class="leaf"><a href="/tuning-lexikon" title="" class="">Tuninglexikon</a></li>
<li class="leaf"><a href="/essen-motor-show" title="" class="">Essen</a></li>
<li class="leaf"><a href="/sema-las-vegas-tuning-show" title="" class="">SEMA</a></li>
<li class="leaf"><a href="/tuning-world-bodensee" title="" class="">Tuning World</a></li>
<li class="leaf last"><a href="/gti-treffen-woerthersee" title="" class="">Wörthersee</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/03/teaser/gross/Audi-SQ5-Vossen-Wheels-teaser.jpg" /><div><hgroup><h5>Audi SQ5: Tuning von Vossen-Wheels</h5><h3><a href="/auto-news/audi-sq5-tuning-von-vossen-wheels" class="" title="Audi SQ5: Tuning von Vossen Wheels">SQ5 auf Edel-Sohlen</a></h3></hgroup><p>Mit neuen Felgen von Tuner Vossen Wheels wird der Audi SQ5 zum Hingucker.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/08/teaser/gross/bmw-6er-gran-coupe-wald-%2814%29.jpg" /><div><hgroup><h5>BMW 6er Gran Coup&eacute;: Tuning von Wald</h5><h3><a href="/auto-news/bmw-6er-gran-coupe-wald-international-tuning" class="" title="BMW 6er Gran Coupé: Tuning von Wald">BMW 6er-Tuning</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2013/07/teaser/gross/German-Special-Customs-Mercedes-CLS-63-AMG-2013-Tuning-tR.jpg" /><div><hgroup><h5>Mercedes CLS 63 AMG: Tuning von GSC</h5><h3><a href="/tuning-news/german-special-customs-mercedes-cls-63-amg-2013-stealth-gn-401574" class="" title="Mercedes CLS 63 AMG: Tuning von GSC">GSC CLS 63 AMG</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/08/teaser/gross/low_KW_V3_Mercedes-Benz_C63AMG_Fahraufnahme03.jpg" /><div><hgroup><h5>Mercedes-AMG C 63: Tuning</h5><h3><a href="/tuning-news/kw-mercedes-amg-c-63" class="" title="Mercedes-AMG C 63 S: Tuning-Fahrwerk von KW">C 63 AMG von KW</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/07/teaser/gross/carbon-fiber-bmw-1er-m-tuning-t.jpg" /><div><hgroup><h5>BMW 1er M Coup&eacute;: Tuning von Carbonfiber Dynamics</h5><h3><a href="/tuning-news/carbon-fiber-bmw-1er-m" class="" title="BMW 1er M Coupé: Tuning von Carbonfiber Dynamics">1er M mit Carbon</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/tuning-kalender-girls" title="Tuning-Girls" class="">Tuning-Kalender-Girls</a></li><li data-delimiter="+++"><a href="/cars-girls/miss-tuning-2014-veronika-klimovits-making-of-bilder-kalender-2015-shooting" title="Miss Tuning Kalender" class="">Miss Tuning Kalender</a></li><li data-delimiter="+++"><a href="http://www.gebrauchtwagen.de/" title="Tuning &amp;amp; mehr: Gebrauchtwagen" target="_blank" class="">Gebrauchtwagen</a></li></ul></div></div></li>
<li class="expanded"><a href="/bilder-galerien" class="">Videos &amp; Bilder</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/bilder-galerie" title="" class="">Auto-Galerie</a></li>
<li class="leaf"><a href="/bilder-puzzle" title="" class="">Bilder-Puzzle</a></li>
<li class="leaf"><a href="/cars-and-girls" title="" class="">Cars &amp; Girls</a></li>
<li class="leaf"><a href="/faszination-auto" title="" class="">Faszination Auto</a></li>
<li class="leaf"><a href="/autofilme" title="" class="">Filmautos</a></li>
<li class="leaf"><a href="/ratgeber-hilfe-test/Foto-Quiz" title="" class="">Foto-Quiz</a></li>
<li class="leaf"><a href="/fussballer-promis-autos" title="" class="">Fußballer und Autos</a></li>
<li class="leaf"><a href="/stars-cars-autos" title="" class="">Stars &amp; Cars</a></li>
<li class="leaf"><a href="/muscle-cars" title="" class="">US Muscle-Cars</a></li>
<li class="leaf"><a href="/videos" title="" class="">Videos</a></li>
<li class="leaf last"><a href="/viral" class="">Viral</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/12/teaser/gross/Ford-Gt.jpg" /><div><hgroup><h5>Ford GT (2016): Preis &amp; Marktstart</h5><h3><a href="/faszination-auto/ford-gt-2016-vorstellung" class="" title="Ford GT (2016): Preis  Marktstart">Ford GT wird länger gebaut</a></h3></hgroup><p>Der Sportwagen Ford GT (2016) wird zwei Jahre länger produziert.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/vw-golf-r400-2015-kompakt-sportler-erlkoenig-bilder-01.jpg" /><div><hgroup><h5>VW Golf R 420: Neue Informationen</h5><h3><a href="/auto-neuheiten/vw-golf-r-420-2016-preise-technische-daten" class="" title="VW Golf R 420 (2016): Neue Informationen">VW Golf R 420</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/11/teaser/gross/mercedes-glc-t_0.jpg" /><div><hgroup><h5>Mercedes GLC 250 4Matic: Test</h5><h3><a href="/auto-einzeltest/mercedes-glc-250-4matic" class="" title="Mercedes GLC 250 4Matic: Test">GLC im Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/09/teaser/gross/Schrottplatz-Deutschland-Getty-Images-Europe-2009-t.jpg" /><div><hgroup><h5>TV-PROGRAMM</h5><h3><a href="/autosendungen" class="" title="Autosendungen - Automagazine nach Fernsehsender und Sendezeiten">Autosendungen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2010/04/teaser/gross/Supersportwagen_1.jpg" /><div><hgroup><h5>Faszination Auto</h5><h3><a href="/node/136012" class="" title="Die 35 schnellsten Autos der Welt: über 300 km/h schnell">Über 300 km/h</a></h3></hgroup></div></article></div></div></div></li>
</ul>
            <div id="search">
              <!-- conditional comment is needed because IE does not support transform -->
<!--[if lte IE 9]>
<style>
  #makes-models-flyouts .makes > li > a:hover,
  #makes-models-flyouts .makes > li > a:focus,
  #makes-models-flyouts .makes > li > a:active {
    color: #e2001a;
  }
</style>
<![endif]-->
<section id="makes-models-flyouts">
  <h3><a href="/model-type" class="hierarchy-layer">Alle Automarken von A-Z</a></h3>
  <div class="flyout makes"></div>
</section>              <form action="/search/node"  accept-charset="UTF-8" method="post" id="search_theme_form-f3c5c65e338666086be981e10f280eae">
<div><div class="form-item box" id="edit-search_theme_form-32ddd3d1f7336ef120c7e52feae6d4b9-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search_theme_form-32ddd3d1f7336ef120c7e52feae6d4b9" size="15" value="Suche" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-3eb88c3b594a16adbc04871d797dfe63" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search_theme_form-1c154cbef78037c131a35c5c972c989f" value="search_theme_form"  />

</div></form>
            </div>
          </nav>

          <ul class="social-media icons"><li class="first"><a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a></li>
<li><a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a></li>
<li><a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a></li>
<li class="last"><a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></li>
</ul><div id="sticky-navi"><div><a href="http://www.autozeitung.de/" class="logo"><img src="/sites/all/themes/autozeitung_2013/images/logo-alt.png" alt="autozeitung.de Logo" title="Startseite" width="105" height="30" /></a><ul class="menu"><li class="leaf first"><a href="/auto-news" class="">Aktuelles</a></li>
<li class="leaf"><a href="/test" class="">Tests</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="leaf"><a href="/erlkoenige" class="">Erlkönige</a></li>
<li class="leaf"><a href="/videos" class="">Videos</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-sticky" target="_blank" class="">Abo</a></li>
</ul></div></div><div>
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=940x90;cookie=info;alias=azo_stickynav_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
</div>        </header>

        <div id="billboard">
          <script type="text/javascript">
//RTjCp8b("Full1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=475x275;cookie=info;alias=azo_pb_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>        </div>

        <div id="breadcrumb">Sie sind hier: <a href="/tuning" title="Tuning" class="">Tuning</a><span> › </span><a href="/auto-aktuell" title="Auto Aktuell" class="">Auto Aktuell</a><span> › </span><a href="/auto-news" title="Auto-News" class="">Auto News</a><span> › </span>Dodge Charger SRT Hellcat: Tuning von GeigerCars</div>
                          
                          
                          
        <div class="overlay" id="mobile-switch">
          <div class="layer">
            <p>Möchten Sie auf die mobile Seite wechseln?</p>
            <span class="button yes first" id="up-mobile">JA</span>
            <span class="button no last" id="up-desktop">NEIN</span>
          </div>
        </div>
        
        <main class="has-sidebar">
  <article class="node" id="node-414796">
    <header>
      <time datetime="2016-12-20" pubdate="2016-12-20">20.12.2016</time>
      <hgroup>
        <h1>Dodge Charger SRT Hellcat: Tuning von GeigerCars</h1>        <h2>Charger Hellcat mit knapp 800 PS</h2>      </hgroup>
    </header>
    <section class="gallery"><figure><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning?panorama=1" class="active"><img width="618" height="464" src="http://fotos.autozeitung.de/618x464/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-1.jpg" /></a><figcaption><h5>Dodge Charger SRT Hellcat </h5><p>Tuner GeigerCars hat sich einen Dodge Charger SRT Hellcat vorgenommen und ihm noch mehr Leistung verpasst. Ursprünglich arbeiteten 717 PS unter der Haube des ...</p></figcaption></figure><div class="thumbnails box"><h3><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning?panorama=1" class="active"><span>Galerie</span> starten</a></h3><ul><li class="first"><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/2?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-2.jpg" /></a></li>
<li><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/3?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-3.jpg" /></a></li>
<li><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/4?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-5.jpg" /></a></li>
<li><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/5?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-7.jpg" /></a></li>
<li><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/6?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-15.jpg" /></a></li>
<li><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/7?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-10.jpg" /></a></li>
<li class="last"><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning/Dodge-Charger-SRT/n414796/8?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/geiger-charger-srt-hellcat-6.jpg" /></a></li>
</ul></div></section><div id="adlytics-block-15" class="adlytics-block"><div class="ga-content-top">
  <script type="text/javascript" language="JavaScript">
    google_ad_client = "pub-3750144268659823";
    google_ad_channel = "7858765977"; 
    google_ad_type = "text"; 
    google_ad_output = "js"; 
    google_feedback = "on"; 
    google_max_num_ads = "1";
  </script>
  <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div><div class="content gray"><p class="prelude">Einen <a href="http://www.autozeitung.de/dodge" class="" title="Dodge">Dodge</a> Charger SRT Hellcat noch weiter in der Leistung zu steigern mag Einigen wie ein Sakrileg vorkommen. Tuner GeigerCars hat es trotzdem getan. Jetzt w&uuml;ten knapp 800 PS in der H&ouml;llenkatze.<br /></p><p>Tuner GeigerCars hat sich einen Dodge Charger SRT Hellcat vorgenommen und ihm noch mehr Leistung verpasst. Urspr&uuml;nglich arbeiteten 717 PS unter der Haube des momentan leistungsst&auml;rksten Muscle Cars der Welt. Jetzt sind es jetzt 793. Das maximale Drehmoment liegt jetzt bei 930 Newtonmetern. Damit ist diese spezielle Ausf&uuml;hrung des Dodge Charger endg&uuml;ltig in den Sph&auml;ren von Supersportwagen angekommen. Der Tuner hat beim 6,2-Liter-V8 ein ECU software remap vorgenommen, eine Luftfilterbox verbaut und der H&ouml;llenkatze eine Edelstahlauspuffanlage spendiert. Damit beschleunigt der Charger jetzt in nur 3,6 Sekunden von 0 auf 100 km/h und schafft eine Spitzengeschwindigkeit von 330 km/h. &Uuml;bertragen wird die Kraft durch ein Achtgang-Automatikgetriebe. Auch an die optische Erscheinung hat GeigerCars gedacht und dem Boliden hochgl&auml;nzend-schwarze 22-Zoll-Leichtmetallfelgen verpasst, die vorne in 265er- und hinten in 295er-Reifen stecken. Die Standardaufh&auml;ngung musste einem Gewindefahrwerk weichen. Diese Tieferlegung l&auml;sst die H&ouml;llenkatze gleichzeitig nochmal deutlich bedrohlicher aussehen. Die hellgr&uuml;ne Lackierung ist mit den &uuml;blichen Hellcat-Grafiken versehen.</p>
<p><span style="font-size: larger;"><span class="bold">Bildergalerie: <a title="Der Dodge Charger SRT Hellcat" href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning?panorama=1">Der Dodge Charger SRT Hellcat</a></span></span></p><aside class="veeseo_spoods_container spoods_widget_container" data-key="wfZb-tnMw-EFQJ" style="display:none;"><a href="http://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script></aside>
<p><span class="bold">Der Dodge Charger SRT Hellcat im Video:</span> </p>
<script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-media-id="517ca01a843847c79d38920cd5413c7a">&nbsp;</div>
<p></p>
<h2 class="subheading">Dodge Charger SRT Hellcat von GeigerCars</h2>
<p>Alle Modifikationen (bis auf die Lackierung) kosten zusammen 18.700 Euro. Wer keine Hellcat als Ausgangsmaterial besitzt, kann sich bei GeigerCars gleich das komplette Paket bestellen. Daf&uuml;r sind dann 110.500 Euro f&auml;llig.</p>
<p><span style="font-size: larger;"><span class="bold">Mehr zum Thema: <a title="SRT Hellcat mit 900 PS von Prior Design" href="/auto-news/dodge-challenger-srt-hellcat-prior-design-tuning">SRT Hellcat mit 900 PS von Prior Design</a></span></span></p>
<div style="width:100%; overflow:hidden; text-align:right"><iframe frameborder="0" width="100%" height="230" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/"></iframe><a target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" href="https://www.whatsbroadcast.com/de/">&copy; by WhatsBroadcast</a></div>
<span class="author">Michael Strathmann</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Oben -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="1262759576"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script><aside id="add-this"><div class="addthis_sharing_toolbox"></div></aside></div><div id="nativendo-artikel-bottom"></div>
<script id="mNCC" language="javascript">
    medianet_width = "620";
    medianet_height = "350";
    medianet_crid = "847886465";
    medianet_versionId = "111299"; 
    (function() {
        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU5BGY86' + (isSSL ? '&https=1' : '');
        document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
    })();
  </script>
<div class="fb-comments" data-href="http://www.autozeitung.de/auto-news/dodge-charger-srt-hellcat-geigercars-tuning" data-width="620" data-numposts="10" data-colorscheme="light"></div><aside id="add-this"><p>Jetzt bei Facebook teilen:</p><div class="addthis_responsive_sharing"></div></aside><aside class="box" id="tags"><h3>Tags:</h3><ol><li class="first"><a href="/ratgeber-hilfe-test/Muscle%20Cars">Muscle Cars</a></li>
<li><a href="/ratgeber-hilfe-test/Tuning">Tuning</a></li>
<li class="last"><a href="/ratgeber-hilfe-test/V8">V8</a></li>
</ol></aside><aside id="plista">
  <div id="plista_widget_listArticle_v2"></div>
  <div id="plista_widget_belowVideo"></div>
  <div id="plista_widget_belowArticle"></div>
  <script type="text/javascript" src="http://static.plista.com/autozeitung.de_v1.js"></script>
  <script type="text/javascript">
    PLISTA.items.push({
      objectid: "414796",
      kicker: "H&ouml;llenkatze wird noch wilder",
      title: "H&ouml;llenkatze wird noch wilder",
      text: "GeigerCars hat die Dodge Charger SRT Hellcat noch kr&auml;ftiger gemacht.",
      url: "http://www.autozeitung.de/auto-news/dodge-charger-srt-hellcat-geigercars-tuning",
      img: "http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/geiger-charger-srt-hellcat.jpg",
      created_at: "1482250262",
      category: "article"
    });PLISTA.pictureads.enable(true);    if(typeof PLISTA != 'undefined') { PLISTA.partner.init(); }
  </script>
</aside><div id="adlytics-block-16" class="adlytics-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Unten -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="2739492771"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  </article>
</main>
<div class="box" id="sidebar"><div class="panel-display panel-1col clear-block" id="mini-panel-sidebar_default">
  <div class="panel-panel panel-col">
    <div><script type="text/javascript">
//RTjCp8b("Medium1");
</script>
<div class="content-ad" id="ca">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<article class="teaser landscape large"><img width="298" height="178" src="http://fotos.autozeitung.de/298x178/images/bildergalerie/2016/12/teaser/gross/AZ-adventskalender-teaser.png" /><div><hgroup><h5>Das Autozeitung.de Adventskalender-Gewinnspiel </h5><h3><a href="/adventskalender-2016" class="" title="Adventskalender 2016">Der Adventskalender</a></h3></hgroup><p>Es warten täglich hochwertige Preise auf glückliche Gewinner. Jetzt mitmachen und die Chance auf attraktive Gewinne im Wert von über 7.000 Euro sichern.</p></div></article>

<form action="/auto-news/mercedes-maybach-emperor-scaldarsi-motors-tuning"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-e32a66894f87300167420687a1cd5b13" class="newsletter widget sidebar">
<div><h3>Newsletter</h3><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-9899e3abc5770e316fea5544f58388de" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-562229bad17dceb44860080a8a735f6e-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-562229bad17dceb44860080a8a735f6e" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><div class="form-item box" id="edit-email-31546429bdde075d59656bd1e4e23b84-wrapper">
 <label for="edit-email-31546429bdde075d59656bd1e4e23b84">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-31546429bdde075d59656bd1e4e23b84" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-608b8027b0fb779a4c37977f1c1fb963" value="Anmelden"  class="form-submit" />
</div>
</div></form>


<script type="text/javascript">
//RTjCp8b("Medium2");
</script>
<div class="content-ad" id="ca2">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca2_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<h3><a href="/newsletter" class="">Newsletter Top-Themen</a></h3><a href="/newsletter" class=""><img width="298" height="179" src="http://fotos.autozeitung.de/298x0/images/baukasten/boxes/AUTO-ZEITUNG-NL-Vorlage-2013-t.jpg" /></a><h4><a href="/newsletter" class="">Jetzt abonnieren!</a></h4><p>Alle News und Hintergrundinfos aus den Bereichen Erlkönige, Neuvorstellungen und Studien. Dazu aktuelle Tests und Fahrberichte sowie Leser-Test-Aktionen und mehr. Jetzt hier abonnieren! <a href="/newsletter" class="">mehr</a></p>

<div class="content-box"><h3>Neueste Artikel</h3><ul class=""><li class="first"><a href="/auto-vergleichstest/audi-a6-avant-3-0-tdi-quattro-bmw-530d-touring-mercedes-e-350d-t-modell" class="" title="A6 Avant 3.0 TDI/530d Touring/E 350d T-Modell: Test"><span class="bold">Kombi-Stechen</span> in der Oberklasse</a></li>
<li><a href="/auto-news/dodge-charger-srt-hellcat-geigercars-tuning" class="" title="Dodge Charger SRT Hellcat: Tuning von GeigerCars"><span class="bold">Höllenkatze</span> wird noch wilder</a></li>
<li><a href="/videos/viral/getunter-audi-a3" class="" title="Custom Audi A3: Video"><span class="bold">Krasser</span> Audi A3 zu kaufen</a></li>
<li><a href="/auto-neuheiten/skoda-octavia-facelift-2017-preis-technische-daten" class="" title="Skoda Octavia Facelift (2017): Preis  Marktstart (Update!)"><span class="bold">Octavia</span> Facelift ab 17.450 Euro</a></li>
<li><a href="/faszination-auto/ford-gt-2016-vorstellung" class="" title="Ford GT (2016): Preis  Marktstart"><span class="bold">Ford</span> GT wird länger gebaut</a></li>
<li><a href="/videos/hand-am-schaltknauf-getriebeschaden" class="" title="Hand am Schaltknauf schädigt Getriebe: Video"><span class="bold">Das</span> schadet dem Getriebe</a></li>
<li class="last"><a href="/auto-neuheiten/toyota-yaris-sportversion-preis-technische-daten" class="" title="Toyota Yaris Sportversion geplant (200 PS): Erste Fotos"><span class="bold">Sportlicher</span> Yaris im WRC-Dress?</a></li>
</ul></div>

</div>
  </div>
</div>
</div>
        <footer>
          <ul class="footer-links box vertical"><li class="first">Weitere Produkte<ul><li class="first"><a href="https://www.bauer-plus.de/digitalausgaben/mann/autozeitung-epaper" html="1" class="">eMagazine (iPad)</a></li>
<li><a href="/app" html="1" class="">Mobile App</a></li>
<li class="last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" html="1" target="_blank" class="">Einzelheft-Bestellung</a></li>
</ul></li>
<li><a href="/auto-aktuell" html="1" class="">Aktuelles</a><ul><li class="first"><a href="/erlkoenige" html="1" class="">Erlkönige</a></li>
<li class="last"><a href="/zulassungen" html="1" class="">Zulassungen</a></li>
</ul></li>
<li><a href="/test" html="1" class="">Tests</a><ul><li class="first"><a href="/autobatterie-test" html="1" class="">Autobatterie Test</a></li>
<li class="last"><a href="/reifentest" html="1" class="">Reifentest</a></li>
</ul></li>
<li><a href="/service-themen" html="1" class="">Ratgeber</a><ul><li class="first"><a href="/auto-lexikon" html="1" class="">Autolexikon</a></li>
<li class="last"><a href="/bussgeldkatalog" html="1" class="">Bußgeldkatalog</a></li>
</ul></li>
<li><a href="/auto-katalog" html="1" class="">Auto-Katalog</a><ul><li class="first"><a href="/gebrauchtwagen" html="1" class="">Gebrauchtwagen</a></li>
<li class="last"><a href="/neuwagen-konfigurator-guenstige-neuwagenangebote-online-kaufen" html="1" class="">Neuwagen-Konfigurator</a></li>
</ul></li>
<li><a href="/classic-cars" html="1" class="">Classic Cars</a><ul><li class="first last"><a href="/koeln-historic" html="1" class="">Köln Historic</a></li>
</ul></li>
<li><a href="/motorsport" html="1" class="">Motorsport</a><ul><li class="first last"><a href="/formel1" html="1" class="">Formel 1</a></li>
</ul></li>
<li><a href="/tuning" html="1" class="">Tuning</a><ul><li class="first last"><a href="/konzeptstudien" html="1" class="">Konzeptstudien</a></li>
</ul></li>
<li><a href="/videos" html="1" class="">Videos</a><ul><li class="first last"><a href="/cars-and-girls" html="1" class="">Cars &amp; Girls</a></li>
</ul></li>
<li><a href="/autopflege" html="1" class="">Autopflege</a><ul><li class="first last"><a href="/kfz-versicherung" html="1" class="">Kfz-Versicherung</a></li>
</ul></li>
<li><a href="/archiv" html="1" class="">Archiv</a><ul><li class="first last"><a href="/routenplaner" html="1" class="">Routenplaner</a></li>
</ul></li>
<li class="last"><a href="/autozeitung/wir-suchen-verstaerkung-fuer-die-online-redaktion-autozeitung-de" html="1" class="">Jobs</a></li>
</ul><p class="social-media">Folge uns auf <a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a>, <a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a>, <a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a>, <a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></p><ul class="footer-links box horizontal"><li class="first last"><span>Unternehmen</span><ul><li class="first"><a href="/impressum" html="1" class="">Impressum</a></li>
<li><a href="/datenschutz" html="1" class="">Datenschutz</a></li>
<li><a href="/impressum" html="1" class="">Kontakt</a></li>
<li><a href="http://www.bauermedia.de/autozeitung-de" html="1" class="">Mediadaten</a></li>
<li><a href="/nutzungsbedingungen" html="1" class="">Nutzungsbedingungen</a></li>
<li><a href="http://ad.bauermedia.com/service/oba/" html="1" class="">Nutzungsbasierte Online-Werbung</a></li>
<li class="last"><a href="http://www.bauer-plus.de/abo/autozeitung-footer" html="1" class="">Abo-Shop</a></li>
</ul></li>
</ul><form action="/auto-news/adac-pannenstatistik-2013-ursache-leere-autobatterien-leerer-tank"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-18051586ec3dae61d40dbe9ba2f30aab" class="newsletter widget footer">
<div><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-461c709008878cd76525f91157380f95" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-138e98098ff546c366ba7f0df3eab6af-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-138e98098ff546c366ba7f0df3eab6af" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><h3>Newsletter</h3><div class="form-item box" id="edit-email-d4e50fe3c059c9c6b0b3afb6959b163c-wrapper">
 <label for="edit-email-d4e50fe3c059c9c6b0b3afb6959b163c">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-d4e50fe3c059c9c6b0b3afb6959b163c" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-aafda5bf5375781befc2304f43c28189" value="Anmelden"  class="form-submit" />
</div>
</div></form>
<!--paging_filter--><script type="text/javascript" src="//dyn.emetriq.de/loader/86251/default.js"></script>        </footer>

      </div>

      <div id="skyscraper">
        <script type="text/javascript">
//RTjCp8b("Sky1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=120x600;cookie=info;alias=azo_sky_akt;target=_blank;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>      </div>

    </div>

    <div id="scripts-bottom">
      
<script type="text/javascript">
jQuery.ajax( {
  url: 'http://geo.xcel.io/json/',
  type: 'POST',
  dataType: 'jsonp',
  context: this.parentNode,
  success: function(location) {
    if (location.country_code == 'AT') {
      var OEWA = {
        's':'bazar',
        'cp':'RedCont/AutoUndMotor/AutoUndMotor'
      };
    oewa.c({}, OEWA, 2);
    }}
  });
</script>
    </div>

    <script type='text/javascript'>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</script>
    <script src="/sites/all/themes/autozeitung_2013/script/abdetect.js"></script>
<!-- start Vibrant script section -->
<script type="text/javascript" src="http://autozeitung.de.intellitxt.com/intellitxt/front.asp?ipid=82822"></script>
<!-- end Vibrant script section -->
  </body>

</html>