<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">

  <head>
    <title>BMW-M-Concepte: M3 CSL/E36 M3 Compact/E90 M3 Pick-up/E46 M3 Touring - autozeitung.de</title>

    <!-- base href -->

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Artikel, Autotests und Neuheiten" href="http://www.autozeitung.de/rss/az_news_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Neuheiten und Erlkönige" href="http://www.autozeitung.de/rss/az_neuheiten_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Tests und Fahrberichte" href="http://www.autozeitung.de/rss/az_tests_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Alles rund ums Thema Auto-Klassiker" href="http://www.autozeitung.de/rss/az_klassiker_feed.xml" />
<link rel="alternate" type="application/rss+xml" title="AUTO ZEITUNG.de - Aktuelle Auto-Videos und Auto-Berichte" href="http://www.autozeitung.de/rss/az_videos_feed.xml" />
<meta name="description" content="M3 CSL, E36 M3 Compact, E90 M3 Pick-up, E46 M3 Touring: Die BMW M GmbH hat in den letzten 30 Jahren auf Basis des BMW M3 einige Concept Cars entworfen." />
<meta name="keywords" content="M3 CSL, E36 M3 Compact, E90 M3 Pick-up, E46 M3 Touring" />
<link rel="canonical" href="http://www.autozeitung.de/auto-news/bmw-m3-concept-cars" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.autozeitung.de/auto-news/bmw-m3-concept-cars" />
<meta name="robots" content="noodp" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<meta property="fb:app_id" content="846926921994707" />
<meta property="og:title" content="BMW-M-Concepte: M3 CSL/E36 M3 Compact/E90 M3 Pick-up/E46 M3 Touring" />
<meta property="og:site_name" content="autozeitung.de" />
<meta property="og:url" content="http://www.autozeitung.de/auto-news/bmw-m3-concept-cars" />
<meta property="og:description" content="Die M GmbH hat einige krasse BMW M3 entworfen, die nie in Serie gingen." />
<meta property="og:image" content="http://www.autozeitung.de/sites/default/files/images/bildergalerie/2016/09/teaser/gross/BMW-M3-30-Jahre-Konzepte-teaser.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<link rel="publisher" href="https://plus.google.com/109326031043755713114" />

    <meta http-equiv="X-UA-Compatible" content="IE=11,chrome=1" />
    <meta property="fb:admins" content="100004142688372" />
    <meta property="fb:admins" content="100000440082846" />
    <meta property="fb:page_id" content="250185823965" />

    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/0a7ddfe3915837c801522546316f942b.css" />
    <script type="text/javascript" src="/sites/default/files/js/96bed069b4fd18a2dbb5258f6148ad31.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002f", "Gallery": { "pageReloadNumClicks": "1" }, "marken": { "flyout": { "cacheFilePath": "http\u003a\u002f\u002fwww.autozeitung.de\u002fsites\u002fall\u002fmodules\u002fbauerdigital\u002fmarken\u002fmarken_flyout_cache.html" } }, "slider": { "cycleChange": 5000 }, "Unveil": { "unveil_distance": [ "200", "200" ] }, "Newsletter": { "widgetOverlayScrollDelay": "3" }, "adlytics_ivw": { "transfer_mode": 1 }, "StickyNavi": { "trackingPixel": "\u003cimg src=\u0022http\u003a\u002f\u002fadserver.adtech.de\u002fadserv\u002f3.0\u002f1047\u002f4067705\u002f0\u002f16\u002fADTECH\u003bAdId=11367872\u003bBnId=-1\u003b\u003bgrp=\u003bmisc=TIMESTAMP\u0022 border=\u00220\u0022 height=\u00221\u0022 width=\u00221\u0022 alt=\u0022\u0022\u003e" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16104158-2']);
    _gaq.push(['_setDomainName', 'autozeitung.de']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var isMobilePage = false;
//--><!]]>
</script>

    <!--[if lt IE 9]>
      <link href="/sites/all/themes/autozeitung_2013/style/ie.css" media="screen, projection, tv" rel="stylesheet" type="text/css" />
      <script src="/sites/all/themes/autozeitung_2013/script/html5.js"></script>
      <script src="/sites/all/themes/autozeitung_2013/script/selectivizr-min.js"></script>
    <![endif]-->
  <script language="JavaScript">
  if(parent.location != self.location)
  { parent.location=self.location; }
  </script>
  <script type="text/javascript">
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
  })();
</script>
  </head>

  <body class="no-js">
<script>
   dataLayer = [{
   }];
 </script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWRL4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDWRL4');</script>
<!-- End Google Tag Manager -->

    <div id="scripts-top">
      
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=5x5;cookie=info;alias=azo_analyse_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=5x5;cookie=info;alias=azo_analyse_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=1x1;cookie=info;alias=azo_ist_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=1x1;cookie=info;alias=azo_ist_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
  "st": "autozeit",
  "cp": "RedContAuto",
  "oc": "RedContAuto",
  "mg": "yes",
  "sv": "in"
}
iom.c(iam_data, 1);
</script>
<!-- /SZM --><div id="adlytics-block-5" class="adlytics-block"><div id="nugg-ad">
<script type="text/javascript">
// <![CDATA[
    var nuggCall = new Image();
    var bmadServerURL = 'http://adserver.adtech.de/bind?ckey1=nuggbaume;cvalue1=NUGGVARS;expiresDays=90;adct=image/gif;misc='+Math.random()*100000000000000000;
    var nuggrid = encodeURIComponent(top.location.href);
    nuggCall.src = "http://bauermedia.nuggad.net/bk?nuggn=626259911&nuggsid=1481561550&nuggrid=" + nuggrid + "&nuggl="+ encodeURIComponent(bmadServerURL); 
// ]]>
</script>
</div></div><div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '846926921994707',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/de_DE/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- Adform Tracking Code BEGIN -->
<!-- Point: "Autozeitung.de (Product Page)" (Markenseiten/) -->
<script type="text/javascript">
var _adftrack = {
  pm: 92829,
  id: 3767693
};
(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();
</script>
<noscript>
  <p style="margin: 0; padding: 0; border: 0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=92829&amp;lid=3767693" width="1" height="1" alt="" />
  </p>
</noscript>
<!-- Adform Tracking Code END -->    </div>

    <div id="superbanner">
      <script type="text/javascript">
//RTjCp8b("Super1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=728x90;cookie=info;alias=azo_top_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=728x90;cookie=info;alias=azo_top_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>    </div>

    <div id="wrap">

      <div id="page">

        <header class="box">
          <a href="http://www.autozeitung.de/" id="site-logo" class=""><img src="/sites/all/themes/autozeitung_2013/images/logo.png" alt="Auto News bei Autozeitung.de" title="Auto News bei Autozeitung.de" width="159" height="79" /></a>
          <nav>
            <ul class="menu" id="secondary-links"><li class="leaf first"><a href="http://www.bauer-plus.de/abo/autozeitung-metanavi" target="_blank" class="">Abo</a></li>
<li class="leaf"><a href="/mobil" class="">Mobil</a></li>
<li class="leaf"><a href="/rss-feed-uebersicht" class="">RSS</a></li>
<li class="leaf"><a href="/newsletter" class="">Newsletter</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf"><a href="/impressum" class="">Kontakt</a></li>
<li class="leaf last"><a href="/user/login" class="">Login</a></li>
</ul><ul class="menu" id="primary-links"><li class="expanded first active-trail"><a href="/auto-aktuell" class="">Aktuelles</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/messen-events" title="" class="">Automessen</a></li>
<li class="leaf"><a href="/blog" title="" class="">Blog</a></li>
<li class="leaf"><a href="/crashtest" title="" class="">Crashtests</a></li>
<li class="leaf"><a href="/erlkoenige" title="" class="">Erlkönige</a></li>
<li class="leaf"><a href="/konzeptstudien" title="" class="">Konzeptstudien</a></li>
<li class="leaf"><a href="/auto-news" class="">News</a></li>
<li class="leaf"><a href="/neuheiten" class="">Neuheiten</a></li>
<li class="leaf"><a href="/oeko-elektro-autos" class="">Öko- &amp; Elektro-Autos</a></li>
<li class="leaf"><a href="/rueckrufe" class="">Rückrufe</a></li>
<li class="leaf"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" class="">Umfragen</a></li>
<li class="leaf"><a href="/zulassungen" class="">Zulassungen</a></li>
<li class="leaf"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_az" target="_blank" class="">Abo</a></li>
<li class="leaf last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" class="">Einzelheft-Bestellung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/05/teaser/gross/roush-mustang%284%29-te.jpg" /><div><hgroup><h5>Ford Mustang: Roush Performance</h5><h3><a href="/auto-news/ford-mustang-tuning-roush-performance" class="" title="Ford Mustang: Tuning von Roush Performance">737 PS für 39.995 US-Dollar</a></h3></hgroup><p>Ford Mustang mit Roush-Tuning auf 737 PS für unter 40.000 US-Dollar.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/opel-oberklasse-limousine.jpg" /><div><hgroup><h5>Opel Senator: Illustration</h5><h3><a href="/auto-neuheiten/opel-oberklasse-limousine-preis-technische-daten" class="" title="Opel Senator: Illustration">Neue Opel-Oberklasse</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/bmw-m4-facelift.jpg" /><div><hgroup><h5>BMW M4 Facelift (2017): Neue Fotos (Update!)</h5><h3><a href="/auto-neuheiten/bmw-m4-facelift-2017-preis-technische-daten" class="" title="BMW M4 Facelift (2017): Neue Fotos (Update!)">M4 erhält Facelift</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/fahren-ohne-zulassung-ungestempelte-kennzeichen.jpg" /><div><hgroup><h5>Mit ungestempelten Kennzeichen fahren</h5><h3><a href="/auto-news/ungestempelte-kennzeichen-fahren-ohne-zulassung" class="" title="Mit ungestempelten Kennzeichen fahren: Das ist erlaubt!">Fahren ohne Zulassung</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/12/teaser/gross/2016-dodge-viper-srt-gts-t_0.jpg" /><div><hgroup><h5>Dodge SRT Viper wird 2017 eingestellt</h5><h3><a href="/auto-news/dodge-viper-produktionsende-2017" class="" title="Dodge SRT Viper wird 2017 eingestellt">Ende der SRT Viper</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/erlkoenige" title="Erlkönige" class="">Erlkönige</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_az" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="expanded"><a href="/test" class="">Tests</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/fahrbericht" title="" class="">Fahrbericht</a></li>
<li class="leaf"><a href="/dauertest" title="" class="">Dauertest</a></li>
<li class="leaf"><a href="/einzeltest" title="" class="">Einzeltest</a></li>
<li class="leaf"><a href="/lesertest" title="" class="">Lesertest</a></li>
<li class="leaf"><a href="/tracktest" title="" class="">Tracktest</a></li>
<li class="leaf"><a href="/vergleichstest" title="" class="">Vergleichstest</a></li>
<li class="leaf last"><a href="/reifentest" title="" class="">Reifentest</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/01/teaser/gross/mercedes-c-klasse-coupe-c300-5.jpg" /><div><hgroup><h5>Mercedes C 300: Coup&eacute;-Test</h5><h3><a href="/auto-einzeltest/mercedes-c-klasse-coupe-c-300-2016" class="" title="Mercedes C-Klasse Coupé (2016): C 300 im Test">C 300 im ersten Test</a></h3></hgroup><p>Steckt im neuen C-Klasse Coupé soviel Dynamik, wie der Auftritt verspricht?</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/06/teaser/gross/renault-megane-diesel-test.jpg" /><div><hgroup><h5>Focus/Astra/M&eacute;gane/Leon/Golf: Vergleichstest</h5><h3><a href="/auto-vergleichstest/ford-focus-opel-astra-renault-megane-seat-leon-vw-golf" class="" title="Focus/Astra/Mégane/Leon/Golf: Test">Neuer Mégane greift an</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/winterreifentest-2016.jpg" /><div><hgroup><h5>Winterreifen (2016) Dimension 205/55 R 16: Test</h5><h3><a href="/reifentest/winterreifen-test-2016-205-55-r-16" class="" title="Winterreifen (2016) Dimension 205/55 R 16: Test">Winterreifen-Test 2016</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/07/teaser/gross/volvo-xc90-mercedes-gle-vergleich-0te.jpg" /><div><hgroup><h5>Volvo XC90 D4/Mercedes GLE 250 d: Vergleich</h5><h3><a href="/auto-vergleichstest/volvo-xc90-d4-mercedes-gle-250-d" class="" title="Volvo XC90 D4/Mercedes GLE 250 d: Test">Neuer XC90 gegen GLE</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/audi-a5-2016.jpg" /><div><hgroup><h5>Neuer Audi A5: Erste Fahrt</h5><h3><a href="/auto-fahrbericht/neuer-audi-a5" class="" title="Neuer Audi A5: Erste Fahrt">Erste Fahrt im neuen Audi A5</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/service-themen" class="">Ratgeber</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-lexikon" title="" class="">Autolexikon</a></li>
<li class="leaf"><a href="/teilesuche" class="">Autoteile</a></li>
<li class="leaf"><a href="http://reifen.autozeitung.de" title="" class="">Reifen</a></li>
<li class="leaf"><a href="/benzinpreis" title="" class="">Benzinpreis</a></li>
<li class="leaf"><a href="/bussgeldkatalog" class="">Bußgeldkatalog</a></li>
<li class="leaf"><a href="/bussgeldrechner" class="">Bußgeldrechner</a></li>
<li class="leaf"><a href="http://fahrschule.autozeitung.de" class="">Fahrschulbögen</a></li>
<li class="leaf"><a href="/fahrschulen-suchen-in-deutschland" class="">Fahrschulsuche</a></li>
<li class="leaf"><a href="/finanzen" class="">Finanzen</a></li>
<li class="leaf"><a href="/kfz-versicherung" class="">Kfz-Versicherung</a></li>
<li class="leaf"><a href="/kw-ps-umrechnen" class="">kW-/PS-Rechner</a></li>
<li class="leaf"><a href="/technik" class="">Technik</a></li>
<li class="leaf"><a href="/scheibenwischer-test" class="">Scheibenwischer</a></li>
<li class="leaf last"><a href="/zubehoer" class="">Zubehör</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/09/teaser/gross/fahren-ohne-zulassung-ungestempelte-kennzeichen.jpg" /><div><hgroup><h5>Mit ungestempelten Kennzeichen fahren</h5><h3><a href="/auto-news/ungestempelte-kennzeichen-fahren-ohne-zulassung" class="" title="Mit ungestempelten Kennzeichen fahren: Das ist erlaubt!">Fahren ohne Zulassung</a></h3></hgroup><p>In Ausnahmefällen darf man mit ungestempelten Kennzeichen fahren.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/10/teaser/gross/ventilwaechter-wegen-gez-gebuehren-t.jpg" /><div><hgroup><h5>Rundfunkbeitrag: Ventilw&auml;chter</h5><h3><a href="/auto-news/ventilwaechter-rundfunkbeitrag-gez-strafe" class="" title="Ventilwächter für GEZ-Muffel">GEZ nutzt Ventilwächter</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/ebike-akku-ratgeber.jpg" /><div><hgroup><h5>E-Bike-Akku: Pflege und Defekt feststellen</h5><h3><a href="/auto-news/e-bike-akku-pflege-defekt-feststellen" class="" title="E-Bike-Akku: Pflege und Defekt feststellen">E-Bike-Akku pflegen</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/07/teaser/gross/8-punkte-flensburg-fuehrerschein-te_0.jpg" /><div><hgroup><h5>Bu&szlig;geldkatalog und Punkte (Update)</h5><h3><a href="/bussgeldkatalog" class="" title="Bußgeldkatalog und Punkte 2016 (Update)">Bußgeldkatalog</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/fuehrerschein-kosten-te.jpg" /><div><hgroup><h5>F&uuml;hrerschein-Kosten: Preise 2016</h5><h3><a href="/auto-news/fuehrerschein-kosten" class="" title="Das kostet der Führerschein: Preise 2016">Führerschein wird teurer</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/autokauf" class="">Autokauf</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/auto-katalog" title="" class="">Auto-Katalog</a></li>
<li class="leaf"><a href="/cabrio-test" class="">Cabrio-Katalog</a></li>
<li class="leaf"><a href="/gebrauchtwagen" class="">Gebrauchtwagen</a></li>
<li class="leaf"><a href="/inzahlungnahme" class="">Inzahlungnahme</a></li>
<li class="leaf last"><a href="/auto-kaufen" title="" class="">Kaufberatung</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/09/teaser/gross/guenstige-suv-unter20000-euro.jpg" /><div><hgroup><h5>Dacia Duster/Fiat 500X/Peugeot 2008 &amp; Co: Preisschlager</h5><h3><a href="/auto-kaufberatung/guenstige-suv-unter-20000-euro" class="" title="Dacia Duster/Fiat 500X/Peugeot 2008  Co: Günstiger Preis">SUV unter 20.000 Euro</a></h3></hgroup><p>Wir zeigen die Stärken und Schwächen 20 beliebter SUV für unter 20.000 Euro.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/10/teaser/gross/10-jeep-wrangler-gebrauchtwagen-t_0.jpg" /><div><hgroup><h5>10 Gebrauchtwagen-Flops: Ratgeber</h5><h3><a href="/gebrauchtwagentest/gebrauchte-suv-viele-maengel" class="" title="Die 10 Mängelriesen: SUV bis drei Jahre">SUV mit Mängeln</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2014/08/teaser/gross/Mercedes-C-Klasse-Kaufberatung-t.jpg" /><div><hgroup><h5>Auto Kaufberatung</h5><h3><a href="/auto-kaufberatung/mercedes-c-klasse-2014-limousine-t-modell-w205-s204-bilder-technische-daten" class="" title="Mercedes C-Klasse (2014): Kaufberatung">C-Klasse: Kauftipp</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/11/teaser/gross/BMW-3er-Kaufberatung-2012-teaser.jpg" /><div><hgroup><h5>BMW 3er F30/F31: Kaufberatung</h5><h3><a href="/auto-kaufberatung/bmw-3er-reihe-f30-2012-mittelklasse-modellfamilie" class="" title="BMW 3er F30/F31: Kaufberatung">Neuer Dreier</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/vw-up-gebrauchtwagen.jpg" /><div><hgroup><h5>VW Up: Gebrauchtwagen kaufen</h5><h3><a href="/gebrauchtwagen/vw-up-baujahr-2011" class="" title="VW Up: Gebrauchtwagen kaufen">Up-solut zuverlässig</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="http://gewinnspiel.autozeitung.de/?ref=naviaz" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li></ul></div></div></li>
<li class="expanded"><a href="/classic-cars" class="">classic cars</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/oldtimer-youngtimer" title="" class="">Old- und Youngtimer</a></li>
<li class="leaf"><a href="/techno-classica-essen" title="" class="">Techno Classica</a></li>
<li class="leaf"><a href="/koeln-historic" class="">Köln Historic</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="">Termine</a></li>
<li class="leaf"><a href="/bmw-100-jahre" class="">100 Jahre BMW</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-menuepunkt_azcc" target="_blank" class="">Abo</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/08/teaser/gross/porsche-959-cabrio.jpg" /><div><hgroup><h5>Porsche 959 Cabriolet: Verkauf</h5><h3><a href="/auto-news/porsche-959-verkauf" class="" title="Porsche 959: Verkauf">Ein 959 ohne Dach</a></h3></hgroup><p>Gebaut von Porsche, modifiziert von Auto Becker, nun in Italien zu kaufen.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/koeln-historic-2016-rueckblick-0te.jpg" /><div><hgroup><h5>K&ouml;ln Historic 2016: R&uuml;ckblick</h5><h3><a href="/classic-cars/koeln-historic-2016" class="" title="Köln Historic 2016: Rückblick">Köln Historic 2016</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/Dodge-Ram-Pick-up-teaser.jpg" /><div><hgroup><h5>Dodge Ram: Wrack im See gefunden</h5><h3><a href="/auto-news/dodge-ram-im-see-mayhew-lake-usa-gefunden" class="" title="Dodge Ram: Wrack im See gefunden">Abgesoffener Ram</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/911-auktion.jpg" /><div><hgroup><h5>Acht Porsche 911er: Auktion</h5><h3><a href="/auto-news/porsche-911-sammlung-auktion" class="" title="Porsche 911 Sammlung: Auktion">Acht 911er versteigert</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/01/teaser/gross/bmw-3-0-csl-635-csi-t.jpg" /><div><hgroup><h5>Classic Cars 2016: Termine</h5><h3><a href="/classic-cars/oldtimer-treffen-termine-youngtimer-events" class="" title="Oldtimer-Treffen 2016: Termine im Überblick">Oldtimer-Treffen 2016</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/gewinnspiele" title="Gewinnspiele" class="">Gewinnspiele</a></li><li data-delimiter="+++"><a href="/lesertest" title="Leser-Test-Aktion" class="">Leser-Test-Aktion</a></li><li data-delimiter="+++"><a href="/grosse-leserumfrage/ihre-meinung-ist-gefragt" title="Umfragen" class="">Umfragen</a></li><li data-delimiter="+++"><a href="/videos" title="Videos" class="">Videos</a></li><li data-delimiter="+++"><a href="/benzinpreis" title="Benzinpreis" class="">Benzinpreis</a></li><li data-delimiter="+++"><a href="http://www.bauer-plus.de/abo/autozeitung-textlink_azcc" title="Abo" class="">Abo</a></li></ul></div></div></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="expanded"><a href="/tuning" class="">Tuning</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/news" title="" class="">News</a></li>
<li class="leaf"><a href="/powercar" title="" class="">Powercar</a></li>
<li class="leaf"><a href="/tests-und-fahrberichte" title="" class="">Tests &amp; Fahrberichte</a></li>
<li class="leaf"><a href="/tuning-lexikon" title="" class="">Tuninglexikon</a></li>
<li class="leaf"><a href="/essen-motor-show" title="" class="">Essen</a></li>
<li class="leaf"><a href="/sema-las-vegas-tuning-show" title="" class="">SEMA</a></li>
<li class="leaf"><a href="/tuning-world-bodensee" title="" class="">Tuning World</a></li>
<li class="leaf last"><a href="/gti-treffen-woerthersee" title="" class="">Wörthersee</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/07/teaser/gross/mercedes-amg-a-45-performmaster-9.jpg" /><div><hgroup><h5>Mercedes-AMG A 45: Performmaster</h5><h3><a href="/auto-news/mercedes-amg-a-45-performancemaster-tuning" class="" title="Mercedes-AMG A 45: Tuning von Performmaster">AMG A 45 mit 410 PS</a></h3></hgroup><p>Performmaster macht den Mercedes-AMG A 45 zum Kompaktgorilla!</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/08/teaser/gross/Heermann-Rhein-BMW-M4-Coupe-Special-Edition-teaser_0.jpg" /><div><hgroup><h5>BMW M4 Coup&eacute;: Heermann Rhein</h5><h3><a href="/auto-news/bmw-m4-coupe-tuning-heermann-rhein" class="" title="BMW M4 Coupé: Tuning von Heermann Rhein">Grauer 510-PS-M4</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/bmw-abu-dhabi-speedyellow-m3-teaser_0.jpg" /><div><hgroup><h5>BMW M3 Speed Yellow: Tuning </h5><h3><a href="/auto-news/bmw-m3-speed-yellow-tuning-von-abu-dhabi-motors" class="" title="BMW M3 Speed Yellow: Tuning von Abu Dhabi Motors">Power-Wespe M3</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/ford-focus-fr200-video.jpg" /><div><hgroup><h5>Ford Focus FR200 (Tuning): Video</h5><h3><a href="/videos/viral/ford-focus-fr200-tuning" class="" title="Ford Focus FR200 (Tuning): Video">Ford Focus FR200</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/02/teaser/gross/audi-rs4-1200-ps-te.jpg" /><div><hgroup><h5>Audi RS4 B5: Tuning von Philipp Kaess</h5><h3><a href="/auto-news/audi-rs4-b5-tuning-1100-ps" class="" title="Audi RS4 B5: Tuning von Philipp Kaess">Audi RS4 mit 1100 PS</a></h3></hgroup></div></article></div></div><div class="teaser-menu links marquee"><h6>Top-Themen:</h6><ul><li data-delimiter="+++"><a href="/tuning-kalender-girls" title="Tuning-Girls" class="">Tuning-Kalender-Girls</a></li><li data-delimiter="+++"><a href="/cars-girls/miss-tuning-2014-veronika-klimovits-making-of-bilder-kalender-2015-shooting" title="Miss Tuning Kalender" class="">Miss Tuning Kalender</a></li><li data-delimiter="+++"><a href="http://www.gebrauchtwagen.de/" title="Tuning &amp;amp; mehr: Gebrauchtwagen" target="_blank" class="">Gebrauchtwagen</a></li></ul></div></div></li>
<li class="expanded"><a href="/bilder-galerien" class="">Videos &amp; Bilder</a><div class="flyout box"><ul class="menu"><li class="leaf first"><a href="/bilder-galerie" title="" class="">Auto-Galerie</a></li>
<li class="leaf"><a href="/bilder-puzzle" title="" class="">Bilder-Puzzle</a></li>
<li class="leaf"><a href="/cars-and-girls" title="" class="">Cars &amp; Girls</a></li>
<li class="leaf"><a href="/faszination-auto" title="" class="">Faszination Auto</a></li>
<li class="leaf"><a href="/autofilme" title="" class="">Filmautos</a></li>
<li class="leaf"><a href="/ratgeber-hilfe-test/Foto-Quiz" title="" class="">Foto-Quiz</a></li>
<li class="leaf"><a href="/fussballer-promis-autos" title="" class="">Fußballer und Autos</a></li>
<li class="leaf"><a href="/stars-cars-autos" title="" class="">Stars &amp; Cars</a></li>
<li class="leaf"><a href="/muscle-cars" title="" class="">US Muscle-Cars</a></li>
<li class="leaf"><a href="/videos" title="" class="">Videos</a></li>
<li class="leaf last"><a href="/viral" class="">Viral</a></li>
</ul><div class="teaser-menu box"><h4>Topthema</h4><article class="teaser landscape medium longtext"><img width="218" height="128" src="http://fotos.autozeitung.de/218x128/images/bildergalerie/2016/01/teaser/gross/vw-golf-r400-2015-kompakt-sportler-erlkoenig-bilder-01.jpg" /><div><hgroup><h5>VW Golf R 420: Neue Informationen</h5><h3><a href="/auto-neuheiten/vw-golf-r-420-2016-preise-technische-daten" class="" title="VW Golf R 420 (2016): Neue Informationen">VW Golf R 420</a></h3></hgroup><p>VW bringt Über-Golf R 420 mit Fünfzylinder und 420 PS noch in diesem Jahr.</p></div></article><div class="box"><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/08/teaser/gross/erlkoenige-der-woche-32-ttt.jpg" /><div><hgroup><h5>Neue Autos: Erlk&ouml;nige KW 32</h5><h3><a href="/erlkoenige/neuheiten-der-woche-32" class="" title="Erlkönige der Woche: Porsche Boxster mit Vierzylinder">Boxster und Co.</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2015/11/teaser/gross/mercedes-glc-t_0.jpg" /><div><hgroup><h5>Mercedes GLC 250 4Matic: Test</h5><h3><a href="/auto-einzeltest/mercedes-glc-250-4matic" class="" title="Mercedes GLC 250 4Matic: Test">GLC im Test</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2010/04/teaser/gross/Supersportwagen_1.jpg" /><div><hgroup><h5>Faszination Auto</h5><h3><a href="/node/136012" class="" title="Die 35 schnellsten Autos der Welt: über 300 km/h schnell">Über 300 km/h</a></h3></hgroup></div></article><article class="teaser landscape small no-text"><img width="138" height="82" src="http://fotos.autozeitung.de/138x82/images/bildergalerie/2012/09/teaser/gross/Schrottplatz-Deutschland-Getty-Images-Europe-2009-t.jpg" /><div><hgroup><h5>TV-PROGRAMM</h5><h3><a href="/autosendungen" class="" title="Autosendungen - Automagazine nach Fernsehsender und Sendezeiten">Autosendungen</a></h3></hgroup></div></article></div></div></div></li>
</ul>
            <div id="search">
              <!-- conditional comment is needed because IE does not support transform -->
<!--[if lte IE 9]>
<style>
  #makes-models-flyouts .makes > li > a:hover,
  #makes-models-flyouts .makes > li > a:focus,
  #makes-models-flyouts .makes > li > a:active {
    color: #e2001a;
  }
</style>
<![endif]-->
<section id="makes-models-flyouts">
  <h3><a href="/model-type" class="hierarchy-layer">Alle Automarken von A-Z</a></h3>
  <div class="flyout makes"></div>
</section>              <form action="/search/node"  accept-charset="UTF-8" method="post" id="search_theme_form-861cde6f133f9a87e54bc32b1e95bb49">
<div><div class="form-item box" id="edit-search_theme_form-2a82b1f0d620f1b77d0036d1b0e1355c-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search_theme_form-2a82b1f0d620f1b77d0036d1b0e1355c" size="15" value="Suche" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-71792ce90b11b840018f719327e74c1c" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search_theme_form-a1109480f87448c442aecc148ee42fb2" value="search_theme_form"  />

</div></form>
            </div>
          </nav>

          <ul class="social-media icons"><li class="first"><a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a></li>
<li><a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a></li>
<li><a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a></li>
<li class="last"><a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></li>
</ul><div id="sticky-navi"><div><a href="http://www.autozeitung.de/" class="logo"><img src="/sites/all/themes/autozeitung_2013/images/logo-alt.png" alt="autozeitung.de Logo" title="Startseite" width="105" height="30" /></a><ul class="menu"><li class="leaf first"><a href="/auto-news" class="">Aktuelles</a></li>
<li class="leaf"><a href="/test" class="">Tests</a></li>
<li class="leaf"><a href="http://www.autozeitung.de/messen-events" class="">Messen</a></li>
<li class="leaf"><a href="/erlkoenige" class="">Erlkönige</a></li>
<li class="leaf"><a href="/videos" class="">Videos</a></li>
<li class="leaf"><a href="http://gewinnspiel.autozeitung.de?ref=naviaz" class="">Gewinnspiele</a></li>
<li class="leaf last"><a href="http://www.bauer-plus.de/abo/autozeitung-sticky" target="_blank" class="">Abo</a></li>
</ul></div></div><div>
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=940x90;cookie=info;alias=azo_stickynav_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=940x90;cookie=info;alias=azo_stickynav_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->
</div>        </header>

        <div id="billboard">
          <script type="text/javascript">
//RTjCp8b("Full1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=475x275;cookie=info;alias=azo_pb_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=475x275;cookie=info;alias=azo_pb_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>        </div>

        <div id="breadcrumb">Sie sind hier: <a href="/auto-aktuell" title="Auto Aktuell" class="">Auto Aktuell</a><span> › </span><a href="/auto-news" title="Auto-News" class="">Auto News</a><span> › </span>BMW-M-Concepte: M3 CSL/E36 M3 Compact/E90 M3 Pick-up/E46 M3 Touring</div>
                          
                          
                          
        <div class="overlay" id="mobile-switch">
          <div class="layer">
            <p>Möchten Sie auf die mobile Seite wechseln?</p>
            <span class="button yes first" id="up-mobile">JA</span>
            <span class="button no last" id="up-desktop">NEIN</span>
          </div>
        </div>
        
        <main class="has-sidebar">
  <article class="node" id="node-414811">
    <header>
      <time datetime="2016-09-29" pubdate="2016-09-28">29.09.2016</time>
      <hgroup>
        <h1>BMW-M-Concepte: M3 CSL/E36 M3 Compact/E90 M3 Pick-up/E46 M3 Touring</h1>        <h2>Die M3, die nie gebaut wurden</h2>      </hgroup>
    </header>
    <section class="gallery"><figure><a href="/auto-news/bmw-m3-concept-cars?panorama=1" class="active"><img width="618" height="464" src="http://fotos.autozeitung.de/618x464/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-2_0.jpg" /></a><figcaption><h5>30 Jahre BMW M3</h5><p>Die M GmbH war schon immer besonders experimentierfreudig, sodass es nicht schwerfiel, einige der aufsehenerregendsten Konzepte – vom Pickup-Truck E30 M3 bis hin zum eleganten E46 M3 Touring – aus 30 Jahren BMW M3 aufzustöbern. Diese Garchinger Experimente kamen nie ...</p></figcaption></figure><div class="thumbnails box"><h3><a href="/auto-news/bmw-m3-concept-cars?panorama=1" class="active"><span>Galerie</span> starten</a></h3><ul><li class="first"><a href="/auto-news/bmw-m3-concept-cars/BMW-E30-M3-Pick-up/n414811/2?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-4_0.jpg" /></a></li>
<li><a href="/auto-news/bmw-m3-concept-cars/BMW-E30-M3-Pick-up/n414811/3?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-6_0.jpg" /></a></li>
<li><a href="/auto-news/bmw-m3-concept-cars/BMW-E30-M3-Pick-up/n414811/4?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-9_0.jpg" /></a></li>
<li><a href="/auto-news/bmw-m3-concept-cars/BMW-E30-M3-Pick-up/n414811/5?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-8_0.jpg" /></a></li>
<li><a href="/auto-news/bmw-m3-concept-cars/BMW-E30-M3-Pick-up/n414811/6?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-10.jpg" /></a></li>
<li><a href="/auto-news/bmw-m3-concept-cars/BMW-E30-M3-Pick-up/n414811/7?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-7.jpg" /></a></li>
<li class="last"><a href="/auto-news/bmw-m3-concept-cars/BMW-E36-M3-Compact/n414811/8?panorama=1" class=""><img width="70" height="53" src="http://fotos.autozeitung.de/70x53/images/bildergalerie/2016/09/BMW-M3-30-Jahre-Konzepte-11_0.jpg" /></a></li>
</ul></div></section><div id="adlytics-block-15" class="adlytics-block"><div class="ga-content-top">
  <script type="text/javascript" language="JavaScript">
    google_ad_client = "pub-3750144268659823";
    google_ad_channel = "7858765977"; 
    google_ad_type = "text"; 
    google_ad_output = "js"; 
    google_feedback = "on"; 
    google_max_num_ads = "1";
  </script>
  <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div><div class="content gray"><p class="prelude">Vom Pick-up-Truck E30 M3 bis hin zum eleganten E46 M3 Touring &ndash; Die <a href="http://www.autozeitung.de/bmw" class="" title="BMW">BMW</a> M GmbH hat in 30 Jahren M3 einige aufsehenerregende Experimente am Modell gewagt. Diese mutigen Power-Bimmer h&auml;tten wir gerne in Serie gesehen!<br /></p><p>Gerade ist der <a title="BMW M3 Modellseite" href="/bmw/m3">BMW&nbsp;M3</a> 30 Jahre alt geworden und die f&uuml;nfte Generation mit 431 PS im Handel &ndash; h&ouml;chste Zeit also, um mit etwas Wehmut auf drei Dekaden sportliche Exzellenz zur&uuml;ckzublicken. In der Performance-Welt geh&ouml;rt der BMW&nbsp;M3 ja ohnehin zu den gr&ouml;&szlig;ten Hausnummern der&nbsp;Welt, hat nebenher aber auch eine ganze Reihe mehr oder weniger verr&uuml;ckter Concept-Cars hervorgebracht. Keine Frage: Die BMW&nbsp;M GmbH war schon immer besonders experimentierfreudig, sodass es nicht schwerfiel, einige der aufsehenerregendsten Konzepte &ndash; vom Pick-up-Truck E30 M3 bis hin zum eleganten E46 M3 Touring &ndash; aus 30 Jahren M3 aufzust&ouml;bern. Diese Garchinger Experimente kamen nie &uuml;ber die Planungsphase hinaus, ihre Concept Cars sind trotzdem ein St&uuml;ck Zeit- und Automobil-Geschichte, auf das die M GmbH zu Recht stolz sein kann.</p>
<p><span style="font-size: larger;"><span class="bold">Bildergalerie starten:&nbsp;<a title="BMW M3 Concept Cars" href="/auto-news/bmw-m3-concept-cars?panorama=1">BMW&nbsp;M3 Concept Cars</a></span></span></p><aside class="veeseo_spoods_container spoods_widget_container" data-key="wfZb-tnMw-EFQJ" style="display:none;"><a href="http://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script></aside>
<p><span class="bold">BMW&nbsp;Modellpalette Sport&nbsp;bis 2016 (Video):</span></p>
<script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-media-id="1239132e414a4d058792918255a2e6a7">&nbsp;</div>
<p></p>
<h2 class="subheading">M3 CSL, E36 M3 Compact, E90 M3 Pick-up, E46 M3 Touring</h2>
<p>Beginnen wir mit dem E30 M3 Pick-up aus dem Jahr 1986, der urspr&uuml;nglich konzipiert wurde, um vorzuf&uuml;hlen, wie der damalige Markt auf einen BMW-Truck reagieren w&uuml;rde. Daf&uuml;r steckte man den 195 PS und 230 Newtonmeter starken 2,3-Liter-Vierzylinder aus dem damaligen BMW 320is (auch als italienischer M3 bekannt) in die schmale E30-Karosserie, womit f&uuml;r den M-Pick-up pl&ouml;tzlich eine beeindruckende H&ouml;chstgeschwindigkeit von 230 km/h erschlossen wurde. Doch statt in Serienproduktion zu gehen, fungierte das&nbsp;Concept Car fortan f&uuml;r insgesamt 26 Jahre auf dem Werksgel&auml;nde der M GmbH als interner Transporter f&uuml;r Werkzeug und Arbeitsger&auml;t. Ein etwas anders gewichteter Spa&szlig;macher h&auml;tte hingegen der BMW E36 M3 Compact werden k&ouml;nnen, unter dessem Blech die M GmbH Technik und Motor des BMW M3 E36 mit einem 321 PS starkem Reihensechszylinder verbauen wollte.&nbsp;In gewisser Weise h&auml;tte der Compact dieselbe Funktion erf&uuml;llt, die heute BMW M1 und M2 Coup&eacute; als Einstiegs-Modelle in die&nbsp;M-Modellpalette innehaben. Bei einem (Leicht)-Gewicht von nur 1,3 Tonnen kann man indessen nur erahnen, welche Auswirkungen ein solches M-Modell gehabt h&auml;tte, w&auml;re es 1996 in Serie gegangen.</p>
<p><span style="font-size: larger;"><span class="bold">Mehr zum Thema: <a title="BMW M3 &quot;30 Jahre&quot; Sonderedition" href="/auto-neuheiten/bmw-m3-30-jahre-2016-technische-daten-preise">BMW M3 &quot;30 Jahre&quot;&nbsp;Sonderedition</a></span></span></p>
<h3 class="subheading">Der&nbsp;E90 M3 ist der &quot;Nachfolger&quot; des E30 Pick-up</h3>
<p>Und noch ein Pick-up, aber was f&uuml;r einer!&nbsp;2011 k&uuml;ndigte die M GmbH an, auf Basis des E90 M3 den schnellsten Pick-up der Welt zu bauen. Es folgten tats&auml;chlich recht kurz darauf Spyshots vom N&uuml;rburgring, auf denen der Prototyp bereits in Erlk&ouml;nig-Folierung seine Bahnen zog. Am 1. April 2011 sollte es dann soweit sein. Und ganz gelogen war es nicht: Einen 420-PS-V8 hatte man dem Auto in Garching unter die Motorhaube gezimmert, gleichzeitig stellte der Power-Pick-up aber auch bis zu 450 Kilogramm Nutzlast zur Verf&uuml;gung. Oder wie es die M GmbH vollmundig ausdr&uuml;ckte:&nbsp;Der BMW&nbsp;E90 M3 Pick-up w&uuml;rde das &quot;f&uuml;r BMW M Automobile typische Verh&auml;ltnis zwischen rennsportorientierter Fahrfreude und Alltagstauglichkeit in eine ganz neue Dimension&quot; heben. Allerdings, und das sei der Warhheit halber erw&auml;hnt, handelte es sich dann doch nur um einen (gelungenen) Aprilscherz seitens BMW, die lediglich einen ad&auml;quaten Ersatz f&uuml;r den bereits etwas in die Jahre gekommenen Firmen-Transporter E30 M3 Pick-Up aus dem Jahr 1986 gesucht hatten. </p>
<p><span style="font-size: larger;"><span class="bold">Mehr zum Thema: <a href="/auto-news/bmw-m3-tuning-von-mad-dog-racing">BMW&nbsp;M3 zum&nbsp;Pick-up umgetunt</a></span></span></p>
<h3 class="subheading">Die Eleganz des BMW&nbsp;E46 M3 Touring bleibt unerreicht</h3>
<p>Einen BMW M3 den wir noch gerne gesehen h&auml;tten, w&auml;re ohne Zweifel der wundersch&ouml;ne E46 M3 Touring gewesen. Das um die Jahrtausendwende entstandene Konzept kombinierte gekonnt Touring-Kombi mit M3-Power und sah dabei genauso sportlich-elegant aus, wie man es anhand der Beschreibung erwarten w&uuml;rde. Das Design kann getrost als Meilenstein bezeichnet werden und der &Uuml;bergang zwischen den extra entwickelten Hintert&uuml;ren und den deutlich breiteren M3-Radh&auml;usern funktionierte &uuml;berraschend harmonisch. Nat&uuml;rlich arbeitete auch unter der Motorhaube des BMW M3&nbsp;Tourings ein Reihensechszylinder mit 3246 Kubikzentimetern Hubraum und 343 PS, der den Power-Kombi in knapp &uuml;ber f&uuml;nf Sekunden auf Tachostand 100 katapultiert h&auml;tte. &Auml;hnlich atemberaubend ist nur noch der BMW&nbsp;M3 CSL&nbsp;(CSL steht f&uuml;r Coup&eacute;, Sport und Leichtbau), der zwar ab 2003 gebaut und zu einem Preis von 85.000 Euro verkauft wurde, aber leider auf nur 1.183 St&uuml;ck limitiert war. Gerademal etwas &uuml;ber 1,3 Tonnen schwer und mit einem 360 PS starken 3,2-Liter-Reihensechser ausgestattet, sprintete das silberne M-Coup&eacute; in 4,9 Sekunden auf 100 km/h. Immer noch ein Bild f&uuml;r die G&ouml;tter und Traum ungez&auml;hlter Bimmer-Fans.</p>
<p><span style="font-size: larger;"><span class="bold">Mehr zum Thema: <a title="Geheime Prototypen der M GmbH" href="/auto-news/geheime-bmw-m-modelle">Geheime Prototypen der M GmbH</a></span></span> </p>
<div style="width:100%; overflow:hidden; text-align:right"><iframe width="100%" height="230" frameborder="0" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/7c8f298f2c7f8658f6930307276205c8/"></iframe><a target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" href="https://www.whatsbroadcast.com/de/">&copy; by WhatsBroadcast</a></div>
<span class="author">Julian Islinger</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Oben -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="1262759576"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script><aside id="add-this"><div class="addthis_sharing_toolbox"></div></aside></div><div id="nativendo-artikel-bottom"></div>
<script id="mNCC" language="javascript">
    medianet_width = "620";
    medianet_height = "350";
    medianet_crid = "847886465";
    medianet_versionId = "111299"; 
    (function() {
        var isSSL = 'https:' == document.location.protocol;
        var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU5BGY86' + (isSSL ? '&https=1' : '');
        document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
    })();
  </script>
<div class="fb-comments" data-href="http://www.autozeitung.de/auto-news/bmw-m3-concept-cars" data-width="620" data-numposts="10" data-colorscheme="light"></div><aside id="add-this"><p>Jetzt bei Facebook teilen:</p><div class="addthis_responsive_sharing"></div></aside><aside class="box" id="tags"><h3>Tags:</h3><ol><li class="first"><a href="/bmw" title="BMW" class="">BMW</a></li>
<li><a href="/ratgeber-hilfe-test/BMW">BMW</a></li>
<li class="last"><a href="/bmw/m3" title="BMW M3" class="">BMW M3</a></li>
</ol></aside><aside id="plista">
  <div id="plista_widget_listArticle_v2"></div>
  <div id="plista_widget_belowVideo"></div>
  <div id="plista_widget_belowArticle"></div>
  <script type="text/javascript" src="http://static.plista.com/autozeitung.de_v1.js"></script>
  <script type="text/javascript">
    PLISTA.items.push({
      objectid: "414811",
      kicker: "article",
      title: "M3-Experimente",
      text: "Die M GmbH hat einige krasse BMW M3 entworfen, die nie in Serie gingen.",
      url: "http://www.autozeitung.de/auto-news/bmw-m3-concept-cars",
      img: "http://fotos.autozeitung.de/138x82/images/bildergalerie/2016/09/teaser/gross/BMW-M3-30-Jahre-Konzepte-teaser.jpg",
      created_at: "1475049206",
      category: "article"
    });PLISTA.pictureads.enable(true);    if(typeof PLISTA != 'undefined') { PLISTA.partner.init(); }
  </script>
</aside><div id="adlytics-block-16" class="adlytics-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Autozeitung.de | Artikel | Responsive | Unten -->
<ins class="adsbygoogle"
  style="display:inline-block;min-width:300px;max-width:1200px;width:100%;"
  data-ad-client="ca-pub-3750144268659823"
  data-ad-slot="2739492771"
  data-ad-format="horizontal"></ins>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  </article>
</main>
<div class="box" id="sidebar"><div class="panel-display panel-1col clear-block" id="mini-panel-sidebar_default">
  <div class="panel-panel panel-col">
    <div><script type="text/javascript">
//RTjCp8b("Medium1");
</script>
<div class="content-ad" id="ca">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<form action="/impressum?koalaping=1475122815"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-8f892a85f0976a5bcb20ba0c20325a13" class="newsletter widget sidebar">
<div><h3>Newsletter</h3><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-aba391658baae5c4bea730b3cee9dd60" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-d07cb0e353f8703eb6e7b4206b359fd6-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-d07cb0e353f8703eb6e7b4206b359fd6" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><div class="form-item box" id="edit-email-d52ae3f8dd627525f3e59e590988a6aa-wrapper">
 <label for="edit-email-d52ae3f8dd627525f3e59e590988a6aa">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-d52ae3f8dd627525f3e59e590988a6aa" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-54d8f0e26243f5a681a26ea489ac5c36" value="Anmelden"  class="form-submit" />
</div>
</div></form>


<article class="teaser landscape large"><img width="298" height="178" src="http://fotos.autozeitung.de/298x178/images/bildergalerie/2016/07/teaser/gross/auto-zeitung-gewinnspiele-t.jpg" /><div><hgroup><h5></h5><h3><a href="http://gewinnspiel.autozeitung.de" class="" title="Gewinnspiele Seite ">Garantierte Gewinne</a></h3></hgroup><p>Wir stellen für Sie täglich neue, kostenlose Gewinnspiele zusammen. Für die Teilnahme reicht eine Emailadresse, Gewinne sind garantiert! Probieren Sie Ihr Glück!</p></div></article>

<script type="text/javascript">
//RTjCp8b("Medium2");
</script>
<div class="content-ad" id="ca2">
	
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=300x250;cookie=info;alias=azo_ca2_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=300x250;cookie=info;alias=azo_ca2_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>
<span class='RTjCp8b_end'></span>

<h3><a href="/newsletter" class="">Newsletter Top-Themen</a></h3><a href="/newsletter" class=""><img width="298" height="179" src="http://fotos.autozeitung.de/298x0/images/baukasten/boxes/AUTO-ZEITUNG-NL-Vorlage-2013-t.jpg" /></a><h4><a href="/newsletter" class="">Jetzt abonnieren!</a></h4><p>Alle News und Hintergrundinfos aus den Bereichen Erlkönige, Neuvorstellungen und Studien. Dazu aktuelle Tests und Fahrberichte sowie Leser-Test-Aktionen und mehr. Jetzt hier abonnieren! <a href="/newsletter" class="">mehr</a></p>

<div class="content-box"><h3>Neueste Artikel</h3><ul class=""><li class="first"><a href="/auto-neuheiten/land-rover-discovery-2016-preis-technische-daten" class="" title="Land Rover Discovery: Autosalon Paris 2016 (Update)"><span class="bold">Neuer</span> Disco ein echter Landy</a></li>
<li><a href="/auto-neuheiten/vw-elektroauto-preis-technische-daten" class="" title="VW I.D.: Autosalon Paris 2016 (Update)"><span class="bold">Der</span> E-Golf der Zukunft</a></li>
<li><a href="/auto-neuheiten/mercedes-amg-s-63-facelift-2017-preis-technische-daten" class="" title="Mercedes-AMG S 63 Facelift (2017): Erste Fotos"><span class="bold">AMG-Flaggschiff</span> S 63 vor Update</a></li>
<li><a href="/auto-news/pagani-huayra-bc-nordschleife-rekord" class="" title="Pagani Huayra BC: Nordschleifen-Testfahrt"><span class="bold">Plant</span> Pagani eine Rekordrunde?</a></li>
<li><a href="/videos/viral/jp-performance-ueber-autos" class="" title="J.P. Performance Statement: Video"><span class="bold">PS-Profi</span> feiert das Auto-Hobby</a></li>
<li><a href="/auto-news/tuev-hu-haeufigste-maengel" class="" title="TÜV/Hauptuntersuchung: Kosten  Mängel (2016)"><span class="bold">Häufige</span> Mängel und Kosten beim TÜV</a></li>
<li class="last"><a href="/reifentest/winterreifen-test-2016-205-55-r-16" class="" title="Winterreifen (2016) Dimension 205/55 R 16: Test"><span class="bold">14</span> aktuelle Winterreifen im Test</a></li>
</ul></div>

</div>
  </div>
</div>
</div>
        <footer>
          <ul class="footer-links box vertical"><li class="first">Weitere Produkte<ul><li class="first"><a href="https://www.bauer-plus.de/digitalausgaben/mann/autozeitung-epaper" html="1" class="">eMagazine (iPad)</a></li>
<li><a href="/app" html="1" class="">Mobile App</a></li>
<li class="last"><a href="http://www.einzelheftbestellung.de/titel/auto-zeitung" html="1" target="_blank" class="">Einzelheft-Bestellung</a></li>
</ul></li>
<li><a href="/auto-aktuell" html="1" class="">Aktuelles</a><ul><li class="first"><a href="/erlkoenige" html="1" class="">Erlkönige</a></li>
<li class="last"><a href="/zulassungen" html="1" class="">Zulassungen</a></li>
</ul></li>
<li><a href="/test" html="1" class="">Tests</a><ul><li class="first"><a href="/autobatterie-test" html="1" class="">Autobatterie Test</a></li>
<li class="last"><a href="/reifentest" html="1" class="">Reifentest</a></li>
</ul></li>
<li><a href="/service-themen" html="1" class="">Ratgeber</a><ul><li class="first"><a href="/auto-lexikon" html="1" class="">Autolexikon</a></li>
<li class="last"><a href="/bussgeldkatalog" html="1" class="">Bußgeldkatalog</a></li>
</ul></li>
<li><a href="/auto-katalog" html="1" class="">Auto-Katalog</a><ul><li class="first"><a href="/gebrauchtwagen" html="1" class="">Gebrauchtwagen</a></li>
<li class="last"><a href="/neuwagen-konfigurator-guenstige-neuwagenangebote-online-kaufen" html="1" class="">Neuwagen-Konfigurator</a></li>
</ul></li>
<li><a href="/classic-cars" html="1" class="">Classic Cars</a><ul><li class="first last"><a href="/koeln-historic" html="1" class="">Köln Historic</a></li>
</ul></li>
<li><a href="/motorsport" html="1" class="">Motorsport</a><ul><li class="first last"><a href="/formel1" html="1" class="">Formel 1</a></li>
</ul></li>
<li><a href="/tuning" html="1" class="">Tuning</a><ul><li class="first last"><a href="/konzeptstudien" html="1" class="">Konzeptstudien</a></li>
</ul></li>
<li><a href="/videos" html="1" class="">Videos</a><ul><li class="first last"><a href="/cars-and-girls" html="1" class="">Cars &amp; Girls</a></li>
</ul></li>
<li><a href="/autopflege" html="1" class="">Autopflege</a><ul><li class="first last"><a href="/kfz-versicherung" html="1" class="">Kfz-Versicherung</a></li>
</ul></li>
<li><a href="/archiv" html="1" class="">Archiv</a><ul><li class="first last"><a href="/routenplaner" html="1" class="">Routenplaner</a></li>
</ul></li>
<li class="last"><a href="/autozeitung/wir-suchen-verstaerkung-fuer-die-online-redaktion-autozeitung-de" html="1" class="">Jobs</a></li>
</ul><p class="social-media">Folge uns auf <a href="http://www.facebook.com/autozeitung" class="facebook" rel="nofollow" target="_blank" title="Facebook-Profil von AUTOZEITUNG.de">Facebook</a>, <a href="http://www.google.com/+autozeitung" class="google-plus" rel="nofollow" target="_blank" title="Google+-Profil von AUTOZEITUNG.de">Google+</a>, <a href="http://www.twitter.com/autozeitung" class="twitter" rel="nofollow" target="_blank" title="Twitter-Profil von AUTOZEITUNG.de">Twitter</a>, <a href="http://www.youtube.com/autozeitung" class="youtube" rel="nofollow" target="_blank" title="YouTube-Profil von AUTOZEITUNG.de">YouTube</a></p><ul class="footer-links box horizontal"><li class="first last"><span>Unternehmen</span><ul><li class="first"><a href="/impressum" html="1" class="">Impressum</a></li>
<li><a href="/datenschutz" html="1" class="">Datenschutz</a></li>
<li><a href="/impressum" html="1" class="">Kontakt</a></li>
<li><a href="http://www.bauermedia.de/autozeitung-de" html="1" class="">Mediadaten</a></li>
<li><a href="/nutzungsbedingungen" html="1" class="">Nutzungsbedingungen</a></li>
<li><a href="http://ad.bauermedia.com/service/oba/" html="1" class="">Nutzungsbasierte Online-Werbung</a></li>
<li class="last"><a href="http://www.bauer-plus.de/abo/autozeitung-footer" html="1" class="">Abo-Shop</a></li>
</ul></li>
</ul><form action="/impressum?koalaping=1475122815"  accept-charset="UTF-8" method="post" id="dikr_newsletter_widget_form-a6f1e726db678969e3b00e07789d7524" class="newsletter widget footer">
<div><input type="hidden" name="form_id" id="edit-dikr_newsletter_widget_form-7e0a2a306c5329af55a5b2b840128d14" value="dikr_newsletter_widget_form"  />
<p class="message"></p><div class="verify"><div class="form-item box" id="edit-verify-b6ef7c99f52614fd4e760d0edddbc645-wrapper">
 <input type="text" maxlength="128" name="verify" id="edit-verify-b6ef7c99f52614fd4e760d0edddbc645" size="60" value="" class="form-text" />
</div>
</div><div class="container-inline box"><h3>Newsletter</h3><div class="form-item box" id="edit-email-6fc4e65d98d56d23034717179060a04a-wrapper">
 <label for="edit-email-6fc4e65d98d56d23034717179060a04a">E-Mail-Adresse: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="256" name="email" id="edit-email-6fc4e65d98d56d23034717179060a04a" size="32" value="" placeholder="E-Mail-Adresse" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-18255e5b40c8874dd28510538ceddf5c" value="Anmelden"  class="form-submit" />
</div>
</div></form>
<!--paging_filter--><script type="text/javascript" src="//dyn.emetriq.de/loader/86251/default.js"></script>        </footer>

      </div>

      <div id="skyscraper">
        <script type="text/javascript">
//RTjCp8b("Sky1");
</script>
        
<!--JavaScript Tag // Tag for network 1047.1: Bauer Media KG  -->
<script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1047.1|2460106|0|-1|ADTECH;loc=100;size=120x600;cookie=info;alias=azo_sky_akt;target=_blank;KEY=BMW+M3;kvpagetype=article_default;grp='+window.adgroupid+';misc='+new Date().getTime()+'"><\/scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt;KEY=BMW+M3;kvpagetype=article_default" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1047.1|2460106|0|-1|ADTECH;loc=300;size=120x600;cookie=info;alias=azo_sky_akt;KEY=BMW+M3;kvpagetype=article_default" border="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag -->

<span class='RTjCp8b_end'></span>      </div>

    </div>

    <div id="scripts-bottom">
      
<script type="text/javascript">
jQuery.ajax( {
  url: 'http://geo.xcel.io/json/',
  type: 'POST',
  dataType: 'jsonp',
  context: this.parentNode,
  success: function(location) {
    if (location.country_code == 'AT') {
      var OEWA = {
        's':'bazar',
        'cp':'RedCont/AutoUndMotor/AutoUndMotor'
      };
    oewa.c({}, OEWA, 2);
    }}
  });
</script>
    </div>

    <script type='text/javascript'>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</script>
    <script src="/sites/all/themes/autozeitung_2013/script/abdetect.js"></script>
<!-- start Vibrant script section -->
<script type="text/javascript" src="http://autozeitung.de.intellitxt.com/intellitxt/front.asp?ipid=82822"></script>
<!-- end Vibrant script section -->
  </body>

</html>